<!DOCTYPE html>
<html lang="en">
<head>
<title>Asked to serve, some CEOs say no more to Trump - ABC News</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="robots" content="noarchive" />
<meta name="robots" content="index, follow" />
<meta name="author" content="ABC News" />
<meta name="copyright" content="Copyright (c) 2017 ABC News Internet Ventures" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="Asked to serve, some CEOs say no more to Trump" />
<meta name="keywords" content="Business, General news, Government and politics, Political resignations, Pharmaceutical manufacturing, Health care industry, Corporate management, Personnel, Corporate news, Racial and ethnic discrimination, Race and ethnicity, Social issues, Social affa, business news, financial news, economy news, personal finance, money news" />
<meta property="fb:admins" content="704409894" />
<meta property="fb:app_id" content="4942312939" />
<meta name="fb_title" content="Asked to serve, some CEOs say no more to Trump" />
<!--ABC News page:-->
<meta property="fb:pages" content="86680728811" />
<!--GMA page:-->
<meta property="fb:pages" content="59306617060" />
<!--WNT page:-->
<meta property="fb:pages" content="214832449817" />
<!--Nightline page:-->
<meta property="fb:pages" content="66660497800" />
<!--ABC Politics page:-->
<meta property="fb:pages" content="184096565021911" />
<!--This Week:-->
<meta property="fb:pages" content="295479040495545" />
<!--20/20:-->
<meta property="fb:pages" content="163497464933" />
<!--The View:-->
<meta property="fb:pages" content="149475666523" />
<!--ABC News Live:-->
<meta property="fb:pages" content="1161108697272926" />
<!--Brian Ross:-->
<meta property="fb:pages" content="263058762303" />
<!--WNN:-->
<meta property="fb:pages" content="55845270277" />
<meta property="og:site_name" content="ABC News" />
<meta property="og:title" content="Asked to serve, some CEOs say no more to Trump" />
<meta property="og:description" content="First it was the leader of a major U.S. pharmaceutical, then the CEO of an athletic gear company, and before the day had ended, the chief executive of a $170 billion tech giant. Three of the nation's top executives resigned from a federal panel created years ago to advise the U.S. president. ..." />
<meta property="og:url" content="http://abcnews.go.com/Business/wireStory/asked-serve-ceos-trump-49223485" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://a.abcnews.com/images/Business/WireAP_e958dfbd596044a58fc2a79f65e2664a_16x9_992.jpg" />
<meta name="DC.date.issued" content="2017-08-15" />
<meta name="Date" content="2017-08-15" />
<meta name="Last-Modified" content="2017-08-15 07:27:24" />
<meta http-eqiv="Expires" content="Tue, 29 Aug 2017 04:26:21 PDT" /><meta name="news_keywords" content="Business, General news, Government and politics, Political resignations, Pharmaceutical manufacturing, Health care industry, Corporate management, Personnel, Corporate news, Racial and ethnic discrimination, Race and ethnicity, Social issues, Social affa" />
<meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@ABC" />
<meta property="twitter:creator" content="" />
<meta property="twitter:title" content="Asked to serve, some CEOs say no more to Trump" />
<meta property="twitter:description" content="First it was the leader of a major U.S. pharmaceutical, then the CEO of an athletic gear company, and before the day had ended, the chief executive of a $170 billion tech giant. Three of the nation's top executives resigned from a federal panel created years ago to advise the U.S. president. ..." />
<meta property="twitter:url" content="http://abcnews.go.com/Business/wireStory/asked-serve-ceos-trump-49223485" />
<meta property="twitter:image:width" content="640" />
<meta property="twitter:image:height" content="360" />
<meta name="twitter:app:name:iphone" content="ABC News" />
<meta name="twitter:app:id:iphone" content="300255638" />
<meta name="twitter:app:url:iphone" content="abcnewsiphone://link/story,49223485" />
<meta name="twitter:app:name:ipad" content="ABC News" />
<meta name="twitter:app:id:ipad" content="306934135" />
<meta name="twitter:app:url:ipad" content="abcnewsipad://link/story,49223485" />
<meta name="twitter:app:name:googleplay" content="ABC News" />
<meta name="twitter:app:id:googleplay" content="com.abc.abcnews" />
<meta name="twitter:app:url:googleplay" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/Business/wireStory/asked-serve-ceos-trump-49223485" />
<meta property="twitter:image" content="http://a.abcnews.com/images/Business/WireAP_e958dfbd596044a58fc2a79f65e2664a_16x9_992.jpg" />
<meta property="al:iphone:url" content="abcnewsiphone://link/story,49223485" />
<meta property="al:iphone:app_store_id" content="300255638" />
<meta property="al:iphone:app_name" content="ABC News - Breaking US & World News" />
<meta property="al:ipad:url" content="abcnewsipad://link/story,49223485" />
<meta property="al:ipad:app_store_id" content="380520716" />
<meta property="al:ipad:app_name" content="ABC News for iPad" />
<meta property="al:android:url" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/Business/wireStory/asked-serve-ceos-trump-49223485" />
<meta property="al:android:app_name" content="ABC News Breaking Latest News" />
<meta property="al:android:package" content="com.abc.abcnews" />
<meta property="al:web:url" content="http://abcnews.go.com/Business/wireStory/asked-serve-ceos-trump-49223485" />
<link rel="amphtml" href="http://abcnews.go.com/amp/Business/wireStory/asked-serve-ceos-trump-49223485" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link href="http://a.abcnews.com" rel="preconnect" crossorigin>
<link href="https://s.abcnews.com" rel="preconnect" crossorigin>
<link href="http://fonts.abcnews.com" rel="preconnect" crossorigin>
<link href="https://cdn.registerdisney.go.com" rel="preconnect" crossorigin>
<!--[if IE 9]>
<link rel="stylesheet"href="http://a.abcnews.com/assets/beta/css/styles.css?v=77">
<style>#main-container{visibility:visible !important;}</style>
<![endif]-->
<link rel="stylesheet" href="http://a.abcnews.com/assets/beta/css/icons.css?v=77">
<link class="page-type-include" rel="stylesheet" href="http://a.abcnews.com/assets/beta/css/page-types/story_.css?v=77" />
<link id="canonical" rel="canonical" href="http://abcnews.go.com/Business/wireStory/asked-serve-ceos-trump-49223485" />
<script src="http://a.abcnews.com/assets/beta/js/lib.js?v=211"></script>
<script id="disneyid-script" src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js"></script>
<script>
(function(d) {
var config = {
kitId: 'kyb8pht',
scriptTimeout: 3000,
async: true
},
h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/wf-loading/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//fonts.abcnews.com/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
<script>
var _vrq = _vrq || [];
_vrq.push(['id', 613]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<script async src="http://widgets.outbrain.com/outbrain.js"></script>
<script async src="https://s.abcnews.com/assets/js/newrelic.js"></script>
<script>
if (window.location.protocol == "https:" && window.parent.location.hostname.indexOf("outbrain") == -1) {
var _sslurl = window.location.href.replace("https://", "http://");
window.location.replace(_sslurl);
window.location.href = _sslurl;
}
</script>
<script async src="//native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript" src="//cdn.optimizely.com/js/168844516.js" async></script>
<script>
var electionJSObj = {};
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 12240; // ACCOUNT NUMBER
_sf_async_config.domain = location.hostname; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.autoDetect = false;
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript">
var digAdData;
var digGetAd = function(){};
tq = new Object();
tq.path = '/business/story/';
tq.caid = '';
tq.keywords = ((tq.keywords)&&(tq.keywords!=''))?tq.keywords+'':'';
tq.show = '';
tq.recipes = '';
tq.id = '49223485';
tq.section = 'business';
tq.realsection = '';
tq.subsection = '';
tq.altsection = 'default';
tq.objType = 'story';
tq.byline = 'linda a. johnson ap medical writer';
tq.othersubs = '';
</script>
<script type='text/javascript' src='http://a.abcnews.com/assets/js/adCallOverride.js?v=1'></script>
<script type="text/javascript" id="fb-ad-script" src="http://a.abcnews.com/assets/js/FBAN_v2_4.js"></script>
<script type="text/javascript">
if(typeof AudienceNetworkPrebid != "undefined"){
fbPrebid = new AudienceNetworkPrebid("192534527849650_216014375501665");
fbPrebid.getProfile(function(profile) {
var token = profile.token; // prebid token string
});
if(document.location.href.indexOf("debug=true") > -1){
console.log("token - " + fbPrebid._tryGetToken());
}
}
</script>
<script type="text/javascript">
if(tq.path){
tq.urlTargetPath = (tq.path)?tq.path:window.location.pathname;
tq.urlTargetPath = (tq.urlTargetPath == '/')?'/index':tq.urlTargetPath;
tq.urlKeywords = (tq.keywords)?tq.keywords:'';
tq.urlRecipes = (tq.recipes)?tq.recipes:'';
tq.urlShow = (tq.show)?tq.show:'';
tq.urlFullQuery = '&tqkw='+encodeURI(tq.urlKeywords)+'&tqshow='+encodeURI(tq.urlShow)+encodeURI(tq.urlRecipes)+'&url='+encodeURI(tq.urlTargetPath);
}else{
tq.urlFullQuery = '&url='+encodeURI(window.location.pathname);
}
var fwNetworkId = '168234'
var fwSectionFallbackId = '109523';
var fwAdSystem = true;
</script>
<script type="text/javascript" src="http://a.abcnews.com/assets/js/min/fw.js?v=46.3"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/prebid.min.js?v=3.0" async></script>
<script type="text/javascript">
// PREBID ad definitions
fw.prebidAdDefs = {
"adunit-code-1": {
code: 'adunit-code-1',
sizes: [[300, 250], [300, 600]],
bids: [{
bidder: 'aol',
params: {
placement: 4330522,
network: '10573.1',
}
}]
},
"banner-ad": {
code: 'banner-ad',
sizes: [[728, 90]],
bids: [{
bidder: 'aol',
params: {
placement: 4330521,
network: '10573.1',
}
}]
},
"news-native-homepage": {
code: 'news-native-homepage',
sizes: [[440, 90]],
bids: [{
bidder: 'sharethrough',
params: {
pkey: 'E8GDvm65srbZVYqkXP9jHA2x',
},
}, {
bidder: 'triplelift',
params: {
inventoryCode: 'abcnews_ros_topstories'
}
}
] //end ad unit
}
}
PREBID_TIMEOUT = 1500;STARTUP_AD_TIMEOUT = 10000;
fw.usePrebid = true;
</script>
</head>
<body class="story desktop logged-out trident abcn-desktop" data-pagetype="story" data-twttr-rendered="true" data-device="desktop" data-content-id="49223485" data-alert-tag-primary="">
<div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div>
<div id="fb-root"></div>
<div id="global-viewport" data-behavior="global_nav_condensed global_nav_full load_comments native_star rain_ads">
<script src="http://a.abcnews.com/assets/beta/js/abcn-head.js?v=211"></script>
<!-- mobile -->
<nav id="global-nav-mobile">
<ul class="tier-1">
<li class="active">
<a class="menu-trigger nav-pillar nav-sections" data-route="false" href="#">
<span class="link-text">Sections</span>
<span class="icon-sections m-icon"></span>
</a>
<ul class="tier-2" data-behavior="favorites_mgmt">
<li>
<h1 class="label">
<span class="link-text">Sections</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="/" name="lpos=nav[header_desktop_wirestory]&lid=section[Top Stories]">
<span class="link-text">Top Stories</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Video" name="lpos=nav[header_desktop_wirestory]&lid=section[Watch]">
<span class="link-text">Watch</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/US" name="lpos=nav[header_desktop_wirestory]&lid=section[U.S.]">
<span class="link-text">U.S.</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/International" name="lpos=nav[header_desktop_wirestory]&lid=section[International]">
<span class="link-text">International</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Politics" name="lpos=nav[header_desktop_wirestory]&lid=section[Politics]">
<span class="link-text">Politics</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Lifestyle" name="lpos=nav[header_desktop_wirestory]&lid=section[Lifestyle]">
<span class="link-text">Lifestyle</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_wirestory]&lid=section[Entertainment]">
<span class="link-text">Entertainment</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/VR" name="lpos=nav[header_desktop_wirestory]&lid=section[Virtual Reality]">
<span class="link-text">Virtual Reality</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Health" name="lpos=nav[header_desktop_wirestory]&lid=section[Health]">
<span class="link-text">Health</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Technology" name="lpos=nav[header_desktop_wirestory]&lid=section[Tech]">
<span class="link-text">Tech</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Blotter" name="lpos=nav[header_desktop_wirestory]&lid=section[Investigative]">
<span class="link-text">Investigative</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Sports" name="lpos=nav[header_desktop_wirestory]&lid=section[Sports]">
<span class="link-text">Sports</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/topics/news/weather.htm" name="lpos=nav[header_desktop_wirestory]&lid=section[Weather]">
<span class="link-text">Weather</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-shows" data-route="false" href="#">
<span class="link-text">Shows</span>
<span class="icon-shows m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Shows</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/GMA" name="lpos=nav[header_desktop_wirestory]&lid=section[Good Morning America]">
<span class="link-text">Good Morning America</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/WN" name="lpos=nav[header_desktop_wirestory]&lid=section[World News Tonight]">
<span class="link-text">World News Tonight</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Nightline" name="lpos=nav[header_desktop_wirestory]&lid=section[Nightline]">
<span class="link-text">Nightline</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/2020" name="lpos=nav[header_desktop_wirestory]&lid=section[20/20]">
<span class="link-text">20/20</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/ThisWeek" name="lpos=nav[header_desktop_wirestory]&lid=section[This Week]">
<span class="link-text">This Week</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_desktop_wirestory]&lid=section[What Would You Do?]">
<span class="link-text">What Would You Do?</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-live" data-route="false" href="#">
<span class="link-text">Live</span>
<span class="icon-play m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Live</span>
</h1>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-6">
<span class="link-text">India Independence Day and flag-lowering ceremony</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-5">
<span class="link-text">The wife of Zimbabwe's president surrenders to South African police on assault charges</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-7">
<span class="link-text">Commuters cross the George Washington Bridge into Manhattan</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-11">
<span class="link-text">BigRigSteve trucks along interstate 65 in Tennessee</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-1">
<span class="link-text">NYC skyline from the Empire State Building to 1 WTC</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-4">
<span class="link-text">Three corpse flowers to bloom at US Botanic Garden</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-10">
<span class="link-text">Kittens play on 'Dorm Cam' in Los Angeles</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-2">
<span class="link-text">Alpacas graze at the Stargazer Ranch in Loveland, CO</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-8">
<span class="link-text">Friends of Forsythe osprey nest in Oceanville, NJ</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-9">
<span class="link-text">Old Faithful geyser in Yellowstone National Park</span>
<span class="icon-play m-icon"></span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-more" data-route="false" href="#">
<span class="link-text">More</span>
<span class="icon-more m-icon"></span>
</a>
<ul class="tier-2">
<li>
<a href="http://disneyprivacycenter.com" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Privacy Policy]" target="_blank">
<span class="link-text">Privacy Policy</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/notice-to-california-residents/" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Your CA Privacy Rights]" target="_blank">
<span class="link-text">Your CA Privacy Rights</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Children's Online Privacy Policy]" target="_blank">
<span class="link-text">Children's Online Privacy Policy</span>
</a>
</li>
<li>
<a href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Interest-Based Ads]" target="_blank">
<span class="link-text">Interest-Based Ads</span>
</a>
</li>
<li>
<a href="http://disneytermsofuse.com" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Terms of Use]" target="_blank">
<span class="link-text">Terms of Use</span>
</a>
</li>
<li>
<a href="http://abcnews.go.com/Site/page?id=3068843" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Contact Us]" target="_blank">
<span class="link-text">Contact Us</span>
</a>
</li>
<li>
<h1 class="footer label">
<span class="link-text">Yahoo!-ABC News Network <span class='copy-pipe'> | </span> &copy; 2017 ABC News Internet Ventures. All rights reserved.</span>
</h1>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-search" data-route="false" href="#">
<span class="link-text">Search</span>
<span class="icon-search m-icon"></span>
</a>
<ul class="tier-2">
<li>
<div class="global-search" id="global-search-mobile">
<input class="search-box" placeholder="Search" type="text"><input class="btn-search" type="submit">
<span class="icon-search m-icon"></span>
</div>
</li>
</ul>
</li>
</ul>
</nav>
<div class="menu-overlay-primary"></div>
<div data-behavior="global_header livetab" id="header-wrapper" data-device="desktop" data-domain="http://abcnews.go.com" data-playerversion="http://abcnewsplayer-a.akamaihd.net/player/2.64.0.0010">
<header id="global-header">
<div class="menu-overlay-secondary"></div>
<div class="container">
<a data-route="false" href="#" id="global-nav-mobile-trigger"><span>Menu</span></a>
<h1>
<a href='http://abcnews.go.com' name="lpos=nav[header_desktop_wirestory]&lid=section[Logo]">ABC News</a>
</h1>
<ul class="tools">
<li class="search">
<a href="#" id="global-search-trigger">
<span class="icon-search"></span>
<span class="icon-close"></span>
</a>
<div class="global-search" id="global-search">
<input class="search-box" placeholder="Search Headlines, News and Video..." type="text">
<input class="btn-search" type="submit">
<span class="icon-search"></span>
</div>
</li>
<li class="user">
<a class="profile-logged-out loggedOut signin" data-tab="true" data-affiliatename="abcn" data-behavior="profile_handler" href="#" data-route="false" name="lpos=nav[header_desktop_wirestory]&lid=section[Log In]">Log In</a>
<a class="profile-logged-in loggedIn" data-tab="true" style="display: none;" data-affiliatename="abcn" href="#" thref="#" data-behavior="profile" data-route="false" name="lpos=nav[header_desktop_wirestory]&lid=section[Profile]">
<span class="icon-login"></span>
</a>
</li>
</ul>
</div>
<!-- desktop -->
<nav id="global-nav">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement">
<li class="us" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/US" name="lpos=nav[header_desktop_wirestory]&lid=section[U.S.]">
U.S.
</a>
</li>
<li class="international" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/International" name="lpos=nav[header_desktop_wirestory]&lid=section[International]">
International
</a>
</li>
<li class="politics" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Politics" name="lpos=nav[header_desktop_wirestory]&lid=section[Politics]">
Politics
</a>
</li>
<li class="lifestyle" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Lifestyle" name="lpos=nav[header_desktop_wirestory]&lid=section[Lifestyle]">
Lifestyle
</a>
</li>
<li class="entertainment" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_wirestory]&lid=section[Entertainment]">
Entertainment
</a>
</li>
<li class="virtual reality" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/VR" name="lpos=nav[header_desktop_wirestory]&lid=section[Virtual Reality]">
Virtual Reality
</a>
</li>
<li class="none more" itemprop="name">
<a href="#" itemprop="url" data-mobile="false">
<span class="link-text">&hellip;</span>
<span class="link-text-short">&hellip;</span>
<span class="icon-ellipsis"></span>
</a>
<div class="ellipsis-dropdown">
<ul>
<li class="entertainment" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_wirestory]&lid=section[Entertainment]">
Entertainment
</a>
</li>
<li class="virtualreality" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/VR" name="lpos=nav[header_desktop_wirestory]&lid=section[Virtual Reality]">
Virtual Reality
</a>
</li>
<li class="health" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Health" name="lpos=nav[header_desktop_wirestory]&lid=section[Health]">
Health
</a>
</li>
<li class="tech" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Technology" name="lpos=nav[header_desktop_wirestory]&lid=section[Tech]">
Tech
</a>
</li>
<li class="investigative" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Blotter" name="lpos=nav[header_desktop_wirestory]&lid=section[Investigative]">
Investigative
</a>
</li>
<li class="sports" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Sports" name="lpos=nav[header_desktop_wirestory]&lid=section[Sports]">
Sports
</a>
</li>
<li class="weather" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/topics/news/weather.htm" name="lpos=nav[header_desktop_wirestory]&lid=section[Weather]">
Weather
</a>
</li>
</ul>
<div class="footer-links">
<ul class="more-more pipes">
<li itemprop="name">
<a itemprop="url" href="http://disneyprivacycenter.com" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Privacy Policy]"><span class="link-text">Privacy Policy</span><span class="link-text-short">Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Your CA Privacy Rights]"><span class="link-text">Your CA Privacy Rights</span><span class="link-text-short">Your CA Privacy Rights</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Children's Online Privacy Policy]"><span class="link-text">Children's Online Privacy Policy</span><span class="link-text-short">Children's Online Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Interest-Based Ads]"><span class="link-text">Interest-Based Ads</span><span class="link-text-short">Interest-Based Ads</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://disneytermsofuse.com" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Terms of Use]"><span class="link-text">Terms of Use</span><span class="link-text-short">Terms of Use</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/Site/page?id=3068843" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Contact Us]"><span class="link-text">Contact Us</span><span class="link-text-short">Contact Us</span></a>
</li>
</ul>
</div>
<div class="footer-wrapper">
<ul class="footer">
<li class="footer label">
<span class="link-text">Yahoo!-ABC News Network <span class='copy-pipe'> | </span> &copy; 2017 ABC News Internet Ventures. All rights reserved.</span>
</li>
</ul>
</div>
</div>
</li>
<li class="pillar shows">
<a href="#">Shows</a>
<div class="shows-dropdown">
<ul>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/GMA" name="lpos=nav[header_desktop_wirestory]&lid=section[Good Morning America]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Good Morning America]">
<span class="link-text">Good Morning America</span>
<span class="link-text-short">Good Morning America</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/WN" name="lpos=nav[header_desktop_wirestory]&lid=section[World News Tonight]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[World News Tonight]">
<span class="link-text">World News Tonight</span>
<span class="link-text-short">World News Tonight</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/Nightline" name="lpos=nav[header_desktop_wirestory]&lid=section[Nightline]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Nightline]">
<span class="link-text">Nightline</span>
<span class="link-text-short">Nightline</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/2020" name="lpos=nav[header_desktop_wirestory]&lid=section[20/20]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[20/20]">
<span class="link-text">20/20</span>
<span class="link-text-short">20/20</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/ThisWeek" name="lpos=nav[header_desktop_wirestory]&lid=section[This Week]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[This Week]">
<span class="link-text">This Week</span>
<span class="link-text-short">This Week</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_desktop_wirestory]&lid=section[What Would You Do?]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[What Would You Do?]">
<span class="link-text">What Would You Do?</span>
<span class="link-text-short">What Would You Do?</span>
</a>
</li>
</ul>
</div>
</li>
<li class="pillar live" itemprop="name">
<a href="http://abcnews.go.com/Live" data-tab="true" data-behavior="livebar_handler" itemprop="url" name="lpos=nav[header_desktop_wirestory]&lid=section[Live]">Live</a>
</li>
<li class="pillar video" itemprop="name">
<a href="http://abcnews.go.com/Video" data-tab="true" itemprop="url" name="lpos=nav[header_wirestory]&lid=section[Video]">Watch</a>
</li>
</ul>
</nav>
<nav id="global-nav-secondary"></nav>
</header>
</div>
<div id="abcn-videoplayer" data-behavior="story_player" data-playerversion="http://abcnewsplayer-a.akamaihd.net/player/2.64.0.0010" class="offpage abcn-videoplayer"></div>
<section id="pane-main">
<div class="ad-slot ad-slot-banner ad-wrapper" style="text-align: center;" data-rain-drop="Banner" data-slot-type="banner" data-slot-kvps="pos=banner"></div>
<section id="main-container">
<div class="main-content layout-cb">
<!-- main article -->
<section class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment" id="article-feed">
<article class="article" data-behavior="story_scroll story_progress" data-id="49223485" data-section="Business" data-src="http://abcnews.go.com/Business/wireStory/asked-serve-ceos-trump-49223485">
<div class="container">
<header class="article-header"><h1>Asked to serve, some CEOs say no more to Trump</h1><div class="news-feed_item-meta"><div class="article-meta">
<ul class="authors">
<li><div rel="author" class="author"><span class="by-text">By</span> linda a. johnson, ap medical writer</div></li>
</ul><span class="timestamp">TRENTON, N.J. &#151; Aug 15, 2017, 7:26 AM ET</span></div></div>
<ul class="article-social horizontal" data-id="49223485" data-section="Business" data-src="http://abcnews.go.com/Business/wireStory/asked-serve-ceos-trump-49223485">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook horizontal" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fasked-serve-ceos-trump-49223485%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[horizontal]" data-social="true" target="_new">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter horizontal" href="http://twitter.com/intent/tweet?text=Asked+to+serve%2C+some+CEOs+say+no+more+to+Trump+-+ABC+News+-+http%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fasked-serve-ceos-trump-49223485&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[horizontal]" data-social="true" target="_new">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp horizontal" href="whatsapp://send?text=Asked+to+serve%2C+some+CEOs+say+no+more+to+Trump website:http%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fasked-serve-ceos-trump-49223485%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[horizontal]" data-social="true" target="_new">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social horizontal">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/Business/wireStory/asked-serve-ceos-trump-49223485?cid=share_addthis_widget&title=Asked+to+serve%2C+some+CEOs+say+no+more+to+Trump" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true">Email
<span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal h-star">
<div class="page-action native-star" data-alert-tag="" data-alert-tag-callback="http://abcnews.go.com/Business/wireStory/asked-serve-ceos-trump-49223485">Star <span class="icon-star"></span></div>
</li>
</ul></header><figure class="article-figure">
<div class="img-wrap">
<picture><img src="http://a.abcnews.com/images/Business/WireAP_e958dfbd596044a58fc2a79f65e2664a_12x5_992.jpg" border="0" width="992" height="413" alt="Donald Trump, Kenneth Frazier, Mark Fields" itemprop='image' class='lazyload'/></picture><span class="credit">The Associated Press</span></div><figcaption><span class="caption">FILE - In this Thursday, Feb. 23, 2017, file photo, President Donald Trump, left, speaks during a meeting with manufacturing executives at the White House in Washington, including Merck CEO Kenneth Frazier, center, and Ford CEO Mark Fields. Frazier is resigning from the President&rsquo;s American Manufacturing Council citing &quot;a responsibility to take a stand against intolerance and extremism.&quot; Frazier's resignation comes shortly after a violent confrontation between white supremacists and protesters in Charlottesville, Va. Trump is being criticized for not explicitly condemning the white nationalists who marched in Charlottesville. (AP Photo/Evan Vucci, File)</span></figcaption></figure><div class="article-body"><ul class="article-social vertical" data-behavior="sticky_social" data-id="49223485" data-src="http://abcnews.go.com/Business/wireStory/asked-serve-ceos-trump-49223485">
<li class="share-count"><span>0</span> Shares</li><li>
<a class="btn-social facebook vertical" name="lpos=widget[share_facebook_widget]&lid=link[vertical]" data-social="true" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fasked-serve-ceos-trump-49223485%3Fcid%3Dshare_facebook_widget" target="_new">
<span class="icon-facebook"></span>
</a>
</li><li>
<a class="btn-social twitter vertical" name="lpos=widget[share_twitter_widget]&lid=link[vertical]" data-social="true" href="http://twitter.com/intent/tweet?text=Asked+to+serve%2C+some+CEOs+say+no+more+to+Trump+-+ABC+News+-+http%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fasked-serve-ceos-trump-49223485&via=ABC" target="_new">
<span class="icon-twitter"></span>
</a>
</li><li>
<a class="btn-social whatsapp vertical" name="lpos=widget[share_whatsapp_widget]&lid=link[vertical]" data-social="true" href="whatsapp://send?text=Asked+to+serve%2C+some+CEOs+say+no+more+to+Trump website:http%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fasked-serve-ceos-trump-49223485%3Fcid%3Dshare_whatsapp_widget" target="_new">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social vertical">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/Business/wireStory/asked-serve-ceos-trump-49223485?cid=share_addthis_widget&title=Asked+to+serve%2C+some+CEOs+say+no+more+to+Trump" name="lpos=widget[share_addthis_widget]&lid=link[vertical]" data-social="true">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
</ul><div class="article-copy">
<p itemprop="articleBody">
</p><p itemprop="articleBody">
First it was the leader of a major U.S. pharmaceutical, then the CEO of an athletic gear company, and before the day had ended, the chief executive of a $170 billion tech giant. Three of the nation's top executives resigned from a federal panel created years ago to advise the U.S. president.</p>
<p itemprop="articleBody">
Now, others are pushing for more executives to refuse to serve President Donald Trump after what many believe to be an inadequate response to a rally of white supremacists in Charlottesville, Virginia, that left one dead and dozens injured.</p>
<p itemprop="articleBody">
Announcing his resignation Monday, Merck CEO Kenneth Frazier cited the president's failure to explicitly rebuke the white nationalists. He wrote on Twitter that "America's leaders must honor our fundamental values by clearly rejecting expressions of hatred, bigotry and group supremacy, which runs counter to the American ideal that all people are created equal."</p>
<p itemprop="articleBody">
The response from the president was swift, throwing a jab at Frazier, a highly respected executive and one of only four African Americans to head a Fortune 500 company, according to the Executive Leadership Council.</p>
<p itemprop="articleBody">
Trump tweeted that at least Frazier will now "have more time to LOWER RIPOFF DRUG PRICES!"</p>
<p itemprop="articleBody">
The response, and the speed in which it arrived, caught many off guard.</p>
<p itemprop="articleBody">
William Galston, a senior fellow at the Brookings Institution, said he couldn't "think of a parallel example" of any president responding as viciously as Trump to a CEO departing an advisory council.</p>
<p itemprop="articleBody">
"Usually, certain niceties are observed to smooth over a rupture," said Galston, who served as a domestic policy aide in the Clinton administration.</p>
<p itemprop="articleBody">
Within hours, <a href="http://abcnews.go.com/topics/business/companies/under-armour.htm" class="r_lapi">Under Armour</a> CEO Kevin Plank, who has felt some blowback for his support of the president, resigned from the same panel, saying his company "engages in innovation and sports, not politics." Plank did not specifically mention Trump or Charlottesville, but said his company will focus on promoting "unity, diversity and inclusion" through sports.</p>
<p itemprop="articleBody">
But Intel CEO Brian Krzanich was more specific when he resigned a short time later, writing that while he had urged leaders to condemn "white supremacists and their ilk," many in Washington "seem more concerned with attacking anyone who disagrees with them."</p>
<p itemprop="articleBody">
The president followed up later in the day, tweeting that Merck "is a leader in higher & higher drug prices while at the same time taking jobs out of the U.S. Bring jobs back & LOWER PRICES!"</p>
<p itemprop="articleBody">
Drugmakers have come under withering criticism for soaring prices in the U.S., including by Trump, though he has yet to act on a promise to contain them.</p>
<p itemprop="articleBody">
The exchange lit up social media, with many people lauding Frazier and blasting the president. There was also a push online seeking more resignations from the remaining executives on the same panel, just over 20 of them.</p>
<p itemprop="articleBody">
Trump eventually made a statement condemning bigotry Monday afternoon at a press conference, but already, other executives came to Frazier's support.</p>
<p itemprop="articleBody">
Unilever CEO Paul Polman wrote on Twitter, "Thanks @Merck Ken Frazier for strong leadership to stand up for the moral values that made this country what it is."</p>
<p itemprop="articleBody">
Frazier was not the first executive to resign from advisory councils serving Trump.</p>
<p itemprop="articleBody">
Tesla CEO Elon Musk resigned from the manufacturing council in June, and two other advisory groups to the president, after the U.S. withdrawal from the Paris climate agreement. <a href="http://abcnews.go.com/topics/business/companies/walt-disney.htm" class="r_lapi">Walt Disney</a> Co. Chairman and CEO Bob Iger resigned for the same reason from the President's Strategic and Policy Forum, which Trump established to advise him on how government policy impacts <a href="http://abcnews.go.com/topics/news/issues/economic-growth.htm" class="r_lapi">economic growth</a> and job creation.</p>
<p itemprop="articleBody">
The manufacturing jobs council had 28 members initially, but it has shrunk since it was formed earlier this year as executives retire, are replaced, or, as with Frazier, Musk, Plank and Krzanich, resign.</p>
<p itemprop="articleBody">
"We've learned that as president, Mr. Trump is behaving exactly as he did as a candidate," Galston said. "He knows only one mode: When attacked, hit back harder."</p>
<p itemprop="articleBody">
&#8212;&#8212;&#8212;</p>
<p itemprop="articleBody">
AP Economics Writer Josh Boak in Washington contributed to this story.</p>
<p itemprop="articleBody">
&#8212;&#8212;&#8212;</p>
<p itemprop="articleBody">
Follow Linda A. Johnson at https://twitter.com/LindaJ&#8212;onPharma</p>
</div>
</div>
<footer class="article-footer"><div class="outbrain-container" data-src="http://abcnews.go.com/Business/wireStory/asked-serve-ceos-trump-49223485" data-ob-template="abc"></div>
<div class="social-footer-wrapper">
<ul class="article-social footer" data-content-id="49223485" data-src="http://abcnews.go.com/Business/wireStory/asked-serve-ceos-trump-49223485">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook footer" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fasked-serve-ceos-trump-49223485%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[footer]" data-social="true" target="_new">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter footer" href="http://twitter.com/intent/tweet?text=Asked+to+serve%2C+some+CEOs+say+no+more+to+Trump+-+ABC+News+-+http%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fasked-serve-ceos-trump-49223485&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[footer]" data-social="true" target="_new">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp footer" href="whatsapp://send?text=Asked+to+serve%2C+some+CEOs+say+no+more+to+Trump website:http%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fasked-serve-ceos-trump-49223485%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[footer]" data-social="true" target="_new">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social footer">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/Business/wireStory/asked-serve-ceos-trump-49223485?cid=share_addthis_widget&title=Asked+to+serve%2C+some+CEOs+say+no+more+to+Trump" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal">
<div class="page-action native-star" data-alert-tag="" data-social="true" data-alert-tag-callback="http://abcnews.go.com/Business/wireStory/asked-serve-ceos-trump-49223485">
Star <span class="icon-star"></span>
</div>
</li>
</ul>
</div><div class="internal comments">
<div class="page-action comment button-alt lg" data-src="http://abcnews.go.com/Business/wireStory/asked-serve-ceos-trump-49223485" data-content-id="49223485">Comments</div>
</div></footer>
</div>
</article>
</section>
<!-- news feed -->
<section id="news-feed" class="col-c chk-height" data-behavior="desktop_story_news_feed">
<div id="news-feed-content" class="sidebar">
<div class="container-wrapper">
<div class="container">
<article data-id="49223485" class="news-feed-item w-images" data-index="0"> <a class="story-link" data-id="49223485" name="lpos=newsfeed[story_49223485]&lid=[image]" href="/Business/wireStory/asked-serve-ceos-trump-49223485" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Business/WireAP_e958dfbd596044a58fc2a79f65e2664a_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49223485]&lid=[headline]" href="/Business/wireStory/asked-serve-ceos-trump-49223485" data-redirect="false">Asked to serve, some CEOs say no more to Trump</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article><div data-str-native-key="eda65e14" style="display: none;"></div></article> <article data-id="49216116" class="news-feed-item w-images" data-index="2"> <a class="story-link" data-id="49216116" name="lpos=newsfeed[story_49216116]&lid=[image]" href="/International/kim-jong-briefed-guam-attacks-sources/story?id=49216116" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/International/kim-jong-un-north-korea-02-gty-jc-170810_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49216116]&lid=[headline]" href="/International/kim-jong-briefed-guam-attacks-sources/story?id=49216116" data-redirect="false">Kim Jong Un briefed on Guam attack plan, will watch 'stupid American behavior' </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49213179" class="news-feed-item w-images" data-index="3"> <a class="story-link" data-id="49213179" name="lpos=newsfeed[story_49213179]&lid=[image]" href="/Politics/pelosi-calls-trump-fire-steve-bannon-charlottesville-violence/story?id=49213179" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/nacy-pelosi-gty-hb-170814_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49213179]&lid=[headline]" href="/Politics/pelosi-calls-trump-fire-steve-bannon-charlottesville-violence/story?id=49213179" data-redirect="false">Nancy Pelosi calls on Trump to fire Steve Bannon after Charlottesville violence</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49219781" class="news-feed-item w-images" data-index="4"> <a class="story-link" data-id="49219781" name="lpos=newsfeed[story_49219781]&lid=[image]" href="/Politics/president-returns-trump-tower-greeted-protesters-chanting-hate/story?id=49219781" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/trump-protest-nyc-rt-hb-170814_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49219781]&lid=[headline]" href="/Politics/president-returns-trump-tower-greeted-protesters-chanting-hate/story?id=49219781" data-redirect="false">President returns to Trump Tower, greeted by protesters chanting 'no hate'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49221671" class="news-feed-item w-images" data-index="5"> <a class="story-link" data-id="49221671" name="lpos=newsfeed[story_49221671]&lid=[image]" href="/Business/wireStory/asian-stocks-rise-koreas-us-make-diplomatic-overtures-49221671" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Business/WireAP_55c0a5ee38b14a779331db2cbef16ba3_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49221671]&lid=[headline]" href="/Business/wireStory/asian-stocks-rise-koreas-us-make-diplomatic-overtures-49221671" data-redirect="false">Asian stocks rise after Koreas, US make diplomatic overtures</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article class="ad-300"><div class="ad-slot ad-wrapper ad-slot-incontent-strip ad-slot-incontent" data-rain-drop="Rectangle"><!-- ad --></div></article> <article data-id="49218570" class="news-feed-item w-images" data-index="7"> <a class="story-link" data-id="49218570" name="lpos=newsfeed[story_49218570]&lid=[image]" href="/US/confederate-statue-toppled-north-carolina-rally/story?id=49218570" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/Confederate_Monument_Protest-AP-hb-170814_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49218570]&lid=[headline]" href="/US/confederate-statue-toppled-north-carolina-rally/story?id=49218570" data-redirect="false">Confederate statue toppled at North Carolina rally</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49214008" class="news-feed-item w-images" data-index="8"> <a class="story-link" data-id="49214008" name="lpos=newsfeed[story_49214008]&lid=[image]" href="/International/wireStory/police-girl-killed-car-plows-french-pizzeria-49214008" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/International/WireAP_9850b69846294fdda62e04c358d28e2c_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49214008]&lid=[headline]" href="/International/wireStory/police-girl-killed-car-plows-french-pizzeria-49214008" data-redirect="false">Driver purposely steers into French pizzeria, killing girl</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49207425" class="news-feed-item w-images" data-index="9"> <a class="story-link" data-id="49207425" name="lpos=newsfeed[story_49207425]&lid=[image]" href="/US/police-officer-paid-leave-violent-struggle-traffic-stop/story?id=49207425" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/euclid-police-traffic-stop-ht-jef-170814_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49207425]&lid=[headline]" href="/US/police-officer-paid-leave-violent-struggle-traffic-stop/story?id=49207425" data-redirect="false">Police officer is on paid leave after 'violent struggle' during arrest </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49208876" class="news-feed-item w-images" data-index="10"> <a class="story-link" data-id="49208876" name="lpos=newsfeed[story_49208876]&lid=[image]" href="/US/wireStory/fbi-arrests-man-plot-detonate-bomb-oklahoma-bank-49208876" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/WireAP_c065912de2f544eeb56d2f1029e6a392_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49208876]&lid=[headline]" href="/US/wireStory/fbi-arrests-man-plot-detonate-bomb-oklahoma-bank-49208876" data-redirect="false">'Out for blood': Man arrested in plan to bomb Oklahoma bank</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49206049" class="news-feed-item w-images" data-index="11"> <a class="story-link" data-id="49206049" name="lpos=newsfeed[story_49206049]&lid=[image]" href="/Lifestyle/best-friends-dress-daughters-granddaughters-dress-1st-day/story?id=49206049" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Lifestyle/first-day-blue-dress-allison-lilaann-jef-170814_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49206049]&lid=[headline]" href="/Lifestyle/best-friends-dress-daughters-granddaughters-dress-1st-day/story?id=49206049" data-redirect="false">Best friends share 1st day of school dress across generations</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49206081" class="news-feed-item w-images" data-index="18"> <a class="story-link" data-id="49206081" name="lpos=newsfeed[story_49206081]&lid=[image]" href="/Lifestyle/nypd-dog-recovering-injury-sustained-major-gun-bust/story?id=49206081" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/k9-2-ht-er-170814_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49206081]&lid=[headline]" href="/Lifestyle/nypd-dog-recovering-injury-sustained-major-gun-bust/story?id=49206081" data-redirect="false">NYPD dog recovering after injury sustained during major gun bust</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49206321" class="news-feed-item w-images" data-index="13"> <a class="story-link" data-id="49206321" name="lpos=newsfeed[story_49206321]&lid=[image]" href="/Lifestyle/sisters-gave-birth-20-minutes-celebrate-daughters-1st/story?id=49206321" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Lifestyle/sisters-pregnant1-ht-ml-170814_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49206321]&lid=[headline]" href="/Lifestyle/sisters-gave-birth-20-minutes-celebrate-daughters-1st/story?id=49206321" data-redirect="false">Sisters who gave birth 20 minutes apart celebrate their daughters' 1st birthday </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49198216" class="news-feed-item w-images" data-index="14"> <a class="story-link" data-id="49198216" name="lpos=newsfeed[story_49198216]&lid=[image]" href="/Lifestyle/back-school-tips-children-parents/story?id=49198216" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Lifestyle/school-gty-er-170814_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49198216]&lid=[headline]" href="/Lifestyle/back-school-tips-children-parents/story?id=49198216" data-redirect="false">Back-to-school tips for children and parents </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49206320" class="news-feed-item w-images" data-index="15"> <a class="story-link" data-id="49206320" name="lpos=newsfeed[story_49206320]&lid=[image]" href="/Lifestyle/line-skating-nuns-cruise-corpus-christi-texas/story?id=49206320" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Lifestyle/ice-nuns-3-abc-er-170814_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49206320]&lid=[headline]" href="/Lifestyle/line-skating-nuns-cruise-corpus-christi-texas/story?id=49206320" data-redirect="false">Roller-skating nuns coast around Texas city</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49189999" class="news-feed-item w-images" data-index="16"> <a class="story-link" data-id="49189999" name="lpos=newsfeed[story_49189999]&lid=[image]" href="/International/wireStory/lion-rescued-syria-zoo-birth-jordan-reserve-49189999" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/International/WireAP_7eb7aac5b4e64a399751c61755e75ba9_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49189999]&lid=[headline]" href="/International/wireStory/lion-rescued-syria-zoo-birth-jordan-reserve-49189999" data-redirect="false">Lion rescued from Syria zoo gives birth in Jordan reserve</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49165255" class="news-feed-item w-images" data-index="17"> <a class="story-link" data-id="49165255" name="lpos=newsfeed[story_49165255]&lid=[image]" href="/US/hundreds-nypd-officers-applaud-injured-cop-leaves-hospital/story?id=49165255" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/170811_wabc_nypd_cop_released3_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49165255]&lid=[headline]" href="/US/hundreds-nypd-officers-applaud-injured-cop-leaves-hospital/story?id=49165255" data-redirect="false">Hundreds of NYPD officers applaud as injured cop leaves hospital</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49163128" class="news-feed-item w-images" data-index="18"> <a class="story-link" data-id="49163128" name="lpos=newsfeed[story_49163128]&lid=[image]" href="/Lifestyle/couple-celebrates-engagement-enchanting-mermaid-themed-photo-shoot/story?id=49163128" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Lifestyle/Mermaid-Proposal-as-ht-horiz-170811_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49163128]&lid=[headline]" href="/Lifestyle/couple-celebrates-engagement-enchanting-mermaid-themed-photo-shoot/story?id=49163128" data-redirect="false">Couple celebrates engagement with enchanting mermaid-themed photo shoot</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49222409" class="news-feed-item w-images" data-index="18"> <a class="story-link" data-id="49222409" name="lpos=newsfeed[story_49222409]&lid=[image]" href="/International/wireStory/death-toll-south-asia-monsoon-flooding-rises-218-49222409" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/International/WireAP_27c5a334a72840a68c01e2d136c5276a_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49222409]&lid=[headline]" href="/International/wireStory/death-toll-south-asia-monsoon-flooding-rises-218-49222409" data-redirect="false">Death toll in South Asia monsoon flooding rises to 245</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49210963" class="news-feed-item w-images" data-index="13"> <a class="story-link" data-id="49210963" name="lpos=newsfeed[story_49210963]&lid=[image]" href="/Politics/trump-pardoning-sheriff-joe-arpaio/story?id=49210963" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/joe-arpaio-donald-trump-01-ap-jc-170801_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49210963]&lid=[headline]" href="/Politics/trump-pardoning-sheriff-joe-arpaio/story?id=49210963" data-redirect="false">Trump says he's seriously considering pardoning former Sheriff Joe Arpaio</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49206246" class="news-feed-item w-images" data-index="21"> <a class="story-link" data-id="49206246" name="lpos=newsfeed[story_49206246]&lid=[image]" href="/International/war-torn-yemen-now-wracked-cholera-thousands-dead/story?id=49206246" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/International/cholera-children-yemen-gty-mem-170814_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49206246]&lid=[headline]" href="/International/war-torn-yemen-now-wracked-cholera-thousands-dead/story?id=49206246" data-redirect="false">War-torn Yemen now wracked by cholera, with thousands dead and 500,000 sick</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49209499" class="news-feed-item w-images" data-index="22"> <a class="story-link" data-id="49209499" name="lpos=newsfeed[story_49209499]&lid=[image]" href="/International/iranian-drone-buzzes-us-aircraft-persian-gulf/story?id=49209499" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/International/nimitz-gty-er-170814_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49209499]&lid=[headline]" href="/International/iranian-drone-buzzes-us-aircraft-persian-gulf/story?id=49209499" data-redirect="false">Iranian drone buzzes US aircraft over Persian Gulf</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49205728" class="news-feed-item w-images" data-index="25"> <a class="story-link" data-id="49205728" name="lpos=newsfeed[story_49205728]&lid=[image]" href="/Technology/wireStory/spacex-launching-research-space-station-ice-cream-49205728" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Technology/WireAP_67b60925c07244a48ed15bc67905bc7a_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49205728]&lid=[headline]" href="/Technology/wireStory/spacex-launching-research-space-station-ice-cream-49205728" data-redirect="false">SpaceX launching research to space station</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49206153" class="news-feed-item w-images" data-index="24"> <a class="story-link" data-id="49206153" name="lpos=newsfeed[story_49206153]&lid=[image]" href="/International/ukraine-denies-north-korean-missile-components-state-owned/story?id=49206153" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/International/NorthKorea01-Missile-ap-jrl-170807_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49206153]&lid=[headline]" href="/International/ukraine-denies-north-korean-missile-components-state-owned/story?id=49206153" data-redirect="false">Ukraine denies North Korean missile components came from state-owned factory</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49202324" class="news-feed-item w-images" data-index="25"> <a class="story-link" data-id="49202324" name="lpos=newsfeed[story_49202324]&lid=[image]" href="/International/wireStory/russian-intelligence-agency-foiled-attack-plot-49202324" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/International/WireAP_a67a1356cf44414ab69ae2f7df319fd8_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49202324]&lid=[headline]" href="/International/wireStory/russian-intelligence-agency-foiled-attack-plot-49202324" data-redirect="false">Russian intelligence agency says it foiled attack plot</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49218025" class="news-feed-item w-images" data-index="26"> <a class="story-link" data-id="49218025" name="lpos=newsfeed[story_49218025]&lid=[image]" href="/US/wireStory/holocaust-memorial-vandalized-time-summer-49218025" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/WireAP_fa81e849fc8344e08b743af390d598b0_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49218025]&lid=[headline]" href="/US/wireStory/holocaust-memorial-vandalized-time-summer-49218025" data-redirect="false">Holocaust memorial vandalized for second time this summer</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49199717" class="news-feed-item w-images" data-index="27"> <a class="story-link" data-id="49199717" name="lpos=newsfeed[story_49199717]&lid=[image]" href="/US/wireStory/el-chapo-seeking-lawyers-us-drug-trafficking-case-49199717" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/WireAP_f7f15a53856a421082d2cebeb4cad817_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49199717]&lid=[headline]" href="/US/wireStory/el-chapo-seeking-lawyers-us-drug-trafficking-case-49199717" data-redirect="false">'El Chapo' seeking new lawyers in US drug trafficking case</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49206926" class="news-feed-item w-images" data-index="28"> <a class="story-link" data-id="49206926" name="lpos=newsfeed[story_49206926]&lid=[image]" href="/US/wireStory/confederate-memorial-park-florida-vandalized-paint-49206926" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/WireAP_60220e0c5f3a428ab221bd9e09ab218b_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49206926]&lid=[headline]" href="/US/wireStory/confederate-memorial-park-florida-vandalized-paint-49206926" data-redirect="false">Confederate memorial park in Florida vandalized with paint</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49201540" class="news-feed-item w-images" data-index="29"> <a class="story-link" data-id="49201540" name="lpos=newsfeed[story_49201540]&lid=[image]" href="/International/wireStory/large-fire-burns-2nd-day-threatens-homes-athens-49201540" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Travel/WireAP_a4671a1fa2cd4f9aaeb87ba57f9852d4_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49201540]&lid=[headline]" href="/International/wireStory/large-fire-burns-2nd-day-threatens-homes-athens-49201540" data-redirect="false">Large fire burns for 2nd day, threatens homes near Athens</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49221571" class="news-feed-item w-images" data-index="29"> <a class="story-link" data-id="49221571" name="lpos=newsfeed[story_49221571]&lid=[image]" href="/Entertainment/wireStory/taylor-swift-hopes-inspire-assault-victims-trial-49221571" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Entertainment/taylor-gty-er-170811_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49221571]&lid=[headline]" href="/Entertainment/wireStory/taylor-swift-hopes-inspire-assault-victims-trial-49221571" data-redirect="false">Taylor Swift hopes verdict inspires assault victims</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49206323" class="news-feed-item w-images" data-index="31"> <a class="story-link" data-id="49206323" name="lpos=newsfeed[story_49206323]&lid=[image]" href="/Entertainment/jury-finds-dj-groped-taylor-swift/story?id=49206323" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Entertainment/taylor-swift-gty-jc-170814_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49206323]&lid=[headline]" href="/Entertainment/jury-finds-dj-groped-taylor-swift/story?id=49206323" data-redirect="false">Taylor Swift calls groping trial fight for anyone 'silenced by sexual assault'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49002867" class="news-feed-item w-images" data-index="32"> <a class="story-link" data-id="49002867" name="lpos=newsfeed[story_49002867]&lid=[image]" href="/Lifestyle/teacher-inspires-student-unexpected-pregnancy/story?id=49002867" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/texas-abc-5-er-170804_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49002867]&lid=[headline]" href="/Lifestyle/teacher-inspires-student-unexpected-pregnancy/story?id=49002867" data-redirect="false">Teacher inspires student after her unexpected pregnancy</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49205878" class="news-feed-item w-images" data-index="33"> <a class="story-link" data-id="49205878" name="lpos=newsfeed[story_49205878]&lid=[image]" href="/Sports/wireStory/ronaldo-banned-games-pushing-referee-49205878" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Sports/WireAP_f9cc8797c3604252b258b467a52586eb_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49205878]&lid=[headline]" href="/Sports/wireStory/ronaldo-banned-games-pushing-referee-49205878" data-redirect="false">Ronaldo banned for 5 games after pushing referee</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49203171" class="news-feed-item w-images" data-index="34"> <a class="story-link" data-id="49203171" name="lpos=newsfeed[story_49203171]&lid=[image]" href="/International/wireStory/pope-calls-welcoming-migrants-show-brotherhood-49203171" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/International/gty-pope-er-170814_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49203171]&lid=[headline]" href="/International/wireStory/pope-calls-welcoming-migrants-show-brotherhood-49203171" data-redirect="false">Pope calls welcoming migrants a way to show brotherhood</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49195999" class="news-feed-item w-images" data-index="35"> <a class="story-link" data-id="49195999" name="lpos=newsfeed[story_49195999]&lid=[image]" href="/US/scott-peterson-breaks-silence-murder-conviction-idea-coming/story?id=49195999" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/scott-peterson1-gty-ml-170814_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49195999]&lid=[headline]" href="/US/scott-peterson-breaks-silence-murder-conviction-idea-coming/story?id=49195999" data-redirect="false">Scott Peterson breaks his silence on his conviction: 'I had no idea it was coming' </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49210365" class="news-feed-item w-images" data-index="36"> <a class="story-link" data-id="49210365" name="lpos=newsfeed[story_49210365]&lid=[image]" href="/Entertainment/game-thrones-burning-questions-eastwatch/story?id=49210365" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Entertainment/game-of-thrones-ht-jef-170814_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49210365]&lid=[headline]" href="/Entertainment/game-thrones-burning-questions-eastwatch/story?id=49210365" data-redirect="false">'Game of Thrones': 5 burning questions from 'Eastwatch' </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49203416" class="news-feed-item w-images" data-index="37"> <a class="story-link" data-id="49203416" name="lpos=newsfeed[story_49203416]&lid=[image]" href="/Lifestyle/abc-news-chief-meteorologist-ginger-zee-expecting-2nd/story?id=49203416" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/abc-ginger-zee-jc-170608_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49203416]&lid=[headline]" href="/Lifestyle/abc-news-chief-meteorologist-ginger-zee-expecting-2nd/story?id=49203416" data-redirect="false">ABC News' Ginger Zee expecting 2nd child</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article>
</div>
</div>
</div>
</section>
</div>
</section>
</section>
</div>
<script>
window.abcnvideo = window.abcnvideo || {};
window.abcnvideo.storysection = "business";
window.abcnvideo.storyid = "49223485";
window.abcnvideo.show = "null";
window.abcnvideo.url = "null";
window.abcnvideo.playlist = null;
window.abcnvideo.editorautostart = "true";
window.abcnvideo.featuredvideo = "null";
window.abcnvideo.featuredimage = "http://a.abcnews.com/images/Business/WireAP_e958dfbd596044a58fc2a79f65e2664a_12x5_992.jpg";
window.leadStoryAnalytics = "{\"site\":\"site\",\"pageName\":\"abcn|sec_business|||20170815|49223485|wirestory|asked to serve, some ceos say no more to trump\",\"pageURL\":\"\",\"pageType\":\"\",\"server\":\"replaceMe\",\"prop4\":\"wirestory\",\"prop1\":\"abcn\",\"channel\":\"abcn:business\",\"prop5\":\"abcn:business\",\"prop6\":\"abcn:business::\",\"prop13\":\"UNPROCESSED by linda a. johnson ap medical writer\",\"prop16\":\"\",\"prop37\":\"wirestorypage-novideo\",\"prop41\":\"\",\"prop18\":\"49223485:asked to serve, some ceos say no more to trump\",\"prop24\":\"49223485|Asked to serve some CEOs say no more to Trump\",\"prop25\":\"\",\"prop26\":\"\",\"hier1\":\"abcn:business\",\"eVar20\":\"UNPROCESSED by linda a. johnson ap medical writer\",\"eVar16\":\"abcn|sec_business|||20170815|49223485|wirestory|asked to serve, some ceos say no more to trump\",\"eVar17\":\"wirestory:abcn:business\",\"varnish_device\":\"site\",\"storyID\":49223485}";
window.leadTQ = "{\"realsection\":\"\",\"id\":\"49223485\",\"othersubs\":\"\",\"altsection\":\"default\",\"byline\":\"linda a. johnson ap medical writer\",\"objType\":\"story\",\"keywords\":\"\",\"subsection\":\"\",\"recipes\":\"\",\"path\":\"\/business\/story\/\",\"show\":\"\",\"caid\":\"\",\"section\":\"business\"}";
window.chartbeatConfig = "{\"location\":\"\/Business\/wireStory\/asked-serve-ceos-trump-49223485\",\"pageName\":\"Asked to serve, some CEOs say no more to Trump\"}";
</script>
<script src="http://a.abcnews.com/assets/beta/js/abcn.js?v=211"></script>
<script type="text/javascript" src="http://abcnewsplayer-a.akamaihd.net/player/2.64.0.0010/amp.premier/amp.premier.min.js?v=2"></script>
<script src="http://a.abcnews.com/assets/beta/js/custom/pages/trident_story.js?v=211"></script>
<!-- SiteCatalyst code version: H.15.1 Copyright 1997-2007 Omniture, Inc. More info available at http://www.omniture.com -->
<script language="JavaScript">
var s_account = "wdgnewabcnews,wdgasec";
</script>
<script language="JavaScript" src="http://a.abcnews.com/assets/js/s_code_15.js?v=4"></script>
<script language="JavaScript">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</script>
<!-- End SiteCatalyst code version: H.15.1 -->
<script>
window.captions = [];
var initId = $(".col-b article").data("id");
var initEl = $('.col-b article[data-id='+initId+']');
window.abcn_ui.Helpers.captions.init(initEl);
// ad tracking
if (s_omni !== "undefined") {
window.abcn_ui.Helpers.tracking.preInit(s_omni);
}
</script>
<script async defer src="//cdn.unid.go.com/js/unid.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/min/merlin-news.min.js?v=3.61"></script>
<script type="text/javascript">
var merlinObj = new Merlin({
"contentId": "49223485",
"productId": "NewsWeb",
"source": "news",
"traceId": "null",
"template": "story",
"parentSource": "null",
"parentId": "49223485",
"grandParentId": "null",
"grandParentSource": "null",
"recName": "null",
"recId": "null"
});
merlinObj.registerBasic(true,true);
</script>
<script type="text/javascript">
var merlinVideoObj = MerlinTemplateHandlers.beta_story("49223485");
</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- Google Code for ABC News - Site - 365 Remarketing List -->
<script type="text/javascript">
var google_conversion_id = 1005826543;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "1GPKCOHYjwMQ7-PO3wM";
var google_conversion_value = 0;
</script>
<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js" async></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1005826543/?value=0&amp;label=1GPKCOHYjwMQ7-PO3wM&amp;guid=ON&amp;script=0"/></div></noscript>
<!-- Nielsen Online SiteCensus V6.0, Copyright 2010 Nielsen Online-->
<script type="text/javascript">
(function () {
var nielsenImg = new Image(1, 1);
nielsenImg.onerror = nielsenImg.onload = function () {
nielsenImg.onerror = nielsenImg.onload = null;
};
nielsenImg.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<div class="ad_container"><script type="text/javascript">digGetAd("Survey");</script></div><script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
if (typeof tq != 'undefined' && tq.section) {
_sf_async_config.sections = tq.section;
} else if (typeof abcnewsSite != 'undefined' && abcnewsSite.section) {
_sf_async_config.sections = abcnewsSite.section;
} else {
_sf_async_config.sections = '';
}
if (typeof tq != 'undefined' && tq.byline) {
_sf_async_config.authors = tq.byline;
} else {
_sf_async_config.authors = '';
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="//js.pusher.com/2.2/pusher.min.js"></script>
<!-- FastCast -->
<script src="http://a.abcnews.com/assets/fastcast/tinycast.prod.js?v=211"></script>
<script>
TinyCast.easyInit({pid:11001, "dcs": "PROD", "path": "http://a.abcnews.com/assets"},
function onMessage(data) {
if (data.data) {
abcn_ui.Helpers.live_alerts_render.updateLiveAlerts(data.data);
}
}
)
</script>
<script type="text/javascript" src="//static.vilynx.com/plugins/abcnews-vilynx.js" disableall="true"></script>
</body>
</html>