<!DOCTYPE html>
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en"> <!--<![endif]-->
<head>
<script>if (window.location.protocol == "https:") {var _sslurl = window.location.href.replace("https://", "http://");window.location.replace(_sslurl); window.location.href = _sslurl;}</script>
<title>Ford investing $1.2B in 3 Michigan plants, adding 130 jobs - ABC News</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="robots" content="noarchive" />
<meta name="robots" content="index, follow" />
<meta name="author" content="ABC News" />
<meta name="copyright" content="Copyright (c) 2017 ABC News Internet Ventures" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="Ford investing $1.2B in 3 Michigan plants, adding 130 jobs" />
<meta name="keywords" content="Business, General news, Hiring and recruitment, Personnel, Automobile manufacturing, Consumer product manufacturing, Consumer products and services, Production facilities, Corporate news, Donald Trump, Michigan, United States, North America, Detroit, business news, financial news, economy news, personal finance, money news" />
<meta property="fb:admins" content="704409894" />
<meta property="fb:app_id" content="4942312939" />
<meta name="fb_title" content="Ford investing $1.2B in 3 Michigan plants, adding 130 jobs" />
<meta property="og:site_name" content="ABC News" />
<meta property="og:title" content="Ford investing $1.2B in 3 Michigan plants, adding 130 jobs" />
<meta property="og:description" content="Ford Motor Co. is investing $1.2 billion in three Michigan facilities, including an engine plant where it plans to add 130 jobs. President Donald Trump, who has pressured automakers to invest more and create jobs in the U.S., applauded the move Tuesday in an early morning tweet. &quot;Big..." />
<meta property="og:url" content="http://abcnews.go.com/Business/wireStory/ford-investing-12b-michigan-plants-adding-130-jobs-46419207" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://a.abcnews.com/images/Business/WireAP_2d8ce8ca7aec4b5dbf31310502c49e42_16x9_992.jpg" />
<meta name="DC.date.issued" content="2017-03-28" />
<meta name="Date" content="2017-03-28" />
<meta name="Last-Modified" content="2017-03-28 10:41:10" />
<meta http-eqiv="Expires" content="Tue, 11 Apr 2017 07:39:17 PDT" /><meta name="news_keywords" content="Business, General news, Hiring and recruitment, Personnel, Automobile manufacturing, Consumer product manufacturing, Consumer products and services, Production facilities, Corporate news, Donald Trump, Michigan, United States, North America, Detroit" />
<meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@ABC" />
<meta property="twitter:creator" content="" />
<meta property="twitter:title" content="Ford investing $1.2B in 3 Michigan plants, adding 130 jobs" />
<meta property="twitter:description" content="Ford Motor Co. is investing $1.2 billion in three Michigan facilities, including an engine plant where it plans to add 130 jobs. President Donald Trump, who has pressured automakers to invest more and create jobs in the U.S., applauded the move Tuesday in an early morning tweet. &quot;Big..." />
<meta property="twitter:url" content="http://abcnews.go.com/Business/wireStory/ford-investing-12b-michigan-plants-adding-130-jobs-46419207" />
<meta property="twitter:image:width" content="150" />
<meta property="twitter:image:height" content="116" />
<meta name="twitter:app:name:iphone" content="ABC News" />
<meta name="twitter:app:id:iphone" content="300255638" />
<meta name="twitter:app:url:iphone" content="abcnewsiphone://link/story,46419207" />
<meta name="twitter:app:name:ipad" content="ABC News" />
<meta name="twitter:app:id:ipad" content="306934135" />
<meta name="twitter:app:url:ipad" content="abcnewsipad://link/story,46419207" />
<meta name="twitter:app:name:googleplay" content="ABC News" />
<meta name="twitter:app:id:googleplay" content="com.abc.abcnews" />
<meta name="twitter:app:url:googleplay" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/Business/wireStory/ford-investing-12b-michigan-plants-adding-130-jobs-46419207" />
<meta property="twitter:image" content="http://a.abcnews.com/images/Business/WireAP_2d8ce8ca7aec4b5dbf31310502c49e42_4x3_240.jpg" />
<meta property="al:iphone:url" content="abcnewsiphone://link/story,46419207" />
<meta property="al:iphone:app_store_id" content="300255638" />
<meta property="al:iphone:app_name" content="ABC News - Breaking US & World News" />
<meta property="al:ipad:url" content="abcnewsipad://link/story,46419207" />
<meta property="al:ipad:app_store_id" content="380520716" />
<meta property="al:ipad:app_name" content="ABC News for iPad" />
<meta property="al:android:url" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/Business/wireStory/ford-investing-12b-michigan-plants-adding-130-jobs-46419207" />
<meta property="al:android:app_name" content="ABC News Breaking Latest News" />
<meta property="al:android:package" content="com.abc.abcnews" />
<meta property="al:web:url" content="http://abcnews.go.com/Business/wireStory/ford-investing-12b-michigan-plants-adding-130-jobs-46419207" />
<script type="text/javascript" src="//cdn.optimizely.com/js/168844516.js" async></script>
<link rel="amphtml" href="http://abcnews.go.com/amp/Business/wireStory/ford-investing-12b-michigan-plants-adding-130-jobs-46419207" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<script type="text/javascript" src="//fonts.abcnews.com/kyb8pht.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<!--[if IE 9]>
<link rel="stylesheet"href="http://a.abcnews.com/assets/beta/css/styles.css?v=65">
<style>#main-container{visibility:visible !important;}</style>
<![endif]-->
<link rel="stylesheet" href="http://a.abcnews.com/assets/beta/_sass/css/icons.css?v=65">
<link class="page-type-include" rel="stylesheet" href="http://a.abcnews.com/assets/beta/css/page-types/story_.css?v=65" />
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<script src="http://a.abcnews.com/assets/beta/js/lib.js?v=175"></script>
<script type="text/javascript" id="disneyid-script" src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js"></script>
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 613]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<script type="text/javascript" async src="//native.sharethrough.com/assets/sfp.js"></script>
<script>
var _min = {_publisher: 'MIN-40400'};
(function () {
var mi = document.createElement('script');
mi.src = ('https:' == document.location.protocol ? 'https://d2d4r7w8.map2.ssl.hwcdn.net' : 'http://snippet.minute.ly') + '/mi-abc-prod.js';
mi.type = 'text/javascript';
mi.async = true;
mi.onload = mi.onreadystatechange = function () {
mi.setAttribute("crossorigin", "crossorigin");
};
var sc = document.getElementsByTagName('head')[0];
sc.appendChild(mi);
})();
</script>
<script type="text/javascript">
(function()
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>
<link id="canonical" rel="canonical" href="http://abcnews.go.com/Business/wireStory/ford-investing-12b-michigan-plants-adding-130-jobs-46419207" />
<script>
electionJSObj = {
stNa : "ABCRace",
sc_demTotalDelegates : "4765",//scorecard dem total delegates
sc_demReqToWin : "2383", //scorecard dem required to win
sc_repTotalDelegates : "2472", //scorecard rep total delegates
sc_repReqToWin : "1237", //scorecard rep required to win
sc_demNominee: "Clinton", // declare a democratic nominee use Uppercase on first letter of last name ie Clinton leave blank if none
sc_demNomineeTitle: "Presumptive Democratic Nominee", // change the democratic nominee title
sc_repNominee: "Trump", // declare a republican nominee use Uppercase on first letter of last name ie Trump leave blank if none
sc_repNomineeTitle: "Presumptive GOP Nominee" // change the republican nominee title
};
showScorecardOnLoad = true;
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 12240; // ACCOUNT NUMBER
_sf_async_config.domain = location.hostname; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript">
var digAdData;
var digGetAd = function(){};
tq = new Object();
tq.path = '/business/story/';
tq.caid = '';
tq.keywords = ((tq.keywords)&&(tq.keywords!=''))?tq.keywords+'':'';
tq.show = '';
tq.recipes = '';
tq.id = '46419207';
tq.section = 'business';
tq.realsection = '';
tq.subsection = '';
tq.altsection = 'default';
tq.objType = 'story';
tq.byline = 'dee-ann durbin ap auto writer';
tq.othersubs = '';
</script>
<script type='text/javascript' src='http://a.abcnews.com/assets/js/adCallOverride.js?v=1'></script>
<script type="text/javascript">
if(tq.path){
tq.urlTargetPath = (tq.path)?tq.path:window.location.pathname;
tq.urlTargetPath = (tq.urlTargetPath == '/')?'/index':tq.urlTargetPath;
tq.urlKeywords = (tq.keywords)?tq.keywords:'';
tq.urlRecipes = (tq.recipes)?tq.recipes:'';
tq.urlShow = (tq.show)?tq.show:'';
tq.urlFullQuery = '&tqkw='+encodeURI(tq.urlKeywords)+'&tqshow='+encodeURI(tq.urlShow)+encodeURI(tq.urlRecipes)+'&url='+encodeURI(tq.urlTargetPath);
}else{
tq.urlFullQuery = '&url='+encodeURI(window.location.pathname);
}
var fwNetworkId = '168234'
var fwSectionFallbackId = '109523';
var fwAdSystem = true;
</script>
<script type="text/javascript" src="http://a.abcnews.com/assets/js/min/fw.js?v=44.1"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/prebid.min.js?v=1"></script>
<script type="text/javascript">
// PREBID ad definitions
var adUnits = [
{
code: 'adunit-code-1',
sizes: [[300, 250], [300, 600]],
bids: [
{
bidder: 'aol',
params: {
placement: 4330522,
network: '10573.1',
}
}
]
},
{
code: 'banner-ad',
sizes: [[728, 90]],
bids: [
{
bidder: 'aol',
params: {
placement: 4330521,
network: '10573.1',
}
}
]
}
];
if(pbjs.addAdUnits){ // prebid object was created successfully.
pbjs.addAdUnits(window.adUnits);
fw.usePrebid=true;
PREBID_TIMEOUT = 1500;STARTUP_AD_TIMEOUT = 10000;
if(fw.isDebug){
// turn on prebid logging.
pbjs.logging=true;
}
}
</script>
<script type="text/javascript">digGetAd("FPBranding");</script>
</head>
<body class="story desktop logged-out trident abcn-desktop" data-pagetype="story" data-twttr-rendered="true" data-device="desktop" data-content-id="46419207" data-alert-tag-primary="">
<div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div>
<div id="fb-root"></div>
<div id="global-viewport" data-behavior="global_nav_condensed global_nav_full load_comments native_star rain_ads">
<script src="http://a.abcnews.com/assets/beta/js/abcn-head.js?v=175"></script>
<!-- mobile -->
<nav id="global-nav-mobile">
<ul class="tier-1">
<li class="active">
<a class="menu-trigger nav-pillar nav-sections" data-route="false" href="#">
<span class="link-text">Sections</span>
<span class="icon-sections m-icon"></span>
</a>
<ul class="tier-2" data-behavior="favorites_mgmt">
<li>
<h1 class="label">
<span class="link-text">Sections</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="/" name="lpos=nav[header_desktop_wirestory]&lid=section[Top Stories]">
<span class="link-text">Top Stories</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Video" name="lpos=nav[header_desktop_wirestory]&lid=section[Watch]">
<span class="link-text">Watch</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/US" name="lpos=nav[header_desktop_wirestory]&lid=section[U.S.]">
<span class="link-text">U.S.</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/International" name="lpos=nav[header_desktop_wirestory]&lid=section[International]">
<span class="link-text">International</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Politics" name="lpos=nav[header_desktop_wirestory]&lid=section[Politics]">
<span class="link-text">Politics</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Lifestyle" name="lpos=nav[header_desktop_wirestory]&lid=section[Lifestyle]">
<span class="link-text">Lifestyle</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_wirestory]&lid=section[Entertainment]">
<span class="link-text">Entertainment</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/VR" name="lpos=nav[header_desktop_wirestory]&lid=section[Virtual Reality]">
<span class="link-text">Virtual Reality</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Health" name="lpos=nav[header_desktop_wirestory]&lid=section[Health]">
<span class="link-text">Health</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Technology" name="lpos=nav[header_desktop_wirestory]&lid=section[Tech]">
<span class="link-text">Tech</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Blotter" name="lpos=nav[header_desktop_wirestory]&lid=section[Investigative]">
<span class="link-text">Investigative</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Sports" name="lpos=nav[header_desktop_wirestory]&lid=section[Sports]">
<span class="link-text">Sports</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/topics/news/weather.htm" name="lpos=nav[header_desktop_wirestory]&lid=section[Weather]">
<span class="link-text">Weather</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-shows" data-route="false" href="#">
<span class="link-text">Shows</span>
<span class="icon-shows m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Shows</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/GMA" name="lpos=nav[header_desktop_wirestory]&lid=section[Good Morning America]">
<span class="link-text">Good Morning America</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/WN" name="lpos=nav[header_desktop_wirestory]&lid=section[World News Tonight]">
<span class="link-text">World News Tonight</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Nightline" name="lpos=nav[header_desktop_wirestory]&lid=section[Nightline]">
<span class="link-text">Nightline</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/2020" name="lpos=nav[header_desktop_wirestory]&lid=section[20/20]">
<span class="link-text">20/20</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/ThisWeek" name="lpos=nav[header_desktop_wirestory]&lid=section[This Week]">
<span class="link-text">This Week</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_desktop_wirestory]&lid=section[What Would You Do?]">
<span class="link-text">What Would You Do?</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-live" data-route="false" href="#">
<span class="link-text">Live</span>
<span class="icon-play m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Live</span>
</h1>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-1">
<span class="link-text">Coverage of today's events</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-5">
<span class="link-text">Speaker Ryan, GOP leadership hold news conference</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-9">
<span class="link-text">NASA TV: Celebrating Women's History Month</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-7">
<span class="link-text">Olympic gymnasts testify on Capitol Hill on allegations of sexual abuse</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-2">
<span class="link-text">House Appropriations subcommittee hearing on cuts to public broadcasting</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-8">
<span class="link-text">House Judiciary Committee hearing on immigration law enforcement</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-11">
<span class="link-text">UN conference on prohibition of nuclear weapons</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-10">
<span class="link-text">Scottish Parliament debates on whether to seek a second independence referendum</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-12">
<span class="link-text">UN forum on sexual violence in conflict</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-6">
<span class="link-text">Dow Jones Industrial Average</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-3">
<span class="link-text">Ocean Voyager webcam at the Georgia Aquarium</span>
<span class="icon-play m-icon"></span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-more" data-route="false" href="#">
<span class="link-text">More</span>
<span class="icon-more m-icon"></span>
</a>
<ul class="tier-2">
<li>
<a href="http://disneyprivacycenter.com" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Privacy Policy]" target="_blank">
<span class="link-text">Privacy Policy</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/notice-to-california-residents/" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Your CA Privacy Rights]" target="_blank">
<span class="link-text">Your CA Privacy Rights</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Children's Online Privacy Policy]" target="_blank">
<span class="link-text">Children's Online Privacy Policy</span>
</a>
</li>
<li>
<a href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Interest-Based Ads]" target="_blank">
<span class="link-text">Interest-Based Ads</span>
</a>
</li>
<li>
<a href="http://disneytermsofuse.com" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Terms of Use]" target="_blank">
<span class="link-text">Terms of Use</span>
</a>
</li>
<li>
<a href="http://abcnews.go.com/Site/page?id=3068843" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Contact Us]" target="_blank">
<span class="link-text">Contact Us</span>
</a>
</li>
<li>
<h1 class="footer label">
<span class="link-text">Yahoo!-ABC News Network <span class='copy-pipe'> | </span> &copy; 2017 ABC News Internet Ventures. All rights reserved.</span>
</h1>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-search" data-route="false" href="#">
<span class="link-text">Search</span>
<span class="icon-search m-icon"></span>
</a>
<ul class="tier-2">
<li>
<div class="global-search" id="global-search-mobile">
<input class="search-box" placeholder="Search" type="text"><input class="btn-search" type="submit">
<span class="icon-search m-icon"></span>
</div>
</li>
</ul>
</li>
</ul>
</nav>
<div class="menu-overlay-primary"></div>
<div data-behavior="global_header livetab" id="header-wrapper" data-device="desktop" data-domain="http://abcnews.go.com" data-playerversion="http://abcnewsplayer-a.akamaihd.net/player/2.64.0.0010">
<header id="global-header">
<div class="menu-overlay-secondary"></div>
<div class="container">
<a data-route="false" href="#" id="global-nav-mobile-trigger"><span>Menu</span></a>
<h1>
<a href='http://abcnews.go.com' name="lpos=nav[header_desktop_wirestory]&lid=section[Logo]">ABC News</a>
</h1>
<ul class="tools">
<li class="search">
<a href="#" id="global-search-trigger">
<span class="icon-search"></span>
<span class="icon-close"></span>
</a>
<div class="global-search" id="global-search">
<input class="search-box" placeholder="Search Headlines, News and Video..." type="text">
<input class="btn-search" type="submit">
<span class="icon-search"></span>
</div>
</li>
<li class="user">
<a class="profile-logged-out loggedOut signin" data-tab="true" data-affiliatename="abcn" data-behavior="profile_handler" href="#" data-route="false" name="lpos=nav[header_desktop_wirestory]&lid=section[Log In]">Log In</a>
<a class="profile-logged-in loggedIn" data-tab="true" style="display: none;" data-affiliatename="abcn" href="#" thref="#" data-behavior="profile" data-route="false" name="lpos=nav[header_desktop_wirestory]&lid=section[Profile]">
<span class="icon-login"></span>
</a>
</li>
</ul>
</div>
<!-- desktop -->
<nav id="global-nav">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement">
<li class="us" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/US" name="lpos=nav[header_desktop_wirestory]&lid=section[U.S.]">
U.S.
</a>
</li>
<li class="international" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/International" name="lpos=nav[header_desktop_wirestory]&lid=section[International]">
International
</a>
</li>
<li class="politics" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Politics" name="lpos=nav[header_desktop_wirestory]&lid=section[Politics]">
Politics
</a>
</li>
<li class="lifestyle" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Lifestyle" name="lpos=nav[header_desktop_wirestory]&lid=section[Lifestyle]">
Lifestyle
</a>
</li>
<li class="entertainment" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_wirestory]&lid=section[Entertainment]">
Entertainment
</a>
</li>
<li class="virtual reality" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/VR" name="lpos=nav[header_desktop_wirestory]&lid=section[Virtual Reality]">
Virtual Reality
</a>
</li>
<li class="none more" itemprop="name">
<a href="#" itemprop="url" data-mobile="false">
<span class="link-text">&hellip;</span>
<span class="link-text-short">&hellip;</span>
<span class="icon-ellipsis"></span>
</a>
<div class="ellipsis-dropdown">
<ul>
<li class="entertainment" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_wirestory]&lid=section[Entertainment]">
Entertainment
</a>
</li>
<li class="virtualreality" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/VR" name="lpos=nav[header_desktop_wirestory]&lid=section[Virtual Reality]">
Virtual Reality
</a>
</li>
<li class="health" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Health" name="lpos=nav[header_desktop_wirestory]&lid=section[Health]">
Health
</a>
</li>
<li class="tech" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Technology" name="lpos=nav[header_desktop_wirestory]&lid=section[Tech]">
Tech
</a>
</li>
<li class="investigative" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Blotter" name="lpos=nav[header_desktop_wirestory]&lid=section[Investigative]">
Investigative
</a>
</li>
<li class="sports" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Sports" name="lpos=nav[header_desktop_wirestory]&lid=section[Sports]">
Sports
</a>
</li>
<li class="weather" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/topics/news/weather.htm" name="lpos=nav[header_desktop_wirestory]&lid=section[Weather]">
Weather
</a>
</li>
</ul>
<div class="footer-links">
<ul class="more-more pipes">
<li itemprop="name">
<a itemprop="url" href="http://disneyprivacycenter.com" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Privacy Policy]"><span class="link-text">Privacy Policy</span><span class="link-text-short">Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Your CA Privacy Rights]"><span class="link-text">Your CA Privacy Rights</span><span class="link-text-short">Your CA Privacy Rights</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Children's Online Privacy Policy]"><span class="link-text">Children's Online Privacy Policy</span><span class="link-text-short">Children's Online Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Interest-Based Ads]"><span class="link-text">Interest-Based Ads</span><span class="link-text-short">Interest-Based Ads</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://disneytermsofuse.com" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Terms of Use]"><span class="link-text">Terms of Use</span><span class="link-text-short">Terms of Use</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/Site/page?id=3068843" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Contact Us]"><span class="link-text">Contact Us</span><span class="link-text-short">Contact Us</span></a>
</li>
</ul>
</div>
<div class="footer-wrapper">
<ul class="footer">
<li class="footer label">
<span class="link-text">Yahoo!-ABC News Network <span class='copy-pipe'> | </span> &copy; 2017 ABC News Internet Ventures. All rights reserved.</span>
</li>
</ul>
</div>
</div>
</li>
<li class="pillar shows">
<a href="#">Shows</a>
<div class="shows-dropdown">
<ul>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/GMA" name="lpos=nav[header_desktop_wirestory]&lid=section[Good Morning America]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Good Morning America]">
<span class="link-text">Good Morning America</span>
<span class="link-text-short">Good Morning America</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/WN" name="lpos=nav[header_desktop_wirestory]&lid=section[World News Tonight]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[World News Tonight]">
<span class="link-text">World News Tonight</span>
<span class="link-text-short">World News Tonight</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/Nightline" name="lpos=nav[header_desktop_wirestory]&lid=section[Nightline]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Nightline]">
<span class="link-text">Nightline</span>
<span class="link-text-short">Nightline</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/2020" name="lpos=nav[header_desktop_wirestory]&lid=section[20/20]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[20/20]">
<span class="link-text">20/20</span>
<span class="link-text-short">20/20</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/ThisWeek" name="lpos=nav[header_desktop_wirestory]&lid=section[This Week]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[This Week]">
<span class="link-text">This Week</span>
<span class="link-text-short">This Week</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_desktop_wirestory]&lid=section[What Would You Do?]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[What Would You Do?]">
<span class="link-text">What Would You Do?</span>
<span class="link-text-short">What Would You Do?</span>
</a>
</li>
</ul>
</div>
</li>
<li class="pillar live" itemprop="name">
<a href="http://abcnews.go.com/Live" data-tab="true" data-behavior="livebar_handler" itemprop="url" name="lpos=nav[header_desktop_wirestory]&lid=section[Live]">Live</a>
</li>
<li class="pillar video" itemprop="name">
<a href="http://abcnews.go.com/Video" data-tab="true" itemprop="url" name="lpos=nav[header_wirestory]&lid=section[Video]">Watch</a>
</li>
</ul>
</nav>
<nav id="global-nav-secondary"></nav>
</header>
</div>
<div id="abcn-videoplayer" data-behavior="story_player" data-playerversion="http://abcnewsplayer-a.akamaihd.net/player/2.64.0.0010" class="offpage abcn-videoplayer"></div>
<section id="pane-main">
<div class="ad-slot ad-slot-banner ad-wrapper" style="text-align: center;" data-rain-drop="Banner" data-slot-type="banner" data-slot-kvps="pos=banner"></div>
<section id="main-container">
<div class="main-content layout-cb">
<!-- main article -->
<section class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment" id="article-feed">
<article class="article" data-behavior="story_scroll story_progress" data-id="46419207" data-section="Business" data-src="http://abcnews.go.com/Business/wireStory/ford-investing-12b-michigan-plants-adding-130-jobs-46419207">
<div class="container">
<header class="article-header"><h1>Ford investing $1.2B in 3 Michigan plants, adding 130 jobs</h1><div class="news-feed_item-meta"><div class="article-meta">
<ul class="authors">
<li><div rel="author" class="author"><span class="by-text">By</span> dee-ann durbin, ap auto writer</div></li>
</ul><span class="timestamp">DETROIT &#151; Mar 28, 2017, 10:39 AM ET</span></div></div>
<ul class="article-social horizontal" data-id="46419207" data-section="Business" data-src="http://abcnews.go.com/Business/wireStory/ford-investing-12b-michigan-plants-adding-130-jobs-46419207">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook horizontal" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fford-investing-12b-michigan-plants-adding-130-jobs-46419207%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[horizontal]" data-social="true" target="_new">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter horizontal" href="http://twitter.com/intent/tweet?text=Ford+investing+%241.2B+in+3+Michigan+plants%2C+adding+130+jobs+-+ABC+News+-+http%3A%2F%2Fabcn.ws%2F2ndjYqw&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[horizontal]" data-social="true" target="_new">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp horizontal" href="whatsapp://send?text=Ford+investing+%241.2B+in+3+Michigan+plants%2C+adding+130+jobs website:http%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fford-investing-12b-michigan-plants-adding-130-jobs-46419207%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[horizontal]" data-social="true" target="_new">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social horizontal">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/Business/wireStory/ford-investing-12b-michigan-plants-adding-130-jobs-46419207?cid=share_addthis_widget&title=Ford+investing+%241.2B+in+3+Michigan+plants%2C+adding+130+jobs" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true">Email
<span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal h-star">
<div class="page-action native-star" data-alert-tag="" data-alert-tag-callback="http://abcnews.go.com/Business/wireStory/ford-investing-12b-michigan-plants-adding-130-jobs-46419207">Star <span class="icon-star"></span></div>
</li>
</ul></header><figure class="article-figure video v-lead" data-video="44542996">
<div class="img-wrap">
<picture><img src="http://a.abcnews.com/images/Business/WireAP_2d8ce8ca7aec4b5dbf31310502c49e42_12x5_1600.jpg" border="0" width="1600" height="667" alt="" itemprop='image'/><span class="video-play-button" data-id="44542996">Play<span class="icon-play-plain"></span></span></picture><span class="credit">The Associated Press</span></div></figure><div class="vid-figcaption"><span class="v-credit">WATCH</span><span class="caption"> Ford Cancels $1.6B Mexico Plant</span></div><div class="article-body"><ul class="article-social vertical" data-behavior="sticky_social" data-id="46419207" data-src="http://abcnews.go.com/Business/wireStory/ford-investing-12b-michigan-plants-adding-130-jobs-46419207">
<li class="share-count"><span>0</span> Shares</li><li>
<a class="btn-social facebook vertical" name="lpos=widget[share_facebook_widget]&lid=link[vertical]" data-social="true" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fford-investing-12b-michigan-plants-adding-130-jobs-46419207%3Fcid%3Dshare_facebook_widget" target="_new">
<span class="icon-facebook"></span>
</a>
</li><li>
<a class="btn-social twitter vertical" name="lpos=widget[share_twitter_widget]&lid=link[vertical]" data-social="true" href="http://twitter.com/intent/tweet?text=Ford+investing+%241.2B+in+3+Michigan+plants%2C+adding+130+jobs+-+ABC+News+-+http%3A%2F%2Fabcn.ws%2F2ndjYqw&via=ABC" target="_new">
<span class="icon-twitter"></span>
</a>
</li><li>
<a class="btn-social whatsapp vertical" name="lpos=widget[share_whatsapp_widget]&lid=link[vertical]" data-social="true" href="whatsapp://send?text=Ford+investing+%241.2B+in+3+Michigan+plants%2C+adding+130+jobs website:http%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fford-investing-12b-michigan-plants-adding-130-jobs-46419207%3Fcid%3Dshare_whatsapp_widget" target="_new">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social vertical">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/Business/wireStory/ford-investing-12b-michigan-plants-adding-130-jobs-46419207?cid=share_addthis_widget&title=Ford+investing+%241.2B+in+3+Michigan+plants%2C+adding+130+jobs" name="lpos=widget[share_addthis_widget]&lid=link[vertical]" data-social="true">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
</ul><div class="article-copy">
<p itemprop="articleBody">
</p><p itemprop="articleBody">
Ford Motor Co. is investing $1.2 billion in three Michigan facilities, including an engine plant where it plans to add 130 jobs.</p>
<p itemprop="articleBody">
President <a href="http://abcnews.go.com/topics/news/donald-trump.htm" class="r_lapi">Donald Trump</a>, who has pressured automakers to invest more and create jobs in the U.S., applauded the move Tuesday in an early morning tweet.</p>
<p itemprop="articleBody">
"Big announcement by Ford today. Major investment to be made in three Michigan plants. Car companies coming back to U.S. JOBS! JOBS! JOBS!," Trump tweeted hours ahead of the announcement.</p>
<p itemprop="articleBody">
The investments were in the works well before Trump took office, however. Ford announced plans to upgrade some of its Michigan plants in November 2015 as part of a new contract with the <a href="http://abcnews.go.com/topics/business/automotive/united-auto-workers.htm" class="r_lapi">United Auto Workers</a> union.</p>
<p itemprop="articleBody">
Ford Americas President Joe Hinrichs said the company told the <a href="http://abcnews.go.com/topics/news/us/white-house.htm" class="r_lapi">White House</a> about the investments Tuesday morning. Hinrichs said it's not unusual for the company to reach out to state and national political leaders before such an announcement.</p>
<p itemprop="articleBody">
Hinrichs said Tuesday's announcement was timed to a state meeting where officials were expected to approve tax incentives for Ford. The automaker expects to receive $30 million in tax abatements and other incentives over 15 years.</p>
<p itemprop="articleBody">
Ford will spend $850 million to upgrade the Michigan Assembly Plant next year to build the Ford Ranger midsize pickup and Ford Bronco SUV. Ford plans to build the Ranger starting at the end of 2018 and the Bronco starting in 2020.</p>
<p itemprop="articleBody">
The suburban Detroit plant currently makes small cars, which are moving to a plant in Mexico. Trump has needled Ford and other automakers in the past about plans to move small car production to Mexico. Amid slowing sales of smaller vehicles, Ford did scrap plans for a brand new plant in Mexico, but will continue to build small cars at an existing facility there.</p>
<p itemprop="articleBody">
Hinrichs said the Michigan Assembly Plant will operate on two shifts unless demand dictates that a third shift be added. The plant used to operate on three shifts, but it cut a shift and 673 factory workers in 2015 because of slumping sales of small cars.</p>
<p itemprop="articleBody">
Ford will spend $150 million to upgrade its Romeo Engine Plant outside Detroit. The company says it will create or retain 130 jobs at that plant, which will make components for a new engine.</p>
<p itemprop="articleBody">
Ford also is spending $200 million on a data center that will store information collected from self-driving and connected cars. The data center will be located at an assembly plant in the Detroit suburb of Flat Rock. Ford announced in January that the Flat Rock plant would get $700 million in upgrades and 700 new jobs to make electric and self-driving cars.</p>
<div class="outbrain-video-rec"></div>
</div>
</div>
<footer class="article-footer"><div class="outbrain-container" data-src="http://abcnews.go.com/Business/wireStory/ford-investing-12b-michigan-plants-adding-130-jobs-46419207" data-ob-template="abc"></div>
<div class="social-footer-wrapper">
<ul class="article-social footer" data-content-id="46419207" data-src="http://abcnews.go.com/Business/wireStory/ford-investing-12b-michigan-plants-adding-130-jobs-46419207">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook footer" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fford-investing-12b-michigan-plants-adding-130-jobs-46419207%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[footer]" data-social="true" target="_new">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter footer" href="http://twitter.com/intent/tweet?text=Ford+investing+%241.2B+in+3+Michigan+plants%2C+adding+130+jobs+-+ABC+News+-+http%3A%2F%2Fabcn.ws%2F2ndjYqw&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[footer]" data-social="true" target="_new">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp footer" href="whatsapp://send?text=Ford+investing+%241.2B+in+3+Michigan+plants%2C+adding+130+jobs website:http%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fford-investing-12b-michigan-plants-adding-130-jobs-46419207%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[footer]" data-social="true" target="_new">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social footer">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/Business/wireStory/ford-investing-12b-michigan-plants-adding-130-jobs-46419207?cid=share_addthis_widget&title=Ford+investing+%241.2B+in+3+Michigan+plants%2C+adding+130+jobs" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal">
<div class="page-action native-star" data-alert-tag="" data-social="true" data-alert-tag-callback="http://abcnews.go.com/Business/wireStory/ford-investing-12b-michigan-plants-adding-130-jobs-46419207">
Star <span class="icon-star"></span>
</div>
</li>
</ul>
</div><div class="internal comments">
<div class="page-action comment button-alt lg" data-src="http://abcnews.go.com/Business/wireStory/ford-investing-12b-michigan-plants-adding-130-jobs-46419207" data-content-id="46419207">Comments</div>
</div></footer>
</div>
</article>
</section>
<!-- news feed -->
<section id="news-feed" class="col-c chk-height" data-behavior="desktop_story_news_feed">
<div id="news-feed-content" class="sidebar">
<div class="container-wrapper">
<div class="container">
<article data-id="46419207" class="news-feed-item w-images" data-index="3"> <a class="story-link" data-id="46419207" name="lpos=newsfeed[story_46419207]&lid=[image]" href="/Business/wireStory/ford-investing-12b-michigan-plants-adding-130-jobs-46419207" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Business/WireAP_2d8ce8ca7aec4b5dbf31310502c49e42_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Business/WireAP_2d8ce8ca7aec4b5dbf31310502c49e42_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46419207]&lid=[headline]" href="/Business/wireStory/ford-investing-12b-michigan-plants-adding-130-jobs-46419207" data-redirect="false">Ford investing $1.2B in 3 Michigan plants, adding 130 jobs</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article><div data-str-native-key="eda65e14" style="display: none;"></div></article> <article data-id="46411142" class="news-feed-item w-images" data-index="4"> <a class="story-link" data-id="46411142" name="lpos=newsfeed[story_46411142]&lid=[image]" href="/Politics/trump-tweets-russia-probe-hoax-rails-clintons/story?id=46411142" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Politics/ap_trump_dc_031517_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Politics/ap_trump_dc_031517_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46411142]&lid=[headline]" href="/Politics/trump-tweets-russia-probe-hoax-rails-clintons/story?id=46411142" data-redirect="false">Trump tweets Russia probe 'hoax,' rails against Clintons</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46413825" class="news-feed-item no-images" data-index="4"> <a class="story-link" data-id="46413825" name="lpos=newsfeed[story_46413825]&lid=[image]" href="/US/undercover-miami-police-officers-caught-shooting-ambush-wounded/story?id=46413825" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46413825]&lid=[headline]" href="/US/undercover-miami-police-officers-caught-shooting-ambush-wounded/story?id=46413825" data-redirect="false">Undercover Miami police officers caught in shooting ambush, 2 wounded</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46413928" class="news-feed-item no-images" data-index="5"> <a class="story-link" data-id="46413928" name="lpos=newsfeed[story_46413928]&lid=[image]" href="/US/tennessee-couple-arrested-charged-sell-baby-craigslist/story?id=46413928" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46413928]&lid=[headline]" href="/US/tennessee-couple-arrested-charged-sell-baby-craigslist/story?id=46413928" data-redirect="false">Couple arrested after trying to sell infant on Craigslist</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article class="ad-300"><div class="ad-slot ad-wrapper ad-slot-incontent-strip ad-slot-incontent" data-rain-drop="Rectangle"><!-- ad --></div></article> <article data-id="46412827" class="news-feed-item w-images" data-index="7"> <a class="story-link" data-id="46412827" name="lpos=newsfeed[story_46412827]&lid=[image]" href="/International/students-instructor-killed-japan-avalanche-mountaineering/story?id=46412827" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/International/RT-avalanche-ml-170327_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/International/RT-avalanche-ml-170327_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46412827]&lid=[headline]" href="/International/students-instructor-killed-japan-avalanche-mountaineering/story?id=46412827" data-redirect="false">Japan avalanche kills young mountaineers, instructor</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46415495" class="news-feed-item w-images" data-index="7"> <a class="story-link" data-id="46415495" name="lpos=newsfeed[story_46415495]&lid=[image]" href="/International/wireStory/carlos-jackal-awaiting-verdict-paris-court-46415495" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/International/WireAP_e8d53bc86cb4449db7bed7e7059f1139_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/International/WireAP_e8d53bc86cb4449db7bed7e7059f1139_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46415495]&lid=[headline]" href="/International/wireStory/carlos-jackal-awaiting-verdict-paris-court-46415495" data-redirect="false">'Carlos the Jackal' awaiting verdict in Paris court</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46415687" class="news-feed-item w-images" data-index="9"> <a class="story-link" data-id="46415687" name="lpos=newsfeed[story_46415687]&lid=[image]" href="/US/wireStory/indiana-board-set-endorse-7m-carrier-deal-trump-46415687" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Politics/WireAP_f5bf77fd78754daa96340c096710bfd9_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Politics/WireAP_f5bf77fd78754daa96340c096710bfd9_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46415687]&lid=[headline]" href="/US/wireStory/indiana-board-set-endorse-7m-carrier-deal-trump-46415687" data-redirect="false">Indiana board set to endorse $7M Carrier deal Trump brokered</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46415643" class="news-feed-item w-images" data-index="10"> <a class="story-link" data-id="46415643" name="lpos=newsfeed[story_46415643]&lid=[image]" href="/US/wireStory/judge-plan-fix-18000-flint-water-lines-46415643" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Politics/WireAP_fb2839f579b64852831fae962690a623_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Politics/WireAP_fb2839f579b64852831fae962690a623_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46415643]&lid=[headline]" href="/US/wireStory/judge-plan-fix-18000-flint-water-lines-46415643" data-redirect="false">Judge considering plan on fix for 18,000 Flint water lines</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46411682" class="news-feed-item w-images" data-index="11"> <a class="story-link" data-id="46411682" name="lpos=newsfeed[story_46411682]&lid=[image]" href="/Technology/wireStory/trump-takes-aim-obamas-efforts-curb-global-warming-46411682" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Technology/WireAP_acf2ad3600e048afba242d28d7bd6603_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Technology/WireAP_acf2ad3600e048afba242d28d7bd6603_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46411682]&lid=[headline]" href="/Technology/wireStory/trump-takes-aim-obamas-efforts-curb-global-warming-46411682" data-redirect="false">Trump takes aim at Obama's efforts to curb global warming</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46398938" class="news-feed-item w-images" data-index="9"> <a class="story-link" data-id="46398938" name="lpos=newsfeed[story_46398938]&lid=[image]" href="/Lifestyle/bride-groom-surprise-grandmother-hospital-wedding/story?id=46398938" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/HT-wedding-grandmother3-cf-170327_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/HT-wedding-grandmother3-cf-170327_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46398938]&lid=[headline]" href="/Lifestyle/bride-groom-surprise-grandmother-hospital-wedding/story?id=46398938" data-redirect="false">Bride surprises grandmother in hospital after wedding</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46403234" class="news-feed-item w-images" data-index="13"> <a class="story-link" data-id="46403234" name="lpos=newsfeed[story_46403234]&lid=[image]" href="/Sports/north-carolina-basketball-star-luke-maye-standing-ovation/story?id=46403234" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Sports/AP-Luke-Maye-unc-hb-032717-_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Sports/AP-Luke-Maye-unc-hb-032717-_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46403234]&lid=[headline]" href="/Sports/north-carolina-basketball-star-luke-maye-standing-ovation/story?id=46403234" data-redirect="false">After winning shot, college star gets standing ovation in morning class</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46399002" class="news-feed-item w-images" data-index="19"> <a class="story-link" data-id="46399002" name="lpos=newsfeed[story_46399002]&lid=[image]" href="/Lifestyle/firefighters-rescue-kitten-stuck-inside-wall/story?id=46399002" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Lifestyle/HT-kitten-rescue3-cf-170327_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Lifestyle/HT-kitten-rescue3-cf-170327_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46399002]&lid=[headline]" href="/Lifestyle/firefighters-rescue-kitten-stuck-inside-wall/story?id=46399002" data-redirect="false">Firefighters rescue kitten stuck inside wall</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46398936" class="news-feed-item w-images" data-index="15"> <a class="story-link" data-id="46398936" name="lpos=newsfeed[story_46398936]&lid=[image]" href="/Lifestyle/runners-carry-fatigued-runner-half-marathon-finish-line/story?id=46398936" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/GMA/170327_gma_marathon_runner_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/GMA/170327_gma_marathon_runner_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46398936]&lid=[headline]" href="/Lifestyle/runners-carry-fatigued-runner-half-marathon-finish-line/story?id=46398936" data-redirect="false">Runners help fatigued runner to half-marathon finish line</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45961736" class="news-feed-item w-images" data-index="16"> <a class="story-link" data-id="45961736" name="lpos=newsfeed[story_45961736]&lid=[image]" href="/Lifestyle/firefighters-shave-heads-support-colleagues-son-cancer/story?id=45961736" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Lifestyle/HT-Caleb-Lambert-ml-170327_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Lifestyle/HT-Caleb-Lambert-ml-170327_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45961736]&lid=[headline]" href="/Lifestyle/firefighters-shave-heads-support-colleagues-son-cancer/story?id=45961736" data-redirect="false">Firefighters shave heads to support colleague's son with cancer</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46398904" class="news-feed-item w-images" data-index="17"> <a class="story-link" data-id="46398904" name="lpos=newsfeed[story_46398904]&lid=[image]" href="/Lifestyle/newborns-romeo-juliet-born-hospital-shakespeare-themed-photo/story?id=46398904" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Lifestyle/HT-Romeo-Juliet3-MEM-170327_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Lifestyle/HT-Romeo-Juliet3-MEM-170327_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46398904]&lid=[headline]" href="/Lifestyle/newborns-romeo-juliet-born-hospital-shakespeare-themed-photo/story?id=46398904" data-redirect="false">Newborns Romeo and Juliet take Shakespeare-themed photo shoot</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46384737" class="news-feed-item w-images" data-index="23"> <a class="story-link" data-id="46384737" name="lpos=newsfeed[story_46384737]&lid=[image]" href="/Lifestyle/iowa-fire-department-welcomes-babies-months/story?id=46384737" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Lifestyle/HT-mediapolis-fire-dept-babies-1-jt-170326_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Lifestyle/HT-mediapolis-fire-dept-babies-1-jt-170326_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46384737]&lid=[headline]" href="/Lifestyle/iowa-fire-department-welcomes-babies-months/story?id=46384737" data-redirect="false">Fire department welcomes 6 babies in 7 months</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46386408" class="news-feed-item w-images" data-index="19"> <a class="story-link" data-id="46386408" name="lpos=newsfeed[story_46386408]&lid=[image]" href="/Lifestyle/94-year-woman-celebrates-44-years-working-mcdonalds/story?id=46386408" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Lifestyle/HT-loraine-maurer-1-jt-170326_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Lifestyle/HT-loraine-maurer-1-jt-170326_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46386408]&lid=[headline]" href="/Lifestyle/94-year-woman-celebrates-44-years-working-mcdonalds/story?id=46386408" data-redirect="false">94-year-old woman celebrates 44 years working at McDonald's</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46387199" class="news-feed-item w-images" data-index="20"> <a class="story-link" data-id="46387199" name="lpos=newsfeed[story_46387199]&lid=[image]" href="/US/york-city-sanitation-workers-retrieve-womans-wedding-rings/story?id=46387199" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/HT-wabc-rings-2-jt-170326_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/HT-wabc-rings-2-jt-170326_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46387199]&lid=[headline]" href="/US/york-city-sanitation-workers-retrieve-womans-wedding-rings/story?id=46387199" data-redirect="false">New York City sanitation workers retrieve a woman's wedding rings against the odds</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46367080" class="news-feed-item w-images" data-index="21"> <a class="story-link" data-id="46367080" name="lpos=newsfeed[story_46367080]&lid=[image]" href="/US/fearless-florida-diver-pulls-metal-hook-sharks-belly/story?id=46367080" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/ht_shark1_dc_032517_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/ht_shark1_dc_032517_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46367080]&lid=[headline]" href="/US/fearless-florida-diver-pulls-metal-hook-sharks-belly/story?id=46367080" data-redirect="false">Diver pulls metal hook from shark's belly off Florida coast</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46338448" class="news-feed-item w-images" data-index="22"> <a class="story-link" data-id="46338448" name="lpos=newsfeed[story_46338448]&lid=[image]" href="/US/high-school-student-hailed-hero-performing-heimlich-maneuver/story?id=46338448" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/HT-heimlich-student-cf-170323_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/HT-heimlich-student-cf-170323_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46338448]&lid=[headline]" href="/US/high-school-student-hailed-hero-performing-heimlich-maneuver/story?id=46338448" data-redirect="false">Student hailed a hero after performing Heimlich maneuver on classmate </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46419253" class="news-feed-item w-images" data-index="23"> <a class="story-link" data-id="46419253" name="lpos=newsfeed[story_46419253]&lid=[image]" href="/Politics/wireStory/supreme-court-rules-texas-death-row-inmate-46419253" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Politics/WireAP_62eacf772e434466afbc6769d348e2ca_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Politics/WireAP_62eacf772e434466afbc6769d348e2ca_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46419253]&lid=[headline]" href="/Politics/wireStory/supreme-court-rules-texas-death-row-inmate-46419253" data-redirect="false">Supreme Court rules for Texas death row inmate</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46414104" class="news-feed-item w-images" data-index="26"> <a class="story-link" data-id="46414104" name="lpos=newsfeed[story_46414104]&lid=[image]" href="/US/wireStory/man-arrested-connection-vandalism-colorado-mosque-46414104" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/WireAP_371f588fd97f41ff8d44187934328d4a_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/WireAP_371f588fd97f41ff8d44187934328d4a_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46414104]&lid=[headline]" href="/US/wireStory/man-arrested-connection-vandalism-colorado-mosque-46414104" data-redirect="false">Man arrested in connection with vandalism at Colorado mosque</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46413534" class="news-feed-item w-images" data-index="6"> <a class="story-link" data-id="46413534" name="lpos=newsfeed[story_46413534]&lid=[image]" href="/Technology/wireStory/driving-car-crash-amid-debate-regulations-46413534" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Technology/WireAP_9540a894edf8418aa73000a96233a607_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Technology/WireAP_9540a894edf8418aa73000a96233a607_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46413534]&lid=[headline]" href="/Technology/wireStory/driving-car-crash-amid-debate-regulations-46413534" data-redirect="false">Self-driving car crash comes amid debate about regulations</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46414982" class="news-feed-item w-images" data-index="28"> <a class="story-link" data-id="46414982" name="lpos=newsfeed[story_46414982]&lid=[image]" href="/International/wireStory/ousted-korean-leader-attend-court-review-arrest-46414982" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/International/WireAP_06cced5c0cfb490caef8414a70affa94_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/International/WireAP_06cced5c0cfb490caef8414a70affa94_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46414982]&lid=[headline]" href="/International/wireStory/ousted-korean-leader-attend-court-review-arrest-46414982" data-redirect="false">S. Korea's Park to attend court session on possible arrest</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46414101" class="news-feed-item w-images" data-index="27"> <a class="story-link" data-id="46414101" name="lpos=newsfeed[story_46414101]&lid=[image]" href="/International/wireStory/paris-clashes-police-killing-chinese-man-injured-46414101" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/International/WireAP_e5018b9ff78f41458b2da8600c5cafac_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/International/WireAP_e5018b9ff78f41458b2da8600c5cafac_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46414101]&lid=[headline]" href="/International/wireStory/paris-clashes-police-killing-chinese-man-injured-46414101" data-redirect="false">China concerned over Paris Asian community clash with police</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46416554" class="news-feed-item w-images" data-index="30"> <a class="story-link" data-id="46416554" name="lpos=newsfeed[story_46416554]&lid=[image]" href="/Technology/wireStory/camera-facebook-adds-snapchat-features-46416554" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Technology/WireAP_f5b9058940a94b1e97ac08d7a4ed9dfb_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Technology/WireAP_f5b9058940a94b1e97ac08d7a4ed9dfb_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46416554]&lid=[headline]" href="/Technology/wireStory/camera-facebook-adds-snapchat-features-46416554" data-redirect="false">Got camera? Facebook adds more Snapchat-like features</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46399822" class="news-feed-item w-images" data-index="29"> <a class="story-link" data-id="46399822" name="lpos=newsfeed[story_46399822]&lid=[image]" href="/US/wireStory/northern-california-firefighters-battle-residential-blaze-46399822" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/WireAP_f393b5f80c34498d867178d9b9dffbdb_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/WireAP_f393b5f80c34498d867178d9b9dffbdb_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46399822]&lid=[headline]" href="/US/wireStory/northern-california-firefighters-battle-residential-blaze-46399822" data-redirect="false">Northern California firefighters battle residential blaze</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46412828" class="news-feed-item w-images" data-index="32"> <a class="story-link" data-id="46412828" name="lpos=newsfeed[story_46412828]&lid=[image]" href="/US/wireStory/company-oil-pipeline-missouri-river-reservoir-46412828" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/WireAP_a9b5afc86dfc48f4b28c9444f1d68373_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/WireAP_a9b5afc86dfc48f4b28c9444f1d68373_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46412828]&lid=[headline]" href="/US/wireStory/company-oil-pipeline-missouri-river-reservoir-46412828" data-redirect="false">Company: Oil in pipeline under Missouri River reservoir</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46404763" class="news-feed-item w-images" data-index="30"> <a class="story-link" data-id="46404763" name="lpos=newsfeed[story_46404763]&lid=[image]" href="/US/maryland-teen-plotting-mass-school-shooting-police/story?id=46404763" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/ht-school-3-er-170327_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/ht-school-3-er-170327_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46404763]&lid=[headline]" href="/US/maryland-teen-plotting-mass-school-shooting-police/story?id=46404763" data-redirect="false">Maryland teen was plotting mass school shooting, police say</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46412158" class="news-feed-item w-images" data-index="32"> <a class="story-link" data-id="46412158" name="lpos=newsfeed[story_46412158]&lid=[image]" href="/US/kid-suffers-degree-burns-diy-slime-project/story?id=46412158" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/HT_Slime_burn_170328KA_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/HT_Slime_burn_170328KA_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46412158]&lid=[headline]" href="/US/kid-suffers-degree-burns-diy-slime-project/story?id=46412158" data-redirect="false">Kid suffers third-degree burns after DIY slime project</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46414739" class="news-feed-item w-images" data-index="33"> <a class="story-link" data-id="46414739" name="lpos=newsfeed[story_46414739]&lid=[image]" href="/International/wireStory/court-cuts-sentence-uk-marine-killed-injured-militant-46414739" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/International/WireAP_0d00110c9d8742c18394d4a5895132df_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/International/WireAP_0d00110c9d8742c18394d4a5895132df_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46414739]&lid=[headline]" href="/International/wireStory/court-cuts-sentence-uk-marine-killed-injured-militant-46414739" data-redirect="false">Court cuts sentence of UK marine who killed injured militant</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45542659" class="news-feed-item w-images" data-index="34"> <a class="story-link" data-id="45542659" name="lpos=newsfeed[story_45542659]&lid=[image]" href="/US/family-vegas-attorney-death-originally-ruled-suicide-believes/story?id=45542659" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/abc_susanwinters_le_170327_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/abc_susanwinters_le_170327_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45542659]&lid=[headline]" href="/US/family-vegas-attorney-death-originally-ruled-suicide-believes/story?id=45542659" data-redirect="false">Family of Vegas attorney, whose death was originally ruled suicide, believes husband killed her </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46415052" class="news-feed-item w-images" data-index="35"> <a class="story-link" data-id="46415052" name="lpos=newsfeed[story_46415052]&lid=[image]" href="/Entertainment/wireStory/smith-fresh-prince-cast-enjoy-reunion-46415052" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Entertainment/WireAP_65d4b5b0cb274d8e9b66a9e8cc207c59_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Entertainment/WireAP_65d4b5b0cb274d8e9b66a9e8cc207c59_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46415052]&lid=[headline]" href="/Entertainment/wireStory/smith-fresh-prince-cast-enjoy-reunion-46415052" data-redirect="false">Will Smith, 'Fresh Prince' cast enjoy brief reunion</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46397808" class="news-feed-item w-images" data-index="36"> <a class="story-link" data-id="46397808" name="lpos=newsfeed[story_46397808]&lid=[image]" href="/Entertainment/reese-witherspoon-posts-heartfelt-message-6th-wedding-anniversary/story?id=46397808" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Entertainment/GTY-Witherspoon-Toth-MEM-170327_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Entertainment/GTY-Witherspoon-Toth-MEM-170327_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46397808]&lid=[headline]" href="/Entertainment/reese-witherspoon-posts-heartfelt-message-6th-wedding-anniversary/story?id=46397808" data-redirect="false">Reese Witherspoon posts heartfelt message on 6th wedding anniversary</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="46407837" class="news-feed-item w-images" data-index="36"> <a class="story-link" data-id="46407837" name="lpos=newsfeed[story_46407837]&lid=[image]" href="/Entertainment/abby-lee-miller-shes-quitting-dance-moms/story?id=46407837" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Entertainment/GTY-Abby-Lee-Miller-hb-170327_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Entertainment/GTY-Abby-Lee-Miller-hb-170327_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_46407837]&lid=[headline]" href="/Entertainment/abby-lee-miller-shes-quitting-dance-moms/story?id=46407837" data-redirect="false">Abby Lee Miller says she's quitting 'Dance Moms'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article>
</div>
</div>
</div>
</section>
</div>
</section>
</section>
</div>
<script>
window.abcnvideo = window.abcnvideo || {};
window.abcnvideo.storysection = "business";
window.abcnvideo.storyid = "46419207";
window.abcnvideo.show = "gma";
window.abcnvideo.url = "/GMA/video/ford-cancels-16b-mexico-plant-44542996";
window.abcnvideo.playlist = [44542996];
window.abcnvideo.editorautostart = "true";
window.abcnvideo.featuredvideo = "Ford Cancels $1.6B Mexico Plant";
window.abcnvideo.featuredimage = "http://a.abcnews.com/images/Business/WireAP_2d8ce8ca7aec4b5dbf31310502c49e42_12x5_1600.jpg";
window.abcnvideo.uniUrl = "http://once.unicornmedia.com/now/od/auto/98330877-5095-4ac9-9a8c-7cdcd3944274/15a750c8-e7be-4371-b5c3-dd911c0d8bb0/gma-44542996/content.once?UMADPARAMcsid=nws_smartphone_business&UMADPARAMcaid=news-44542996&UMADPARAMusernum=660257&UMXBeacon=http%3A%2F%2Fw88.go.com%2Fb%2Fss%2Fwdgnewabcnews%2Cwdgasec%2F5%2FH.16%2F14008%3Fevents%3Devent1%26pe%3Dlnk_o%26pev2%3DvideoStart%26c4%3Dvideo%26ch%3Dabcn_app%3Agma%26c3%3D44542996%7C170104_gma_jarvis_0707_video%7Csec_gma%7Esec_business%7Cford-cancels-16b-mexico-plant%26v2%3D44542996%7C170104_gma_jarvis_0707_video%7Csec_gma%7Esec_business%7Cford-cancels-16b-mexico-plant%26c18%3Dplayer%7Cstorypage%26v15%3Dplayer%7Cstorypage%26c25%3D44542996%26v12%3D44542996%26c16%3Dvideoadtree%7CNews%2FUSNews%26v20%3Dvideoadtree%7CNews%2FUSNews"
window.leadStoryAnalytics = "{\"site\":\"site\",\"pageName\":\"abcn|sec_business|||46419207|wirestory|ford investing $1.2b in 3 michigan plants, adding 130 jobs\",\"pageURL\":\"\",\"pageType\":\"\",\"server\":\"replaceMe\",\"prop4\":\"wirestory\",\"prop1\":\"abcn\",\"channel\":\"abcn:business\",\"prop5\":\"abcn:business\",\"prop6\":\"abcn:business::\",\"prop13\":\"UNPROCESSED by dee-ann durbin ap auto writer\",\"prop16\":\"\",\"prop37\":\"wirestorypage-hasvideo\",\"prop41\":\"\",\"prop18\":\"46419207:ford investing $1.2b in 3 michigan plants, adding 130 jobs\",\"prop24\":\"46419207|Ford investing $1.2B in 3 Michigan plants adding...\",\"prop25\":\"\",\"prop26\":\"\",\"hier1\":\"abcn:business\",\"eVar20\":\"UNPROCESSED by dee-ann durbin ap auto writer\",\"eVar16\":\"abcn|sec_business|||46419207|wirestory|ford investing $1.2b in 3 michigan plants, adding 130 jobs\",\"eVar17\":\"wirestory:abcn:business\",\"varnish_device\":\"site\",\"storyID\":46419207}";
window.leadTQ = "{\"realsection\":\"\",\"id\":\"46419207\",\"othersubs\":\"\",\"altsection\":\"default\",\"byline\":\"dee-ann durbin ap auto writer\",\"objType\":\"story\",\"keywords\":\"\",\"subsection\":\"\",\"recipes\":\"\",\"path\":\"\/business\/story\/\",\"show\":\"\",\"caid\":\"\",\"section\":\"business\"}";
window.chartbeatConfig = "{\"location\":\"\/Business\/wireStory\/ford-investing-12b-michigan-plants-adding-130-jobs-46419207\",\"pageName\":\"Ford investing $1.2B in 3 Michigan plants, adding 130 jobs\"}";
</script>
<script src="http://a.abcnews.com/assets/beta/js/abcn.js?v=175"></script>
<script type="text/javascript" src="http://abcnewsplayer-a.akamaihd.net/player/2.64.0.0010/amp.premier/amp.premier.min.js?v=2"></script>
<script src="http://a.abcnews.com/assets/beta/js/custom/pages/trident_story.js?v=175"></script>
<!-- SiteCatalyst code version: H.15.1 Copyright 1997-2007 Omniture, Inc. More info available at http://www.omniture.com -->
<script language="JavaScript">
var s_account = "wdgnewabcnews,wdgasec";
</script>
<script language="JavaScript" src="http://a.abcnews.com/assets/js/s_code_15.js?v=4"></script>
<script language="JavaScript">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</script>
<!-- End SiteCatalyst code version: H.15.1 -->
<script>
window.captions = [];
var initId = $(".col-b article").data("id");
var initEl = $('.col-b article[data-id='+initId+']');
window.abcn_ui.Helpers.captions.init(initEl);
// ad tracking
if (s_omni !== "undefined") {
window.abcn_ui.Helpers.tracking.preInit(s_omni);
}
</script>
<script async defer src="//cdn.unid.go.com/js/unid.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/merlin-core.js?v=3.55"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/merlin-ext.js?v=3.55"></script>
<script type="text/javascript">
var merlinObj = new Merlin({
"contentId": "46419207",
"productId": "NewsWeb",
"source": "news",
"traceId": "null",
"template": "story",
"parentSource": "null",
"parentId": "46419207",
"grandParentId": "null",
"grandParentSource": "null",
"recName": "null",
"recId": "null"
});
merlinObj.registerBasic(true,true);
</script>
<script type="text/javascript">
var merlinVideoObj = MerlinTemplateHandlers.beta_story("46419207");
</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- Google Code for ABC News - Site - 365 Remarketing List -->
<script type="text/javascript">
var google_conversion_id = 1005826543;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "1GPKCOHYjwMQ7-PO3wM";
var google_conversion_value = 0;
</script>
<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js" async></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1005826543/?value=0&amp;label=1GPKCOHYjwMQ7-PO3wM&amp;guid=ON&amp;script=0"/></div></noscript>
<!-- Nielsen Online SiteCensus V6.0, Copyright 2010 Nielsen Online-->
<script type="text/javascript">
(function () {
var nielsenImg = new Image(1, 1);
nielsenImg.onerror = nielsenImg.onload = function () {
nielsenImg.onerror = nielsenImg.onload = null;
};
nielsenImg.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<div class="ad_container"><script type="text/javascript">digGetAd("PopUnder");</script></div><div class="ad_container"><script type="text/javascript">digGetAd("Survey");</script></div><div class="ad_container"><script type="text/javascript">digGetAd("OverPage");</script></div><div class="ad_container"><script type="text/javascript">digGetAd("Footer");</script></div>
<div class="ad_container"><script type="text/javascript">digGetAd("RevenueScience");</script></div><script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
if (typeof tq != 'undefined' && tq.section) {
_sf_async_config.sections = tq.section;
} else if (typeof abcnewsSite != 'undefined' && abcnewsSite.section) {
_sf_async_config.sections = abcnewsSite.section;
} else {
_sf_async_config.sections = '';
}
if (typeof tq != 'undefined' && tq.byline) {
_sf_async_config.authors = tq.byline;
} else {
_sf_async_config.authors = '';
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="//js.pusher.com/2.2/pusher.min.js"></script>
<!-- FastCast -->
<script src="http://a.abcnews.com/assets/fastcast/tinycast.prod.js?v=175"></script>
<script>
TinyCast.easyInit({pid:11001, "dcs": "PROD", "path": "http://a.abcnews.com/assets"},
function onMessage(data) {
if (data.data) {
abcn_ui.Helpers.live_alerts_render.updateLiveAlerts(data.data);
}
}
)
</script>
</body>
</html>