<!DOCTYPE html>
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en"> <!--<![endif]-->
<head>
<script>if (window.location.protocol == "https:") {var _sslurl = window.location.href.replace("https://", "http://");window.location.replace(_sslurl); window.location.href = _sslurl;}</script>
<title>Markets Right Now: Health Care Stocks Lead US Indexes Lower - ABC News</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="robots" content="noarchive" />
<meta name="robots" content="index, follow" />
<meta name="author" content="ABC News" />
<meta name="copyright" content="Copyright (c) 2016 ABC News Internet Ventures" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="Markets Right Now: Health Care Stocks Lead US Indexes Lower" />
<meta name="keywords" content="Business, General news, Oil and gas industry, Leading economic indicators, Economy, Stock markets, Financial markets, Energy industry, EQT Corp, FedEx Corp, , business news, financial news, economy news, personal finance, money news" />
<meta property="fb:admins" content="704409894" />
<meta property="fb:app_id" content="4942312939" />
<meta name="fb_title" content="Markets Right Now: Health Care Stocks Lead US Indexes Lower" />
<meta property="og:site_name" content="ABC News" />
<meta property="og:title" content="Markets Right Now: Health Care Stocks Lead US Indexes Lower" />
<meta property="og:description" content="The latest on developments in financial markets (All times local): 4:00 p.m. Stocks are closing slightly lower on Wall Street, led by declines in health care companies. The modest declines Wednesday kept the Dow Jones industrial average slightly below the 20,000 mark. Merck and..." />
<meta property="og:url" content="http://abcnews.go.com/Business/wireStory/markets-now-stock-indexes-edge-lower-early-trade-44323537" />
<meta name="DC.date.issued" content="2016-12-21" />
<meta name="Date" content="2016-12-21" />
<meta name="Last-Modified" content="2016-12-21 16:08:26" />
<meta http-eqiv="Expires" content="Wed, 04 Jan 2017 13:07:36 PST" /><meta name="news_keywords" content="Business, General news, Oil and gas industry, Leading economic indicators, Economy, Stock markets, Financial markets, Energy industry, EQT Corp, FedEx Corp, " />
<meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@ABC" />
<meta property="twitter:creator" content="" />
<meta property="twitter:title" content="Markets Right Now: Health Care Stocks Lead US Indexes Lower" />
<meta property="twitter:description" content="The latest on developments in financial markets (All times local): 4:00 p.m. Stocks are closing slightly lower on Wall Street, led by declines in health care companies. The modest declines Wednesday kept the Dow Jones industrial average slightly below the 20,000 mark. Merck and..." />
<meta property="twitter:url" content="http://abcnews.go.com/Business/wireStory/markets-now-stock-indexes-edge-lower-early-trade-44323537" />
<meta property="twitter:image:width" content="150" />
<meta property="twitter:image:height" content="116" />
<meta name="twitter:app:name:iphone" content="ABC News" />
<meta name="twitter:app:id:iphone" content="300255638" />
<meta name="twitter:app:url:iphone" content="abcnewsiphone://link/story,44323537" />
<meta name="twitter:app:name:ipad" content="ABC News" />
<meta name="twitter:app:id:ipad" content="306934135" />
<meta name="twitter:app:url:ipad" content="abcnewsipad://link/story,44323537" />
<meta name="twitter:app:name:googleplay" content="ABC News" />
<meta name="twitter:app:id:googleplay" content="com.abc.abcnews" />
<meta name="twitter:app:url:googleplay" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/Business/wireStory/markets-now-stock-indexes-edge-lower-early-trade-44323537" />
<meta property="al:iphone:url" content="abcnewsiphone://link/story,44323537" />
<meta property="al:iphone:app_store_id" content="300255638" />
<meta property="al:iphone:app_name" content="ABC News - Breaking US & World News" />
<meta property="al:ipad:url" content="abcnewsipad://link/story,44323537" />
<meta property="al:ipad:app_store_id" content="380520716" />
<meta property="al:ipad:app_name" content="ABC News for iPad" />
<meta property="al:android:url" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/Business/wireStory/markets-now-stock-indexes-edge-lower-early-trade-44323537" />
<meta property="al:android:app_name" content="ABC News Breaking Latest News" />
<meta property="al:android:package" content="com.abc.abcnews" />
<meta property="al:web:url" content="http://abcnews.go.com/Business/wireStory/markets-now-stock-indexes-edge-lower-early-trade-44323537" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<script type="text/javascript" src="//fonts.abcnews.com/kyb8pht.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<!--[if IE 9]>
<link rel="stylesheet"href="http://a.abcnews.com/assets/beta/css/styles.css?v=57">
<style>#main-container{visibility:visible !important;}</style>
<![endif]-->
<link rel="stylesheet" href="http://a.abcnews.com/assets/beta/_sass/css/icons.css?v=57">
<link class="page-type-include" rel="stylesheet" href="http://a.abcnews.com/assets/beta/css/page-types/story_.css?v=57" />
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<script src="http://a.abcnews.com/assets/beta/js/lib.js?v=162"></script>
<script type="text/javascript" id="disneyid-script" src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js"></script>
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 613]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<script>
var _min = {_publisher: 'MIN-40400'};
(function () {
var mi = document.createElement('script');
mi.src = ('https:' == document.location.protocol ? 'https://d2d4r7w8.map2.ssl.hwcdn.net' : 'http://snippet.minute.ly') + '/mi-abc-prod.js';
mi.type = 'text/javascript';
mi.async = true;
mi.onload = mi.onreadystatechange = function () {
mi.setAttribute("crossorigin", "crossorigin");
};
var sc = document.getElementsByTagName('head')[0];
sc.appendChild(mi);
})();
</script>
<script type="text/javascript">
(function()
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>
<link id="canonical" rel="canonical" href="http://abcnews.go.com/Business/wireStory/markets-now-stock-indexes-edge-lower-early-trade-44323537" />
<script>
electionJSObj = {
stNa : "ABCRace",
sc_demTotalDelegates : "4765",//scorecard dem total delegates
sc_demReqToWin : "2383", //scorecard dem required to win
sc_repTotalDelegates : "2472", //scorecard rep total delegates
sc_repReqToWin : "1237", //scorecard rep required to win
sc_demNominee: "Clinton", // declare a democratic nominee use Uppercase on first letter of last name ie Clinton leave blank if none
sc_demNomineeTitle: "Presumptive Democratic Nominee", // change the democratic nominee title
sc_repNominee: "Trump", // declare a republican nominee use Uppercase on first letter of last name ie Trump leave blank if none
sc_repNomineeTitle: "Presumptive GOP Nominee" // change the republican nominee title
};
showScorecardOnLoad = true;
function rmElecStories() {
if($.cookie("abcn_elecstories")){
$.cookie("abcn_elecstories", "", {expires:-1});
}
}
addOnload(rmElecStories);
</script>
<script type="text/javascript">
var digAdData;
var digGetAd = function(){};
tq = new Object();
tq.path = '/business/story/';
tq.caid = '';
tq.keywords = ((tq.keywords)&&(tq.keywords!=''))?tq.keywords+'':'';
tq.show = '';
tq.recipes = '';
tq.id = '44323537';
tq.section = 'business';
tq.realsection = '';
tq.subsection = '';
tq.altsection = 'default';
tq.objType = 'story';
tq.byline = '';
tq.othersubs = '';
</script>
<script type='text/javascript' src='http://a.abcnews.com/assets/js/adCallOverride.js?v=1'></script>
<script type="text/javascript">
if(tq.path){
tq.urlTargetPath = (tq.path)?tq.path:window.location.pathname;
tq.urlTargetPath = (tq.urlTargetPath == '/')?'/index':tq.urlTargetPath;
tq.urlKeywords = (tq.keywords)?tq.keywords:'';
tq.urlRecipes = (tq.recipes)?tq.recipes:'';
tq.urlShow = (tq.show)?tq.show:'';
tq.urlFullQuery = '&tqkw='+encodeURI(tq.urlKeywords)+'&tqshow='+encodeURI(tq.urlShow)+encodeURI(tq.urlRecipes)+'&url='+encodeURI(tq.urlTargetPath);
}else{
tq.urlFullQuery = '&url='+encodeURI(window.location.pathname);
}
var fwNetworkId = '168234'
var fwSectionFallbackId = '109523';
var fwAdSystem = true;
</script>
<script type="text/javascript" src="http://a.abcnews.com/assets/js/min/fw.js?v=43.5"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/prebid.min.js?v=1"></script>
<script type="text/javascript">
// PREBID ad definitions
var adUnits = [
{
code: 'adunit-code-1',
sizes: [[300, 250], [300, 600]],
bids: [{
bidder: 'aol',
params: {
placement: 4330522,
network: '10573.1',
}
}]
},
{
code: 'banner-ad',
sizes: [[728, 90]],
bids: [{
bidder: 'aol',
params: {
placement: 4330521,
network: '10573.1',
}
}]
}
];
if(pbjs.addAdUnits){ // prebid object was created successfully.
pbjs.addAdUnits(window.adUnits);
fw.usePrebid=true;
PREBID_TIMEOUT = 1500;STARTUP_AD_TIMEOUT = 10000;
if(fw.isDebug){
// turn on prebid logging.
pbjs.logging=true;
}
}
</script>
<script type="text/javascript">digGetAd("FPBranding");</script>
</head>
<body class="story desktop logged-out trident abcn-desktop" data-pagetype="story" data-twttr-rendered="true" data-device="desktop" data-content-id="44323537" data-alert-tag-primary="">
<div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div>
<div id="fb-root"></div>
<div id="global-viewport" data-behavior="global_nav_condensed global_nav_full load_comments native_star rain_ads">
<script src="http://a.abcnews.com/assets/beta/js/abcn-head.js?v=162"></script>
<!-- mobile -->
<nav id="global-nav-mobile">
<ul class="tier-1">
<li class="active">
<a class="menu-trigger nav-pillar nav-sections" data-route="false" href="#">
<span class="link-text">Sections</span>
<span class="icon-sections m-icon"></span>
</a>
<ul class="tier-2" data-behavior="favorites_mgmt">
<li>
<h1 class="label">
<span class="link-text">Sections</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="/" name="lpos=nav[header_desktop_wirestory]&lid=section[Top Stories]">
<span class="link-text">Top Stories</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Video" name="lpos=nav[header_desktop_wirestory]&lid=section[Video]">
<span class="link-text">Video</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Politics" name="lpos=nav[header_desktop_wirestory]&lid=section[Election]">
<span class="link-text">Election</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/US" name="lpos=nav[header_desktop_wirestory]&lid=section[U.S.]">
<span class="link-text">U.S.</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/International" name="lpos=nav[header_desktop_wirestory]&lid=section[World]">
<span class="link-text">World</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_wirestory]&lid=section[Entertainment]">
<span class="link-text">Entertainment</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Health" name="lpos=nav[header_desktop_wirestory]&lid=section[Health]">
<span class="link-text">Health</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Technology" name="lpos=nav[header_desktop_wirestory]&lid=section[Tech]">
<span class="link-text">Tech</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Lifestyle" name="lpos=nav[header_desktop_wirestory]&lid=section[Lifestyle]">
<span class="link-text">Lifestyle</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Business" name="lpos=nav[header_desktop_wirestory]&lid=section[Money]">
<span class="link-text">Money</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Blotter" name="lpos=nav[header_desktop_wirestory]&lid=section[Investigative]">
<span class="link-text">Investigative</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Sports" name="lpos=nav[header_desktop_wirestory]&lid=section[Sports]">
<span class="link-text">Sports</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/US/Good_News" name="lpos=nav[header_desktop_wirestory]&lid=section[Good News]">
<span class="link-text">Good News</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/topics/news/weather.htm" name="lpos=nav[header_desktop_wirestory]&lid=section[Weather]">
<span class="link-text">Weather</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Photos" name="lpos=nav[header_desktop_wirestory]&lid=section[Photos]">
<span class="link-text">Photos</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-shows" data-route="false" href="#">
<span class="link-text">Shows</span>
<span class="icon-shows m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Shows</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/GMA" name="lpos=nav[header_desktop_wirestory]&lid=section[Good Morning America]">
<span class="link-text">Good Morning America</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/WN" name="lpos=nav[header_desktop_wirestory]&lid=section[World News Tonight]">
<span class="link-text">World News Tonight</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Nightline" name="lpos=nav[header_desktop_wirestory]&lid=section[Nightline]">
<span class="link-text">Nightline</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/2020" name="lpos=nav[header_desktop_wirestory]&lid=section[20/20]">
<span class="link-text">20/20</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/ThisWeek" name="lpos=nav[header_desktop_wirestory]&lid=section[This Week]">
<span class="link-text">This Week</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-live" data-route="false" href="#">
<span class="link-text">Live</span>
<span class="icon-play m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Live</span>
</h1>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/Live/video/live-stream-39180111">
<span class="link-text">German Chancellor Merkel Visits Office of Criminal Investigations</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/Live/video/live-stream-39180446">
<span class="link-text">UN General Assembly Meeting</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/Live/video/view-blue-underwater-cam-live-deerfield-pier-43283536">
<span class="link-text">Season’s Greetings From ABC News</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/Live/video/live-stream-39180211">
<span class="link-text">Live View of the 5th Ave Entrance to Trump Tower in NYC</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/Live/video/special-live-5-31962710">
<span class="link-text">Skiers Hit The Slopes in Copper Mountain, Colo.</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/Live/video/special-live-4-20969244">
<span class="link-text">Live Look at the Stargazer Alpaca Ranch Cam</span>
<span class="icon-play m-icon"></span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-local" data-route="false" href="#">
<span class="link-text">Local</span>
<span class="icon-local m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Local</span>
</h1>
</li>
<li>
<a class="cities" target="_blank" data-mobile="true" href="http://7online.com/" name="lpos=nav[header_desktop_wirestory]&lid=section[New York City]">
<span class="link-text">New York City</span>
<span class="icon-local m-icon"></span>
</a>
</li>
<li>
<a class="cities" target="_blank" data-mobile="true" href="http://abc7.com/" name="lpos=nav[header_desktop_wirestory]&lid=section[Los Angeles]">
<span class="link-text">Los Angeles</span>
<span class="icon-local m-icon"></span>
</a>
</li>
<li>
<a class="cities" target="_blank" data-mobile="true" href="http://abc7chicago.com/" name="lpos=nav[header_desktop_wirestory]&lid=section[Chicago]">
<span class="link-text">Chicago</span>
<span class="icon-local m-icon"></span>
</a>
</li>
<li>
<a class="cities" target="_blank" data-mobile="true" href="http://6abc.com/" name="lpos=nav[header_desktop_wirestory]&lid=section[Philadelphia]">
<span class="link-text">Philadelphia</span>
<span class="icon-local m-icon"></span>
</a>
</li>
<li>
<a class="cities" target="_blank" data-mobile="true" href="http://abc7news.com/" name="lpos=nav[header_desktop_wirestory]&lid=section[San Francisco - Oakland - San Jose]">
<span class="link-text">San Francisco - Oakland - San Jose</span>
<span class="icon-local m-icon"></span>
</a>
</li>
<li>
<a class="cities" target="_blank" data-mobile="true" href="http://abc13.com/" name="lpos=nav[header_desktop_wirestory]&lid=section[Houston]">
<span class="link-text">Houston</span>
<span class="icon-local m-icon"></span>
</a>
</li>
<li>
<a class="cities" target="_blank" data-mobile="true" href="http://abc11.com/" name="lpos=nav[header_desktop_wirestory]&lid=section[Durham - Raleigh - Fayetteville]">
<span class="link-text">Durham - Raleigh - Fayetteville</span>
<span class="icon-local m-icon"></span>
</a>
</li>
<li>
<a class="cities" target="_blank" data-mobile="true" href="http://abc30.com/" name="lpos=nav[header_desktop_wirestory]&lid=section[Fresno]">
<span class="link-text">Fresno</span>
<span class="icon-local m-icon"></span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-more" data-route="false" href="#">
<span class="link-text">More</span>
<span class="icon-more m-icon"></span>
</a>
<ul class="tier-2">
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abc.com" name="lpos=nav[header_desktop_wirestory]&lid=section[abc]" target="_blank">
<span class="link-text">abc.com</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://espn.com" name="lpos=nav[header_desktop_wirestory]&lid=section[espn]" target="_blank">
<span class="link-text">espn.com</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://fivethirtyeight.com" name="lpos=nav[header_desktop_wirestory]&lid=section[fivethirtyeight]" target="_blank">
<span class="link-text">fivethirtyeight.com</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://disney.com" name="lpos=nav[header_desktop_wirestory]&lid=section[disney]" target="_blank">
<span class="link-text">disney.com</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://theundefeated.com" name="lpos=nav[header_desktop_wirestory]&lid=section[undefeated]" target="_blank">
<span class="link-text">theundefeated.com</span>
</a>
</li>
<li>
<h1 class="label header-title"></h1>
</li>
<li>
<a href="http://disneyprivacycenter.com" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Privacy Policy]" target="_blank">
<span class="link-text">Privacy Policy</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/notice-to-california-residents/" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Your CA Privacy Rights]" target="_blank">
<span class="link-text">Your CA Privacy Rights</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Children's Online Privacy Policy]" target="_blank">
<span class="link-text">Children's Online Privacy Policy</span>
</a>
</li>
<li>
<a href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Interest-Based Ads]" target="_blank">
<span class="link-text">Interest-Based Ads</span>
</a>
</li>
<li>
<a href="http://disneytermsofuse.com" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Terms of Use]" target="_blank">
<span class="link-text">Terms of Use</span>
</a>
</li>
<li>
<a href="http://abcnews.go.com/Site/page?id=3068843" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Contact Us]" target="_blank">
<span class="link-text">Contact Us</span>
</a>
</li>
<li>
<h1 class="footer label">
<span class="link-text">Yahoo!-ABC News Network <span class='copy-pipe'> | </span> &copy; 2016 ABC News Internet Ventures. All rights reserved.</span>
</h1>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-search" data-route="false" href="#">
<span class="link-text">Search</span>
<span class="icon-search m-icon"></span>
</a>
<ul class="tier-2">
<li>
<div class="global-search" id="global-search-mobile">
<input class="search-box" placeholder="Search" type="text"><input class="btn-search" type="submit">
<span class="icon-search m-icon"></span>
</div>
</li>
</ul>
</li>
</ul>
</nav>
<div class="menu-overlay-primary"></div>
<div data-behavior="global_header livetab" id="header-wrapper" data-device="desktop" data-domain="http://abcnews.go.com" data-playerversion="http://abcnewsplayer-a.akamaihd.net/player/2.53.0.0004">
<header id="global-header">
<div class="menu-overlay-secondary"></div>
<div class="container">
<a data-route="false" href="#" id="global-nav-mobile-trigger"><span>Menu</span></a>
<h1>
<a href='http://abcnews.go.com' name="lpos=nav[header_desktop_wirestory]&lid=section[Logo]">ABC News</a>
</h1>
<ul class="tools">
<li class="search">
<a href="#" id="global-search-trigger">
<span class="icon-search"></span>
<span class="icon-close"></span>
</a>
<div class="global-search" id="global-search">
<input class="search-box" placeholder="Search Headlines, News and Video..." type="text">
<input class="btn-search" type="submit">
<span class="icon-search"></span>
</div>
</li>
<li class="user">
<a class="profile-logged-out loggedOut signin" data-tab="true" data-affiliatename="abcn" data-behavior="profile_handler" href="#" data-route="false" name="lpos=nav[header_desktop_wirestory]&lid=section[Log In]">Log In</a>
<a class="profile-logged-in loggedIn" data-tab="true" style="display: none;" data-affiliatename="abcn" href="#" thref="#" data-behavior="profile" data-route="false" name="lpos=nav[header_desktop_wirestory]&lid=section[Profile]">
<span class="icon-login"></span>
</a>
</li>
</ul>
</div>
<!-- desktop -->
<nav id="global-nav">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement">
<li class="election" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Politics" name="lpos=nav[header_desktop_wirestory]&lid=section[Election]">
Election
</a>
</li>
<li class="us" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/US" name="lpos=nav[header_desktop_wirestory]&lid=section[U.S.]">
U.S.
</a>
</li>
<li class="world" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/International" name="lpos=nav[header_desktop_wirestory]&lid=section[World]">
World
</a>
</li>
<li class="entertainment" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_wirestory]&lid=section[Entertainment]">
Entertainment
</a>
</li>
<li class="health" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Health" name="lpos=nav[header_desktop_wirestory]&lid=section[Health]">
Health
</a>
</li>
<li class="tech" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Technology" name="lpos=nav[header_desktop_wirestory]&lid=section[Tech]">
Tech
</a>
</li>
<li class="none more" itemprop="name">
<a href="#" itemprop="url" data-mobile="false">
<span class="link-text">&hellip;</span>
<span class="link-text-short">&hellip;</span>
<span class="icon-ellipsis"></span>
</a>
<div class="ellipsis-dropdown">
<ul>
<li class="health" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Health" name="lpos=nav[header_desktop_wirestory]&lid=section[Health]">
Health
</a>
</li>
<li class="tech" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Technology" name="lpos=nav[header_desktop_wirestory]&lid=section[Tech]">
Tech
</a>
</li>
<li class="lifestyle" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Lifestyle" name="lpos=nav[header_desktop_wirestory]&lid=section[Lifestyle]">
Lifestyle
</a>
</li>
<li class="money" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Business" name="lpos=nav[header_desktop_wirestory]&lid=section[Money]">
Money
</a>
</li>
<li class="investigative" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Blotter" name="lpos=nav[header_desktop_wirestory]&lid=section[Investigative]">
Investigative
</a>
</li>
<li class="sports" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Sports" name="lpos=nav[header_desktop_wirestory]&lid=section[Sports]">
Sports
</a>
</li>
<li class="goodnews" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/US/Good_News" name="lpos=nav[header_desktop_wirestory]&lid=section[Good News]">
Good News
</a>
</li>
<li class="topics" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Topics" name="lpos=nav[header_desktop_wirestory]&lid=section[Topics]">
Topics
</a>
</li>
<li class="weather" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/topics/news/weather.htm" name="lpos=nav[header_desktop_wirestory]&lid=section[Weather]">
Weather
</a>
</li>
<li class="photos" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Photos" name="lpos=nav[header_desktop_wirestory]&lid=section[Photos]">
Photos
</a>
</li>
</ul>
</div>
</li>
<li class="pillar more-abcn">
<a href="#">More ABCNews <span class="icon-more"></span></a>
<div>
<ul class="cities">
<li class="none cities">
<a data-class="cities" href="#">
<span class="link-text"></span>
<span class="link-text-short"></span>
</a>
<div>
<ul class="cities">
<li class="label header-title">
<span>
<span class="link-text">Cities</span>
<span class="link-text-short">Cities</span>
</span>
</li>
<li itemprop="name">
<a itemprop="url" target="_blank" data-mobile="false" href="http://7online.com/" name="lpos=nav[header_desktop_wirestory]&lid=section[New York City]">
<span class="link-text">New York City</span>
<span class="link-text-short">New York City</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" target="_blank" data-mobile="false" href="http://abc7.com/" name="lpos=nav[header_desktop_wirestory]&lid=section[Los Angeles]">
<span class="link-text">Los Angeles</span>
<span class="link-text-short">Los Angeles</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" target="_blank" data-mobile="false" href="http://abc7chicago.com/" name="lpos=nav[header_desktop_wirestory]&lid=section[Chicago]">
<span class="link-text">Chicago</span>
<span class="link-text-short">Chicago</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" target="_blank" data-mobile="false" href="http://6abc.com/" name="lpos=nav[header_desktop_wirestory]&lid=section[Philadelphia]">
<span class="link-text">Philadelphia</span>
<span class="link-text-short">Philadelphia</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" target="_blank" data-mobile="false" href="http://abc7news.com/" name="lpos=nav[header_desktop_wirestory]&lid=section[San Francisco - Oakland - San Jose]">
<span class="link-text">San Francisco - Oakland - San Jose</span>
<span class="link-text-short">San Francisco - Oakland - San Jose</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" target="_blank" data-mobile="false" href="http://abc13.com/" name="lpos=nav[header_desktop_wirestory]&lid=section[Houston]">
<span class="link-text">Houston</span>
<span class="link-text-short">Houston</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" target="_blank" data-mobile="false" href="http://abc11.com/" name="lpos=nav[header_desktop_wirestory]&lid=section[Durham - Raleigh - Fayetteville]">
<span class="link-text">Durham - Raleigh - Fayetteville</span>
<span class="link-text-short">Durham - Raleigh - Fayetteville</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" target="_blank" data-mobile="false" href="http://abc30.com/" name="lpos=nav[header_desktop_wirestory]&lid=section[Fresno]">
<span class="link-text">Fresno</span>
<span class="link-text-short">Fresno</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
<ul class="featured">
<li class="none featured-links">
<a href="#"><span class="link-text"></span><span class="link-text-short"></span></a>
<div>
<ul class="featured">
<li class="label header-title">
<span>
<span class="link-text">Partner Sites</span>
<span class="link-text-short">Partner Sites</span>
</span>
</li>
<li itemprop="name" class="external logo abc">
<a data-logo="abc" itemprop="url" href="http://abc.com" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[abc]">
<span class="link-text">abc.com</span>
<span class="link-text-short">abc.com</span>
</a>
</li>
<li itemprop="name" class="external logo espn">
<a data-logo="espn" itemprop="url" href="http://espn.com" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[espn]">
<span class="link-text">espn.com</span>
<span class="link-text-short">espn.com</span>
</a>
</li>
<li itemprop="name" class="external logo fivethirtyeight">
<a data-logo="fivethirtyeight" itemprop="url" href="http://fivethirtyeight.com" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[fivethirtyeight]">
<span class="link-text">fivethirtyeight.com</span>
<span class="link-text-short">fivethirtyeight.com</span>
</a>
</li>
<li itemprop="name" class="external logo disney">
<a data-logo="disney" itemprop="url" href="http://disney.com" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[disney]">
<span class="link-text">disney.com</span>
<span class="link-text-short">disney.com</span>
</a>
</li>
<li itemprop="name" class="external logo undefeated">
<a data-logo="undefeated" itemprop="url" href="http://theundefeated.com" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[undefeated]">
<span class="link-text">theundefeated.com</span>
<span class="link-text-short">theundefeated.com</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
<div class="footer-links">
<ul class="more-more pipes">
<li itemprop="name">
<a itemprop="url" href="http://disneyprivacycenter.com" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Privacy Policy]"><span class="link-text">Privacy Policy</span><span class="link-text-short">Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Your CA Privacy Rights]"><span class="link-text">Your CA Privacy Rights</span><span class="link-text-short">Your CA Privacy Rights</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Children's Online Privacy Policy]"><span class="link-text">Children's Online Privacy Policy</span><span class="link-text-short">Children's Online Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Interest-Based Ads]"><span class="link-text">Interest-Based Ads</span><span class="link-text-short">Interest-Based Ads</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://disneytermsofuse.com" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Terms of Use]"><span class="link-text">Terms of Use</span><span class="link-text-short">Terms of Use</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/Site/page?id=3068843" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Contact Us]"><span class="link-text">Contact Us</span><span class="link-text-short">Contact Us</span></a>
</li>
</ul>
</div>
<div class="footer-wrapper">
<ul class="footer">
<li class="footer label">
<span class="link-text">Yahoo!-ABC News Network <span class='copy-pipe'> | </span> &copy; 2016 ABC News Internet Ventures. All rights reserved.</span>
</li>
</ul>
</div>
</div>
</li>
<li class="pillar shows">
<a href="#">Shows</a>
<div class="shows-dropdown">
<ul>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/GMA" name="lpos=nav[header_desktop_wirestory]&lid=section[Good Morning America]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Good Morning America]">
<span class="link-text">Good Morning America</span>
<span class="link-text-short">Good Morning America</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/WN" name="lpos=nav[header_desktop_wirestory]&lid=section[World News Tonight]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[World News Tonight]">
<span class="link-text">World News Tonight</span>
<span class="link-text-short">World News Tonight</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/Nightline" name="lpos=nav[header_desktop_wirestory]&lid=section[Nightline]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Nightline]">
<span class="link-text">Nightline</span>
<span class="link-text-short">Nightline</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/2020" name="lpos=nav[header_desktop_wirestory]&lid=section[20/20]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[20/20]">
<span class="link-text">20/20</span>
<span class="link-text-short">20/20</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/ThisWeek" name="lpos=nav[header_desktop_wirestory]&lid=section[This Week]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[This Week]">
<span class="link-text">This Week</span>
<span class="link-text-short">This Week</span>
</a>
</li>
</ul>
</div>
</li>
<li class="pillar live" itemprop="name">
<a href="http://abcnews.go.com/Live" data-tab="true" data-behavior="livebar_handler" itemprop="url" name="lpos=nav[header_desktop_wirestory]&lid=section[Live]">Live</a>
</li>
<li class="pillar video" itemprop="name">
<a href="http://abcnews.go.com/Video" data-tab="true" itemprop="url" name="lpos=nav[header_wirestory]&lid=section[Video]">Video</a>
</li>
</ul>
</nav>
<nav id="global-nav-secondary"></nav>
</header>
</div>
<div id="abcn-videoplayer" data-behavior="story_player" data-playerversion="http://abcnewsplayer-a.akamaihd.net/player/2.53.0.0004" class="offpage abcn-videoplayer"></div>
<section id="pane-main">
<div class="ad-slot ad-slot-banner ad-wrapper" style="text-align: center;" data-rain-drop="Banner" data-slot-type="banner" data-slot-kvps="pos=banner"></div>
<section id="main-container">
<div class="main-content layout-cb">
<!-- main article -->
<section class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment" id="article-feed">
<article class="article" data-behavior="story_scroll story_progress" data-id="44323537" data-section="Business" data-src="http://abcnews.go.com/Business/wireStory/markets-now-stock-indexes-edge-lower-early-trade-44323537">
<div class="container">
<header class="article-header"><h1>Markets Right Now: Health Care Stocks Lead US Indexes Lower</h1><div class="news-feed_item-meta"><div class="article-meta">
<ul class="authors">
<li><div rel='author' class='author'><span class='by-text'>By</span> The Associated Press</div></li>
</ul><span class="timestamp">NEW YORK &#151; Dec 21, 2016, 4:07 PM ET</span></div></div>
<ul class="article-social horizontal" data-id="44323537" data-section="Business" data-src="http://abcnews.go.com/Business/wireStory/markets-now-stock-indexes-edge-lower-early-trade-44323537">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook horizontal" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fmarkets-now-stock-indexes-edge-lower-early-trade-44323537%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[horizontal]" data-social="true" target="_new">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter horizontal" href="http://twitter.com/intent/tweet?text=Markets+Right+Now%3A+Health+Care+Stocks+Lead+US+Indexes+Lower+-+ABC+News+-+http%3A%2F%2Fabcn.ws%2F2iaqQXH&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[horizontal]" data-social="true" target="_new">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp horizontal" href="whatsapp://send?text=Markets+Right+Now%3A+Health+Care+Stocks+Lead+US+Indexes+Lower website:http%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fmarkets-now-stock-indexes-edge-lower-early-trade-44323537%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[horizontal]" data-social="true" target="_new">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social horizontal">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/Business/wireStory/markets-now-stock-indexes-edge-lower-early-trade-44323537?cid=share_addthis_widget&title=Markets+Right+Now%3A+Health+Care+Stocks+Lead+US+Indexes+Lower" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true">Email
<span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal h-star">
<div class="page-action native-star" data-alert-tag="" data-alert-tag-callback="http://abcnews.go.com/Business/wireStory/markets-now-stock-indexes-edge-lower-early-trade-44323537">Star <span class="icon-star"></span></div>
</li>
</ul></header><div class="article-body"><ul class="article-social vertical" data-behavior="sticky_social" data-id="44323537" data-src="http://abcnews.go.com/Business/wireStory/markets-now-stock-indexes-edge-lower-early-trade-44323537">
<li class="share-count"><span>0</span> Shares</li><li>
<a class="btn-social facebook vertical" name="lpos=widget[share_facebook_widget]&lid=link[vertical]" data-social="true" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fmarkets-now-stock-indexes-edge-lower-early-trade-44323537%3Fcid%3Dshare_facebook_widget" target="_new">
<span class="icon-facebook"></span>
</a>
</li><li>
<a class="btn-social twitter vertical" name="lpos=widget[share_twitter_widget]&lid=link[vertical]" data-social="true" href="http://twitter.com/intent/tweet?text=Markets+Right+Now%3A+Health+Care+Stocks+Lead+US+Indexes+Lower+-+ABC+News+-+http%3A%2F%2Fabcn.ws%2F2iaqQXH&via=ABC" target="_new">
<span class="icon-twitter"></span>
</a>
</li><li>
<a class="btn-social whatsapp vertical" name="lpos=widget[share_whatsapp_widget]&lid=link[vertical]" data-social="true" href="whatsapp://send?text=Markets+Right+Now%3A+Health+Care+Stocks+Lead+US+Indexes+Lower website:http%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fmarkets-now-stock-indexes-edge-lower-early-trade-44323537%3Fcid%3Dshare_whatsapp_widget" target="_new">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social vertical">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/Business/wireStory/markets-now-stock-indexes-edge-lower-early-trade-44323537?cid=share_addthis_widget&title=Markets+Right+Now%3A+Health+Care+Stocks+Lead+US+Indexes+Lower" name="lpos=widget[share_addthis_widget]&lid=link[vertical]" data-social="true">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
</ul><div class="article-copy">
<p itemprop="articleBody">
</p><p itemprop="articleBody">
The latest on developments in financial markets (All times local):</p>
<p itemprop="articleBody">
4:00 p.m.</p>
<p itemprop="articleBody">
Stocks are closing slightly lower on <a href="http://abcnews.go.com/topics/business/wall-street-dow.htm" class="r_lapi">Wall Street</a>, led by declines in health care companies.</p>
<p itemprop="articleBody">
The modest declines Wednesday kept the <a href="http://abcnews.go.com/topics/business/dow-jones.htm" class="r_lapi">Dow Jones</a> industrial average slightly below the 20,000 mark. Merck and Pfizer had the biggest losses in the Dow.</p>
<p itemprop="articleBody">
FedEx fell 3 percent after reporting earnings that fell short of Wall Street's forecast as expenses rose.</p>
<p itemprop="articleBody">
Energy companies rose. Halliburton gained 3 percent.</p>
<p itemprop="articleBody">
The price of natural gas jumped 9 percent on expectations that colder weather will lead to more demand for home heating.</p>
<p itemprop="articleBody">
The Dow slipped 32 points, or 0.2 percent, to 19,941.</p>
<p itemprop="articleBody">
The Standard & Poor's 500 index lost 5 points, or 0.3 percent, at 2,265. The Nasdaq composite fell 12 points, or 0.2 percent, to 5,471.</p>
<p itemprop="articleBody">
&#8212;&#8212;&#8212;</p>
<p itemprop="articleBody">
11:45 a.m.</p>
<p itemprop="articleBody">
Stocks are moving slightly lower as the Dow Jones industrial average remains just short of the 20,000-point mark.</p>
<p itemprop="articleBody">
Bank stocks fell more than the rest of the market Wednesday. Goldman Sachs fell 1 percent.</p>
<p itemprop="articleBody">
Energy companies rose. Chevron gained 1 percent.</p>
<p itemprop="articleBody">
FedEx's fell 2.5 percent after reporting earnings that fell fell short of Wall Street's forecast as expenses rose.</p>
<p itemprop="articleBody">
The Dow slipped 19 points, or 0.1 percent, to 19,955. It closed at a record high of 19,974 on Tuesday.</p>
<p itemprop="articleBody">
The Standard & Poor's 500 index was down 2 points, or 0.1 percent, at 2,268. The Nasdaq composite fell 10 points, or 0.2 percent, to 5,472.</p>
<p itemprop="articleBody">
&#8212;&#8212;&#8212;</p>
<p itemprop="articleBody">
9:35 a.m.</p>
<p itemprop="articleBody">
Stocks are opening slightly lower as the Dow Jones industrial average remains just short of the 20,000-point mark.</p>
<p itemprop="articleBody">
Bank stocks are taking some of the largest losses Wednesday morning. Financial firm <a href="http://abcnews.go.com/topics/business/banks/northern-trust.htm" class="r_lapi">Northern Trust</a> lost 1 percent.</p>
<p itemprop="articleBody">
Energy companies rose as the price of oil inched up 0.3 percent. EQT Corp. jumped 2.2 percent.</p>
<p itemprop="articleBody">
Athletic apparel maker Nike is up 1.5 percent after its second-quarter profit and sales topped analyst estimates.</p>
<p itemprop="articleBody">
Shipping company FedEx's earnings fell short of Wall Street forecast as its expenses rose. Its stock is down 1.9 percent.</p>
<p itemprop="articleBody">
The Dow average slipped 9 points to 19,965. It closed at a record high of 19,974 on Tuesday.</p>
<p itemprop="articleBody">
The Standard & Poor's 500 index was down 2 points at 2,268. The Nasdaq composite fell 6 points to 5,476.</p>
</div>
</div>
<footer class="article-footer"><div class="outbrain-container" data-src="http://abcnews.go.com/Business/wireStory/markets-now-stock-indexes-edge-lower-early-trade-44323537" data-ob-template="abc"></div>
<div class="social-footer-wrapper">
<ul class="article-social footer" data-content-id="44323537" data-src="http://abcnews.go.com/Business/wireStory/markets-now-stock-indexes-edge-lower-early-trade-44323537">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook footer" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fmarkets-now-stock-indexes-edge-lower-early-trade-44323537%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[footer]" data-social="true" target="_new">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter footer" href="http://twitter.com/intent/tweet?text=Markets+Right+Now%3A+Health+Care+Stocks+Lead+US+Indexes+Lower+-+ABC+News+-+http%3A%2F%2Fabcn.ws%2F2iaqQXH&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[footer]" data-social="true" target="_new">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp footer" href="whatsapp://send?text=Markets+Right+Now%3A+Health+Care+Stocks+Lead+US+Indexes+Lower website:http%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fmarkets-now-stock-indexes-edge-lower-early-trade-44323537%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[footer]" data-social="true" target="_new">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social footer">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/Business/wireStory/markets-now-stock-indexes-edge-lower-early-trade-44323537?cid=share_addthis_widget&title=Markets+Right+Now%3A+Health+Care+Stocks+Lead+US+Indexes+Lower" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal">
<div class="page-action native-star" data-alert-tag="" data-social="true" data-alert-tag-callback="http://abcnews.go.com/Business/wireStory/markets-now-stock-indexes-edge-lower-early-trade-44323537">
Star <span class="icon-star"></span>
</div>
</li>
</ul>
</div><div class="internal comments">
<div class="page-action comment button-alt lg" data-src="http://abcnews.go.com/Business/wireStory/markets-now-stock-indexes-edge-lower-early-trade-44323537" data-content-id="44323537">Comments</div>
</div></footer>
</div>
</article>
</section>
<!-- news feed -->
<section id="news-feed" class="col-c chk-height" data-behavior="desktop_story_news_feed">
<div id="news-feed-content" class="sidebar">
<div class="container-wrapper">
<div class="container">
<article data-id="44323537" class="news-feed-item no-images" data-index="0"> <a class="story-link" data-id="44323537" name="lpos=newsfeed[story_44323537]&lid=[image]" href="/Business/wireStory/markets-now-stock-indexes-edge-lower-early-trade-44323537" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44323537]&lid=[headline]" href="/Business/wireStory/markets-now-stock-indexes-edge-lower-early-trade-44323537" data-redirect="false">Markets Right Now: Health Care Stocks Lead US Indexes Lower</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article><div data-str-native-key="eda65e14" style="display: none;"></div></article> <article data-id="44342033" class="news-feed-item w-images" data-index="2"> <a class="story-link" data-id="44342033" name="lpos=newsfeed[story_44342033]&lid=[image]" href="/International/berlin-terror-suspect-us-agencies/story?id=44342033" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/WireAP_335f0997429b47829ed9f23d1e460f72_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/WireAP_335f0997429b47829ed9f23d1e460f72_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44342033]&lid=[headline]" href="/International/berlin-terror-suspect-us-agencies/story?id=44342033" data-redirect="false">Berlin Terror Suspect Was Known to US Agencies</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article class="ad-300"><div class="ad-slot ad-wrapper ad-slot-incontent-strip ad-slot-incontent" data-rain-drop="Rectangle"><!-- ad --></div></article> <article data-id="44342548" class="news-feed-item w-images" data-index="4"> <a class="story-link" data-id="44342548" name="lpos=newsfeed[story_44342548]&lid=[image]" href="/Politics/donald-trump-adviser-kellyanne-conway-defends-wealthy-cabinet/story?id=44342548" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Politics/GTY-Trump-Conway-MEM-161212_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Politics/GTY-Trump-Conway-MEM-161212_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44342548]&lid=[headline]" href="/Politics/donald-trump-adviser-kellyanne-conway-defends-wealthy-cabinet/story?id=44342548" data-redirect="false">Trump Adviser Defends Wealthy Cabinet and Administration Picks</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44341665" class="news-feed-item w-images" data-index="6"> <a class="story-link" data-id="44341665" name="lpos=newsfeed[story_44341665]&lid=[image]" href="/Health/wireStory/pope-denounces-resistance-reform-christmas-greeting-44341665" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Health/WireAP_fc94345a4f954a0c9e1645e8eb2ba6f3_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Health/WireAP_fc94345a4f954a0c9e1645e8eb2ba6f3_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44341665]&lid=[headline]" href="/Health/wireStory/pope-denounces-resistance-reform-christmas-greeting-44341665" data-redirect="false">Pope in Christmas Speech Blasts Vatican Resistance to Reform</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44343286" class="news-feed-item no-images" data-index="34"> <a class="story-link" data-id="44343286" name="lpos=newsfeed[story_44343286]&lid=[image]" href="/US/wireStory/michigan-governor-expect-charged-flint-44343286" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44343286]&lid=[headline]" href="/US/wireStory/michigan-governor-expect-charged-flint-44343286" data-redirect="false">Michigan Governor Doesn't Expect to Be Charged Over Flint</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44341223" class="news-feed-item no-images" data-index="6"> <a class="story-link" data-id="44341223" name="lpos=newsfeed[story_44341223]&lid=[image]" href="/International/wireStory/china-cooperate-trump-warns-taiwan-44341223" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44341223]&lid=[headline]" href="/International/wireStory/china-cooperate-trump-warns-taiwan-44341223" data-redirect="false">China Says It Will Cooperate With Trump but Warns on Taiwan</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44342137" class="news-feed-item no-images" data-index="0"> <a class="story-link" data-id="44342137" name="lpos=newsfeed[story_44342137]&lid=[image]" href="/International/wireStory/korea-south-committing-terror-luring-defectors-44342137" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44342137]&lid=[headline]" href="/International/wireStory/korea-south-committing-terror-luring-defectors-44342137" data-redirect="false">N. Korea Says South Committing 'Terror' by Luring Defectors</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44300875" class="news-feed-item w-images" data-index="0"> <a class="story-link" data-id="44300875" name="lpos=newsfeed[story_44300875]&lid=[image]" href="/Lifestyle/strangers-kindness-helps-dad-flight-baby/story?id=44300875" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Lifestyle/HT-Plane-Baby-02-jrl-161221_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Lifestyle/HT-Plane-Baby-02-jrl-161221_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44300875]&lid=[headline]" href="/Lifestyle/strangers-kindness-helps-dad-flight-baby/story?id=44300875" data-redirect="false">Stranger's Kindness Helps Dad Flying With Baby</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44323532" class="news-feed-item w-images" data-index="21"> <a class="story-link" data-id="44323532" name="lpos=newsfeed[story_44323532]&lid=[image]" href="/Lifestyle/anonymous-donor-leaves-100k-lottery-win-boston-church/story?id=44323532" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Business/ht-father-lottery-winner-jc-161221_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Business/ht-father-lottery-winner-jc-161221_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44323532]&lid=[headline]" href="/Lifestyle/anonymous-donor-leaves-100k-lottery-win-boston-church/story?id=44323532" data-redirect="false">Anonymous Donor Leaves $100K Lottery Win to Church</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44323470" class="news-feed-item w-images" data-index="20"> <a class="story-link" data-id="44323470" name="lpos=newsfeed[story_44323470]&lid=[image]" href="/Lifestyle/babies-born-firefighters-pose-precious-fire-station-christmas/story?id=44323470" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Lifestyle/HT-Circle-Of-Babies1-MEM-161221_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Lifestyle/HT-Circle-Of-Babies1-MEM-161221_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44323470]&lid=[headline]" href="/Lifestyle/babies-born-firefighters-pose-precious-fire-station-christmas/story?id=44323470" data-redirect="false">6 Babies Born to Firefighters Pose for Fire Station Christmas Card</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44301180" class="news-feed-item w-images" data-index="11"> <a class="story-link" data-id="44301180" name="lpos=newsfeed[story_44301180]&lid=[image]" href="/US/dog-beaten-apparently-left-dead-rescued-trash/story?id=44301180" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Lifestyle/ABC-bronx-dog-jt-161220_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Lifestyle/ABC-bronx-dog-jt-161220_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44301180]&lid=[headline]" href="/US/dog-beaten-apparently-left-dead-rescued-trash/story?id=44301180" data-redirect="false">Dog Beaten and Apparently Left for Dead Rescued From Trash</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44280596" class="news-feed-item w-images" data-index="12"> <a class="story-link" data-id="44280596" name="lpos=newsfeed[story_44280596]&lid=[image]" href="/Lifestyle/couple-weds-41-years-dating/story?id=44280596" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Lifestyle/161219_vod_orig_41_year_couple_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Lifestyle/161219_vod_orig_41_year_couple_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44280596]&lid=[headline]" href="/Lifestyle/couple-weds-41-years-dating/story?id=44280596" data-redirect="false">Couple Weds After 41 Years of Dating </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44292231" class="news-feed-item w-images" data-index="13"> <a class="story-link" data-id="44292231" name="lpos=newsfeed[story_44292231]&lid=[image]" href="/Health/pregnancy-result-long-term-mothers-brain/story?id=44292231" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/GTY-pregnant-woman-cf-161219_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/GTY-pregnant-woman-cf-161219_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44292231]&lid=[headline]" href="/Health/pregnancy-result-long-term-mothers-brain/story?id=44292231" data-redirect="false">Pregnancy May Result in Long-Term Changes to a Woman's Brain </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44295871" class="news-feed-item w-images" data-index="14"> <a class="story-link" data-id="44295871" name="lpos=newsfeed[story_44295871]&lid=[image]" href="/Health/teachers-start-lunch-swap-club-save-money-eat/story?id=44295871" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/HT-gma-schiavocampo5-MEM-161220_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/HT-gma-schiavocampo5-MEM-161220_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44295871]&lid=[headline]" href="/Health/teachers-start-lunch-swap-club-save-money-eat/story?id=44295871" data-redirect="false">Teachers Start Healthy and Affordable Lunch Swap</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44280595" class="news-feed-item w-images" data-index="15"> <a class="story-link" data-id="44280595" name="lpos=newsfeed[story_44280595]&lid=[image]" href="/Lifestyle/alabama-2nd-grader-holiday-presents-entire-school/story?id=44280595" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Lifestyle/HT-abby-henderson-holiday-presents-2-jt-161219_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Lifestyle/HT-abby-henderson-holiday-presents-2-jt-161219_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44280595]&lid=[headline]" href="/Lifestyle/alabama-2nd-grader-holiday-presents-entire-school/story?id=44280595" data-redirect="false">2nd-Grader Gives Holiday Presents to Entire School</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44279800" class="news-feed-item w-images" data-index="16"> <a class="story-link" data-id="44279800" name="lpos=newsfeed[story_44279800]&lid=[image]" href="/Lifestyle/military-mom-returns-home-surprise-daughter-dance-recital/story?id=44279800" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Lifestyle/HT-soldier-mom-01-as-161219_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Lifestyle/HT-soldier-mom-01-as-161219_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44279800]&lid=[headline]" href="/Lifestyle/military-mom-returns-home-surprise-daughter-dance-recital/story?id=44279800" data-redirect="false">Military Mom Returns Home to Surprise Daughter at Dance Recital</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44237561" class="news-feed-item w-images" data-index="17"> <a class="story-link" data-id="44237561" name="lpos=newsfeed[story_44237561]&lid=[image]" href="/Politics/obamas-final-hawaiian-vacation-president/story?id=44237561" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Politics/AP_16357099665000_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Politics/AP_16357099665000_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44237561]&lid=[headline]" href="/Politics/obamas-final-hawaiian-vacation-president/story?id=44237561" data-redirect="false">Obama's Final Hawaiian Vacation as President</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44341228" class="news-feed-item no-images" data-index="19"> <a class="story-link" data-id="44341228" name="lpos=newsfeed[story_44341228]&lid=[image]" href="/US/wireStory/fire-marshal-politics-motive-vote-trump-arson-44341228" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44341228]&lid=[headline]" href="/US/wireStory/fire-marshal-politics-motive-vote-trump-arson-44341228" data-redirect="false">Fire Marshal: Politics Unlikely Motive in 'Vote Trump' Arson</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44340718" class="news-feed-item w-images" data-index="7"> <a class="story-link" data-id="44340718" name="lpos=newsfeed[story_44340718]&lid=[image]" href="/International/wireStory/us-based-cleric-rejects-links-russian-envoys-killing-44340718" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/International/WireAP_b39eafa148b34acd9eca0a6ecac776bd_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/International/WireAP_b39eafa148b34acd9eca0a6ecac776bd_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44340718]&lid=[headline]" href="/International/wireStory/us-based-cleric-rejects-links-russian-envoys-killing-44340718" data-redirect="false">US-Based Cleric Rejects Links to Russian Envoy's Killing</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44341562" class="news-feed-item w-images" data-index="21"> <a class="story-link" data-id="44341562" name="lpos=newsfeed[story_44341562]&lid=[image]" href="/International/wireStory/japan-us-mark-return-military-land-okinawa-44341562" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/International/WireAP_d60756db38e541749f339755ad70a8f1_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/International/WireAP_d60756db38e541749f339755ad70a8f1_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44341562]&lid=[headline]" href="/International/wireStory/japan-us-mark-return-military-land-okinawa-44341562" data-redirect="false">Japan, US Mark the Return of Military-Used Land to Okinawa</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44341564" class="news-feed-item no-images" data-index="22"> <a class="story-link" data-id="44341564" name="lpos=newsfeed[story_44341564]&lid=[image]" href="/International/wireStory/putin-tells-military-ready-threats-border-44341564" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44341564]&lid=[headline]" href="/International/wireStory/putin-tells-military-ready-threats-border-44341564" data-redirect="false">Putin: Russia's Military Is Stronger Than Anyone's</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44341050" class="news-feed-item no-images" data-index="23"> <a class="story-link" data-id="44341050" name="lpos=newsfeed[story_44341050]&lid=[image]" href="/Technology/wireStory/ukraine-evidence-hacking-groups-kremlin-ties-44341050" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44341050]&lid=[headline]" href="/Technology/wireStory/ukraine-evidence-hacking-groups-kremlin-ties-44341050" data-redirect="false">In Ukraine, More Evidence of a Hacking Group's Kremlin Ties</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44337993" class="news-feed-item w-images" data-index="19"> <a class="story-link" data-id="44337993" name="lpos=newsfeed[story_44337993]&lid=[image]" href="/US/11-year-girl-hailed-hero-calling-911-home/story?id=44337993" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/ABC-ashley-bermudez-jef-161222_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/ABC-ashley-bermudez-jef-161222_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44337993]&lid=[headline]" href="/US/11-year-girl-hailed-hero-calling-911-home/story?id=44337993" data-redirect="false">11-Year-Old Calls 911 From Closet During Home Invasion</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44340586" class="news-feed-item no-images" data-index="31"> <a class="story-link" data-id="44340586" name="lpos=newsfeed[story_44340586]&lid=[image]" href="/Sports/wireStory/dukes-allen-excuse-3rd-trip-past-year-44340586" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44340586]&lid=[headline]" href="/Sports/wireStory/dukes-allen-excuse-3rd-trip-past-year-44340586" data-redirect="false">Duke Gives Allen Indefinite Suspension From Team After Trip</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44327295" class="news-feed-item w-images" data-index="8"> <a class="story-link" data-id="44327295" name="lpos=newsfeed[story_44327295]&lid=[image]" href="/US/ntsb-finally-examine-long-lost-black-box-eastern/story?id=44327295" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/International/HT-eastern-air-outside-mag-02-jef-161214_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/International/HT-eastern-air-outside-mag-02-jef-161214_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44327295]&lid=[headline]" href="/US/ntsb-finally-examine-long-lost-black-box-eastern/story?id=44327295" data-redirect="false">NTSB to Finally Examine Black Box of Flight That Crashed 30 Years Ago</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44175532" class="news-feed-item w-images" data-index="0"> <a class="story-link" data-id="44175532" name="lpos=newsfeed[story_44175532]&lid=[image]" href="/International/unearthing-32-year-mystery-crashed-eastern-airlines-flight/story?id=44175532" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/International/HT-eastern-air-search-07-jef-161214_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/International/HT-eastern-air-search-07-jef-161214_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44175532]&lid=[headline]" href="/International/unearthing-32-year-mystery-crashed-eastern-airlines-flight/story?id=44175532" data-redirect="false">Unearthing the 32-Year Mystery of Crashed Eastern Airlines Flight 980 </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44340820" class="news-feed-item w-images" data-index="29"> <a class="story-link" data-id="44340820" name="lpos=newsfeed[story_44340820]&lid=[image]" href="/US/jeopardy-run-ends-cancer-stricken-contestant-cindy-stowell/story?id=44340820" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Entertainment/WireAP_3fe256512a4a4f04852a32e7d075789e_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Entertainment/WireAP_3fe256512a4a4f04852a32e7d075789e_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44340820]&lid=[headline]" href="/US/jeopardy-run-ends-cancer-stricken-contestant-cindy-stowell/story?id=44340820" data-redirect="false">Last 'Jeopardy!' Episode Airs for Cancer-Stricken Contestant</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44324187" class="news-feed-item w-images" data-index="30"> <a class="story-link" data-id="44324187" name="lpos=newsfeed[story_44324187]&lid=[image]" href="/Lifestyle/florida-woman-license-pet-alligator-rambo/story?id=44324187" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/HT_pet_alligator_02_mm_160317_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/HT_pet_alligator_02_mm_160317_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44324187]&lid=[headline]" href="/Lifestyle/florida-woman-license-pet-alligator-rambo/story?id=44324187" data-redirect="false">Woman Gets License to Keep Her Pet Alligator </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44329468" class="news-feed-item w-images" data-index="0"> <a class="story-link" data-id="44329468" name="lpos=newsfeed[story_44329468]&lid=[image]" href="/International/us-denies-relations-russia-frozen/story?id=44329468" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/International/GTY_JKerry_SLavrov_MEM_160928_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/International/GTY_JKerry_SLavrov_MEM_160928_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44329468]&lid=[headline]" href="/International/us-denies-relations-russia-frozen/story?id=44329468" data-redirect="false">US Denies Relations With Russia Are 'Frozen'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44344663" class="news-feed-item w-images" data-index="2"> <a class="story-link" data-id="44344663" name="lpos=newsfeed[story_44344663]&lid=[image]" href="/Entertainment/review-assassins-creed-worst-movie-michael-fassbender/story?id=44344663" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Entertainment/ht-assasins-creed-movie-jc-161222_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Entertainment/ht-assasins-creed-movie-jc-161222_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44344663]&lid=[headline]" href="/Entertainment/review-assassins-creed-worst-movie-michael-fassbender/story?id=44344663" data-redirect="false">'Assassin's Creed' Is the Worst Movie Michael Fassbender Has Done</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="44330958" class="news-feed-item w-images" data-index="8"> <a class="story-link" data-id="44330958" name="lpos=newsfeed[story_44330958]&lid=[image]" href="/Entertainment/christina-grimmies-family-sues-venue-promoter-death/story?id=44330958" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Entertainment/GTY_christina_grimmie_jef_160617_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Entertainment/GTY_christina_grimmie_jef_160617_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_44330958]&lid=[headline]" href="/Entertainment/christina-grimmies-family-sues-venue-promoter-death/story?id=44330958" data-redirect="false">Christina Grimmie's Family Sues Venue, Promoter Over Her Death</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article>
</div>
</div>
</div>
</section>
</div>
</section>
</section>
</div>
<script>
window.abcnvideo = window.abcnvideo || {};
window.abcnvideo.storysection = "business";
window.abcnvideo.storyid = "44323537";
window.abcnvideo.show = "null";
window.abcnvideo.url = "null";
window.abcnvideo.playlist = null;
window.abcnvideo.editorautostart = "true";
window.abcnvideo.featuredvideo = "null";
window.abcnvideo.featuredimage = "null";
window.leadStoryAnalytics = "{\"site\":\"site\",\"pageName\":\"abcn|sec_business|||44323537|wirestory|markets right now: health care stocks lead us indexes lower\",\"pageURL\":\"\",\"pageType\":\"\",\"server\":\"replaceMe\",\"prop4\":\"wirestory\",\"prop1\":\"abcn\",\"channel\":\"abcn:business\",\"prop5\":\"abcn:business\",\"prop6\":\"abcn:business::\",\"prop13\":\"\",\"prop16\":\"\",\"prop37\":\"wirestorypage-novideo\",\"prop41\":\"\",\"prop18\":\"44323537:markets right now: health care stocks lead us indexes lower\",\"prop24\":\"44323537|Markets Right Now: Health Care Stocks Lead US...\",\"prop25\":\"\",\"prop26\":\"\",\"hier1\":\"abcn:business\",\"eVar20\":\"\",\"eVar16\":\"abcn|sec_business|||44323537|wirestory|markets right now: health care stocks lead us indexes lower\",\"eVar17\":\"wirestory:abcn:business\",\"varnish_device\":\"site\",\"storyID\":44323537}";
window.leadTQ = "{\"realsection\":\"\",\"id\":\"44323537\",\"othersubs\":\"\",\"altsection\":\"default\",\"byline\":\"\",\"objType\":\"story\",\"keywords\":\"\",\"subsection\":\"\",\"recipes\":\"\",\"path\":\"\/business\/story\/\",\"show\":\"\",\"caid\":\"\",\"section\":\"business\"}";
window.chartbeatConfig = "{\"location\":\"\/Business\/wireStory\/markets-now-stock-indexes-edge-lower-early-trade-44323537\",\"pageName\":\"Markets Right Now: Health Care Stocks Lead US Indexes Lower\"}";
</script>
<script src="http://a.abcnews.com/assets/beta/js/abcn.js?v=162"></script>
<script type="text/javascript" src="http://abcnewsplayer-a.akamaihd.net/player/2.53.0.0004/amp.premier/amp.premier.min.js?v=2"></script>
<script src="http://a.abcnews.com/assets/beta/js/custom/pages/trident_story.js?v=162"></script>
<!-- SiteCatalyst code version: H.15.1 Copyright 1997-2007 Omniture, Inc. More info available at http://www.omniture.com -->
<script language="JavaScript">
var s_account = "wdgnewabcnews,wdgasec";
</script>
<script language="JavaScript" src="http://a.abcnews.com/assets/js/s_code_15.js?v=4"></script>
<script language="JavaScript">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</script>
<!-- End SiteCatalyst code version: H.15.1 -->
<script>
window.captions = [];
var initId = $(".col-b article").data("id");
var initEl = $('.col-b article[data-id='+initId+']');
window.abcn_ui.Helpers.captions.init(initEl);
// ad tracking
if (s_omni !== "undefined") {
window.abcn_ui.Helpers.tracking.preInit(s_omni);
}
</script>
<script async defer src="//cdn.unid.go.com/js/unid.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/merlin-core.js?v=3.55"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/merlin-ext.js?v=3.55"></script>
<script type="text/javascript">
var merlinObj = new Merlin({
"contentId": "44323537",
"productId": "NewsWeb",
"source": "news",
"traceId": "null",
"template": "story",
"parentSource": "null",
"parentId": "44323537",
"grandParentId": "null",
"grandParentSource": "null",
"recName": "null",
"recId": "null"
});
merlinObj.registerBasic(true,true);
</script>
<script type="text/javascript">
var merlinVideoObj = MerlinTemplateHandlers.beta_story("44323537");
</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- Google Code for ABC News - Site - 365 Remarketing List -->
<script type="text/javascript">
var google_conversion_id = 1005826543;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "1GPKCOHYjwMQ7-PO3wM";
var google_conversion_value = 0;
</script>
<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js" async></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1005826543/?value=0&amp;label=1GPKCOHYjwMQ7-PO3wM&amp;guid=ON&amp;script=0"/></div></noscript>
<!-- Nielsen Online SiteCensus V6.0, Copyright 2010 Nielsen Online-->
<script type="text/javascript">
(function () {
var nielsenImg = new Image(1, 1);
nielsenImg.onerror = nielsenImg.onload = function () {
nielsenImg.onerror = nielsenImg.onload = null;
};
nielsenImg.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<div class="ad_container"><script type="text/javascript">digGetAd("PopUnder");</script></div><div class="ad_container"><script type="text/javascript">digGetAd("Survey");</script></div><div class="ad_container"><script type="text/javascript">digGetAd("OverPage");</script></div><div class="ad_container"><script type="text/javascript">digGetAd("Footer");</script></div>
<div class="ad_container"><script type="text/javascript">digGetAd("RevenueScience");</script></div><script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid =12240 ;//28332
_sf_async_config.domain = location.hostname;
_sf_async_config.useCanonical = 'true';
if (typeof tq != 'undefined' && tq.section) {
_sf_async_config.sections = tq.section;
} else if (typeof abcnewsSite != 'undefined' && abcnewsSite.section) {
_sf_async_config.sections = abcnewsSite.section;
} else {
_sf_async_config.sections = '';
}
if (typeof tq != 'undefined' && tq.byline) {
_sf_async_config.authors = tq.byline;
} else {
_sf_async_config.authors = '';
}
/** CONFIGURATION END **/
(function(){
function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js'); document.body.appendChild(e); }
addOnload(loadChartbeat);
})();
</script>
<script type="text/javascript" src="//js.pusher.com/2.2/pusher.min.js"></script>
<!-- FastCast -->
<script>
if (typeof TinyCast === "undefined") {
// fallback to long polling
abcn_ui.Helpers.live_alerts_render.liveListen();
}
</script>
</body>
</html>