<!DOCTYPE html>
<!--[if IE 8 ]> <html class="ie8" class="no-js" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9" class="no-js" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class=""> <!--<![endif]-->
<head>
<script>
if (window.location.protocol == "https:" && window.parent.location.hostname.indexOf("outbrain") == -1) {
var _sslurl = window.location.href.replace("https://", "http://");
window.location.replace(_sslurl);
window.location.href = _sslurl;
}
</script>
<title>WireAP_906ef51fc4044de399dd2631566545a5 - ABC News</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="robots" content="noarchive" />
<meta name="robots" content="index, follow" />
<meta name="author" content="ABC News" />
<meta name="copyright" content="Copyright (c) 2017 ABC News Internet Ventures" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="WireAP_906ef51fc4044de399dd2631566545a5" />
<meta name="keywords" content="international news, world news, foreign news" />
<meta property="fb:admins" content="704409894" />
<meta property="fb:app_id" content="4942312939" />
<meta name="fb_title" content="WireAP_906ef51fc4044de399dd2631566545a5" />
<meta property="og:site_name" content="ABC News" />
<meta property="og:title" content="WireAP_906ef51fc4044de399dd2631566545a5" />
<meta property="og:description" content="" />
<meta property="og:url" content="http://abcnews.go.com/images/International/WireAP_906ef51fc4044de399dd2631566545a5.jpg" />
<link rel="amphtml" href="http://abcnews.go.com/amp/International" />
<link type="text/css" rel="stylesheet" href="http://a.abcnews.com/assets/beta/_sass/css/icons.css?v=67" />
<link type="text/css" rel="stylesheet" href="http://a.abcnews.com/assets/beta/css/page-types/header_.css?v=67" />
<link type="text/css" rel="stylesheet" href="http://a.abcnews.com/assets/scss/css/slideshow.css?v=144" />
<link id="canonical" rel="canonical" href="http://abcnews.go.com/images/International/WireAP_906ef51fc4044de399dd2631566545a5.jpg" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://feeds.abcnews.com/abcnews/internationalheadlines" />
<link rel="image_src" href="http://a.abcnews.com/images/International/WireAP_906ef51fc4044de399dd2631566545a5_4x5_1600.jpg" />
<script type="text/javascript" src="//fonts.abcnews.com/kyb8pht.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<script type="text/javascript" src="http://a.abcnews.com/assets/beta/js/lib.js?v=180"></script>
<script type="text/javascript" src="http://a.abcnews.com/assets/beta/js/custom/pages/slideshow.js?v=180"></script>
<script type="text/javascript" src="//cdn.optimizely.com/js/168844516.js" async></script>
<link type="text/css" rel="stylesheet" href="http://a.abcnews.com/assets/scss/css/videolightbox.css?v=144" />
<script type="text/javascript" src="http://a.abcnews.com/assets/js/min/videolightbox.js?v=180"></script>
<script type="text/javascript" id="disneyid-script" src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js"></script>
<script type="text/javascript">
var gapiCookie = readCookie('gapi-session');
if(gapiCookie==null) {
createCookie('gapi-session', true, 1);
var gapiSession = "Google Login False";
function gapiCallback() {
sessionParams = {
'client_id': '770533044703-gvc902tcl72eh6j1mitucl7g3o9bkp7s.apps.googleusercontent.com',
'session_state': null
};
gapi.auth.checkSessionState(sessionParams, function(state) {
if(!state){//logged in
gapiSession = "Google Login True";
}
setTimeout(function(){
if(typeof s_omni != "undefined"){
s_omni.pe = "lnk_o";
s_omni.pev2 = gapiSession;
s_omni.t();
}
}, 2000);
});
}
(function(){
var ge = document.createElement("script");
ge.type = "text/javascript"; ge.async = true;ge.src = "https://apis.google.com/js/client.js?onload=gapiCallback";
var scr = document.getElementsByTagName("script")[0];
scr.parentNode.insertBefore(ge, scr);
})();
}
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225447-1', 'go.com');
ga('send', 'pageview');
</script>
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 613]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = false;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript" async src="//native.sharethrough.com/assets/sfp.js"></script>
<script>
var _min = {_publisher: 'MIN-40400'};
(function () {
var mi = document.createElement('script');
mi.src = ('https:' == document.location.protocol ? 'https://d2d4r7w8.map2.ssl.hwcdn.net' : 'http://snippet.minute.ly') + '/mi-abc-prod.js';
mi.type = 'text/javascript';
mi.async = true;
mi.onload = mi.onreadystatechange = function () {
mi.setAttribute("crossorigin", "crossorigin");
};
var sc = document.getElementsByTagName('head')[0];
sc.appendChild(mi);
})();
</script>
<script>
electionJSObj = {
stNa : "ABCRace",
sc_demTotalDelegates : "4765",//scorecard dem total delegates
sc_demReqToWin : "2383", //scorecard dem required to win
sc_repTotalDelegates : "2472", //scorecard rep total delegates
sc_repReqToWin : "1237", //scorecard rep required to win
sc_demNominee: "Clinton", // declare a democratic nominee use Uppercase on first letter of last name ie Clinton leave blank if none
sc_demNomineeTitle: "Presumptive Democratic Nominee", // change the democratic nominee title
sc_repNominee: "Trump", // declare a republican nominee use Uppercase on first letter of last name ie Trump leave blank if none
sc_repNomineeTitle: "Presumptive GOP Nominee" // change the republican nominee title
};
showScorecardOnLoad = true;
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 12240; // ACCOUNT NUMBER
_sf_async_config.domain = location.hostname; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript">
var digAdData;
var digGetAd = function(){};
tq = new Object();
tq.path = '/international/imagemaster/';
tq.caid = '';
tq.keywords = ((tq.keywords)&&(tq.keywords!=''))?tq.keywords+'':'';
tq.show = '';
tq.recipes = '';
tq.id = '46685428';
tq.section = 'international';
tq.realsection = '';
tq.subsection = '';
tq.altsection = '';
tq.objType = 'imagemaster';
tq.byline = '';
tq.othersubs = '';
</script>
<script type="text/javascript">
if(tq.path){
tq.urlTargetPath = (tq.path)?tq.path:window.location.pathname;
tq.urlTargetPath = (tq.urlTargetPath == '/')?'/index':tq.urlTargetPath;
tq.urlKeywords = (tq.keywords)?tq.keywords:'';
tq.urlRecipes = (tq.recipes)?tq.recipes:'';
tq.urlShow = (tq.show)?tq.show:'';
tq.urlFullQuery = '&tqkw='+encodeURI(tq.urlKeywords)+'&tqshow='+encodeURI(tq.urlShow)+encodeURI(tq.urlRecipes)+'&url='+encodeURI(tq.urlTargetPath);
}else{
tq.urlFullQuery = '&url='+encodeURI(window.location.pathname);
}
var fwNetworkId = '168234'
var fwSectionFallbackId = '109523';
var fwAdSystem = true;
</script>
<script type="text/javascript" src="http://a.abcnews.com/assets/js/min/fw.js?v=44.1"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/prebid.min.js?v=1"></script>
<script type="text/javascript">
// PREBID ad definitions
var adUnits = [
{
code: 'adunit-code-1',
sizes: [[300, 250], [300, 600]],
bids: [
{
bidder: 'aol',
params: {
placement: 4330522,
network: '10573.1',
}
}
]
},
{
code: 'banner-ad',
sizes: [[728, 90]],
bids: [
{
bidder: 'aol',
params: {
placement: 4330521,
network: '10573.1',
}
}
]
}
];
if(pbjs.addAdUnits){ // prebid object was created successfully.
pbjs.addAdUnits(window.adUnits);
fw.usePrebid=true;
PREBID_TIMEOUT = 1500;STARTUP_AD_TIMEOUT = 10000;
if(fw.isDebug){
// turn on prebid logging.
pbjs.logging=true;
}
}
</script>
</head>
<body>
<a name="top"></a>
<script>window.isSingleImage=true;</script>
<style>
._sc_desc, ._sc_title {
visibility: visible !important;
}
</style>
<div class="window">
<div class="slideshow">
<script src="http://a.abcnews.com/assets/beta/js/abcn-head.js?v=180"></script>
<div id="header-container" class="logged-out">
<div id="global-viewport" data-behavior="global_nav_condensed global_nav_full">
<!-- mobile -->
<nav id="global-nav-mobile">
<ul class="tier-1">
<li class="active">
<a class="menu-trigger nav-pillar nav-sections" data-route="false" href="#">
<span class="link-text">Sections</span>
<span class="icon-sections m-icon"></span>
</a>
<ul class="tier-2" data-behavior="favorites_mgmt">
<li>
<h1 class="label">
<span class="link-text">Sections</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="/" name="lpos=nav[header_desktop_imagemaster]&lid=section[Top Stories]">
<span class="link-text">Top Stories</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Video" name="lpos=nav[header_desktop_imagemaster]&lid=section[Watch]">
<span class="link-text">Watch</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/US" name="lpos=nav[header_desktop_imagemaster]&lid=section[U.S.]">
<span class="link-text">U.S.</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/International" name="lpos=nav[header_desktop_imagemaster]&lid=section[International]">
<span class="link-text">International</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Politics" name="lpos=nav[header_desktop_imagemaster]&lid=section[Politics]">
<span class="link-text">Politics</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Lifestyle" name="lpos=nav[header_desktop_imagemaster]&lid=section[Lifestyle]">
<span class="link-text">Lifestyle</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_imagemaster]&lid=section[Entertainment]">
<span class="link-text">Entertainment</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/VR" name="lpos=nav[header_desktop_imagemaster]&lid=section[Virtual Reality]">
<span class="link-text">Virtual Reality</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Health" name="lpos=nav[header_desktop_imagemaster]&lid=section[Health]">
<span class="link-text">Health</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Technology" name="lpos=nav[header_desktop_imagemaster]&lid=section[Tech]">
<span class="link-text">Tech</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Blotter" name="lpos=nav[header_desktop_imagemaster]&lid=section[Investigative]">
<span class="link-text">Investigative</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Sports" name="lpos=nav[header_desktop_imagemaster]&lid=section[Sports]">
<span class="link-text">Sports</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/topics/news/weather.htm" name="lpos=nav[header_desktop_imagemaster]&lid=section[Weather]">
<span class="link-text">Weather</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-shows" data-route="false" href="#">
<span class="link-text">Shows</span>
<span class="icon-shows m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Shows</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/GMA" name="lpos=nav[header_desktop_imagemaster]&lid=section[Good Morning America]">
<span class="link-text">Good Morning America</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/WN" name="lpos=nav[header_desktop_imagemaster]&lid=section[World News Tonight]">
<span class="link-text">World News Tonight</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Nightline" name="lpos=nav[header_desktop_imagemaster]&lid=section[Nightline]">
<span class="link-text">Nightline</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/2020" name="lpos=nav[header_desktop_imagemaster]&lid=section[20/20]">
<span class="link-text">20/20</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/ThisWeek" name="lpos=nav[header_desktop_imagemaster]&lid=section[This Week]">
<span class="link-text">This Week</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_desktop_imagemaster]&lid=section[What Would You Do?]">
<span class="link-text">What Would You Do?</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-live" data-route="false" href="#">
<span class="link-text">Live</span>
<span class="icon-play m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Live</span>
</h1>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_imagemaster]&lid=[link]" href="/live/video/special-live-12">
<span class="link-text">RADAR: Strong thunderstorms and heavy rain hitting parts of the Central US</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_imagemaster]&lid=[link]" href="/live/video/special-live-4">
<span class="link-text">Alpacas graze at the Stargazer Ranch in Loveland, CO</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_imagemaster]&lid=[link]" href="/live/video/special-live-6">
<span class="link-text">Cape May beach cam in New Jersey</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_imagemaster]&lid=[link]" href="/live/video/special-live-7">
<span class="link-text">Atlantic coast in Gloucester, Mass. from Bass Rocks Ocean Inn</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_imagemaster]&lid=[link]" href="/live/video/special-live-9">
<span class="link-text">Loch Arbor beach cam in New Jersey</span>
<span class="icon-play m-icon"></span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-more" data-route="false" href="#">
<span class="link-text">More</span>
<span class="icon-more m-icon"></span>
</a>
<ul class="tier-2">
<li>
<a href="http://disneyprivacycenter.com" data-tab="true" name="lpos=nav[header_desktop_imagemaster]&lid=section[Privacy Policy]" target="_blank">
<span class="link-text">Privacy Policy</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/notice-to-california-residents/" data-tab="true" name="lpos=nav[header_desktop_imagemaster]&lid=section[Your CA Privacy Rights]" target="_blank">
<span class="link-text">Your CA Privacy Rights</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" data-tab="true" name="lpos=nav[header_desktop_imagemaster]&lid=section[Children's Online Privacy Policy]" target="_blank">
<span class="link-text">Children's Online Privacy Policy</span>
</a>
</li>
<li>
<a href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" data-tab="true" name="lpos=nav[header_desktop_imagemaster]&lid=section[Interest-Based Ads]" target="_blank">
<span class="link-text">Interest-Based Ads</span>
</a>
</li>
<li>
<a href="http://disneytermsofuse.com" data-tab="true" name="lpos=nav[header_desktop_imagemaster]&lid=section[Terms of Use]" target="_blank">
<span class="link-text">Terms of Use</span>
</a>
</li>
<li>
<a href="http://abcnews.go.com/Site/page?id=3068843" data-tab="true" name="lpos=nav[header_desktop_imagemaster]&lid=section[Contact Us]" target="_blank">
<span class="link-text">Contact Us</span>
</a>
</li>
<li>
<h1 class="footer label">
<span class="link-text">Yahoo!-ABC News Network <span class='copy-pipe'> | </span> &copy; 2017 ABC News Internet Ventures. All rights reserved.</span>
</h1>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-search" data-route="false" href="#">
<span class="link-text">Search</span>
<span class="icon-search m-icon"></span>
</a>
<ul class="tier-2">
<li>
<div class="global-search" id="global-search-mobile">
<input class="search-box" placeholder="Search" type="text"><input class="btn-search" type="submit">
<span class="icon-search m-icon"></span>
</div>
</li>
</ul>
</li>
</ul>
</nav>
<div class="menu-overlay-primary"></div>
<div data-behavior="global_header livetab" id="header-wrapper" data-device="desktop" data-domain="http://abcnews.go.com" data-playerversion="http://abcnewsplayer-a.akamaihd.net/player/2.64.0.0010">
<header id="global-header">
<div class="menu-overlay-secondary"></div>
<div class="container">
<a data-route="false" href="#" id="global-nav-mobile-trigger"><span>Menu</span></a>
<h1>
<a href='http://abcnews.go.com' name="lpos=nav[header_desktop_imagemaster]&lid=section[Logo]">ABC News</a>
</h1>
<ul class="tools">
<li class="search">
<a href="#" id="global-search-trigger">
<span class="icon-search"></span>
<span class="icon-close"></span>
</a>
<div class="global-search" id="global-search">
<input class="search-box" placeholder="Search Headlines, News and Video..." type="text">
<input class="btn-search" type="submit">
<span class="icon-search"></span>
</div>
</li>
<li class="user">
<a class="profile-logged-out loggedOut signin" data-tab="true" data-affiliatename="abcn" data-behavior="profile_handler" href="#" data-route="false" name="lpos=nav[header_desktop_imagemaster]&lid=section[Log In]">Log In</a>
<a class="profile-logged-in loggedIn" data-tab="true" style="display: none;" data-affiliatename="abcn" href="#" thref="#" data-behavior="profile" data-route="false" name="lpos=nav[header_desktop_imagemaster]&lid=section[Profile]">
<span class="icon-login"></span>
</a>
</li>
</ul>
</div>
<!-- desktop -->
<nav id="global-nav">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement">
<li class="us" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/US" name="lpos=nav[header_desktop_imagemaster]&lid=section[U.S.]">
U.S.
</a>
</li>
<li class="international" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/International" name="lpos=nav[header_desktop_imagemaster]&lid=section[International]">
International
</a>
</li>
<li class="politics" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Politics" name="lpos=nav[header_desktop_imagemaster]&lid=section[Politics]">
Politics
</a>
</li>
<li class="lifestyle" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Lifestyle" name="lpos=nav[header_desktop_imagemaster]&lid=section[Lifestyle]">
Lifestyle
</a>
</li>
<li class="entertainment" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_imagemaster]&lid=section[Entertainment]">
Entertainment
</a>
</li>
<li class="virtual reality" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/VR" name="lpos=nav[header_desktop_imagemaster]&lid=section[Virtual Reality]">
Virtual Reality
</a>
</li>
<li class="none more" itemprop="name">
<a href="#" itemprop="url" data-mobile="false">
<span class="link-text">&hellip;</span>
<span class="link-text-short">&hellip;</span>
<span class="icon-ellipsis"></span>
</a>
<div class="ellipsis-dropdown">
<ul>
<li class="entertainment" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_imagemaster]&lid=section[Entertainment]">
Entertainment
</a>
</li>
<li class="virtualreality" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/VR" name="lpos=nav[header_desktop_imagemaster]&lid=section[Virtual Reality]">
Virtual Reality
</a>
</li>
<li class="health" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Health" name="lpos=nav[header_desktop_imagemaster]&lid=section[Health]">
Health
</a>
</li>
<li class="tech" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Technology" name="lpos=nav[header_desktop_imagemaster]&lid=section[Tech]">
Tech
</a>
</li>
<li class="investigative" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Blotter" name="lpos=nav[header_desktop_imagemaster]&lid=section[Investigative]">
Investigative
</a>
</li>
<li class="sports" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Sports" name="lpos=nav[header_desktop_imagemaster]&lid=section[Sports]">
Sports
</a>
</li>
<li class="weather" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/topics/news/weather.htm" name="lpos=nav[header_desktop_imagemaster]&lid=section[Weather]">
Weather
</a>
</li>
</ul>
<div class="footer-links">
<ul class="more-more pipes">
<li itemprop="name">
<a itemprop="url" href="http://disneyprivacycenter.com" target="_blank" name="lpos=nav[header_desktop_imagemaster]&lid=section[Privacy Policy]"><span class="link-text">Privacy Policy</span><span class="link-text-short">Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank" name="lpos=nav[header_desktop_imagemaster]&lid=section[Your CA Privacy Rights]"><span class="link-text">Your CA Privacy Rights</span><span class="link-text-short">Your CA Privacy Rights</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank" name="lpos=nav[header_desktop_imagemaster]&lid=section[Children's Online Privacy Policy]"><span class="link-text">Children's Online Privacy Policy</span><span class="link-text-short">Children's Online Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" target="_blank" name="lpos=nav[header_desktop_imagemaster]&lid=section[Interest-Based Ads]"><span class="link-text">Interest-Based Ads</span><span class="link-text-short">Interest-Based Ads</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://disneytermsofuse.com" target="_blank" name="lpos=nav[header_desktop_imagemaster]&lid=section[Terms of Use]"><span class="link-text">Terms of Use</span><span class="link-text-short">Terms of Use</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/Site/page?id=3068843" target="_blank" name="lpos=nav[header_desktop_imagemaster]&lid=section[Contact Us]"><span class="link-text">Contact Us</span><span class="link-text-short">Contact Us</span></a>
</li>
</ul>
</div>
<div class="footer-wrapper">
<ul class="footer">
<li class="footer label">
<span class="link-text">Yahoo!-ABC News Network <span class='copy-pipe'> | </span> &copy; 2017 ABC News Internet Ventures. All rights reserved.</span>
</li>
</ul>
</div>
</div>
</li>
<li class="pillar shows">
<a href="#">Shows</a>
<div class="shows-dropdown">
<ul>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/GMA" name="lpos=nav[header_desktop_imagemaster]&lid=section[Good Morning America]" data-mobile="false" name="lpos=nav[header_imagemaster]&lid=section[Good Morning America]">
<span class="link-text">Good Morning America</span>
<span class="link-text-short">Good Morning America</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/WN" name="lpos=nav[header_desktop_imagemaster]&lid=section[World News Tonight]" data-mobile="false" name="lpos=nav[header_imagemaster]&lid=section[World News Tonight]">
<span class="link-text">World News Tonight</span>
<span class="link-text-short">World News Tonight</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/Nightline" name="lpos=nav[header_desktop_imagemaster]&lid=section[Nightline]" data-mobile="false" name="lpos=nav[header_imagemaster]&lid=section[Nightline]">
<span class="link-text">Nightline</span>
<span class="link-text-short">Nightline</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/2020" name="lpos=nav[header_desktop_imagemaster]&lid=section[20/20]" data-mobile="false" name="lpos=nav[header_imagemaster]&lid=section[20/20]">
<span class="link-text">20/20</span>
<span class="link-text-short">20/20</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/ThisWeek" name="lpos=nav[header_desktop_imagemaster]&lid=section[This Week]" data-mobile="false" name="lpos=nav[header_imagemaster]&lid=section[This Week]">
<span class="link-text">This Week</span>
<span class="link-text-short">This Week</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_desktop_imagemaster]&lid=section[What Would You Do?]" data-mobile="false" name="lpos=nav[header_imagemaster]&lid=section[What Would You Do?]">
<span class="link-text">What Would You Do?</span>
<span class="link-text-short">What Would You Do?</span>
</a>
</li>
</ul>
</div>
</li>
<li class="pillar live" itemprop="name">
<a href="http://abcnews.go.com/Live" data-tab="true" data-behavior="livebar_handler" itemprop="url" name="lpos=nav[header_desktop_imagemaster]&lid=section[Live]">Live</a>
</li>
<li class="pillar video" itemprop="name">
<a href="http://abcnews.go.com/Video" data-tab="true" itemprop="url" name="lpos=nav[header_imagemaster]&lid=section[Video]">Watch</a>
</li>
</ul>
</nav>
<nav id="global-nav-secondary"></nav>
</header>
</div>
</div>
</div>
<script src="http://a.abcnews.com/assets/beta/js/abcn.js?v=180"></script>
<!-- FastCast -->
<script src="http://a.abcnews.com/assets/fastcast/tinycast.prod.js?v=180"></script>
<script>
TinyCast.easyInit({pid:11001, "dcs": "PROD", "path": "http://a.abcnews.com/assets"},
function onMessage(data) {
if (data.data) {
abcn_ui.Helpers.live_alerts_render.updateLiveAlerts(data.data);
}
}
)
</script>
<div id="bannerad" style="padding-bottom:0px !important;">
<div class="banneradcontainer"></div>
<script type="text/javascript">
digGetAd("Banner", 'iframe', $("#bannerad>.banneradcontainer"));
</script>
</div>
<div class="color-container">
<div id="photo_gallery">
<div id="_stage" style="padding-top:0 !important;">
<h1 style="text-indent: -99999px;">WireAP_906ef51fc4044de399dd2631566545a5</h1>
<div class="logo-full-screen"></div>
<div class="img-tools" style="top:40px !important;">
<div class="fs-ld-list">
<div class="item first">
<div class="fullscreen-controls">
<a href="#" class="fullscreen-btn"></a>
</div>
</div>
<div class="item">
<div class="darklight-controls">
<a href="#" class="darklight-btn"></a>
</div>
</div>
<div class="clearboth"><!-- --></div>
</div>
<div class="zoom-controls">
<div class="rangeContainer">
<a href="#" class="zoom_plus_btn">+</a>
<div id="rangeSlider"></div>
<a href="#" class="zoom_minus_btn">&#8722;</a>
</div>
</div>
</div>
<ul>
<li class="slide loading-slide" id="_pg0">
<div class="slide_img" style="background:url(http://a.abcnews.com/images/International/WireAP_906ef51fc4044de399dd2631566545a5_4x5_1600.jpg) no-repeat center transparent; background-size:contain;max-width:1280px;" data-img-src="http://a.abcnews.com/images/International/WireAP_906ef51fc4044de399dd2631566545a5_4x5_1600.jpg" data-img-width="1280" data-img-height="1600"></div>
</li>
</ul>
<div class="slideshow-location-url" style="display: none;"></div>
<div class="slideshow-location-headline" style="display: none;"></div>
</div>
<div id="_sidecar">
<div style="margin-top:40px !important;">
<ul class="_sc_share" style="margin: 0 !important;">
<li class="fb_btn"></li>
<li class="tweet_btn"></li>
<li class="plus1_btn googleplus-abcn"></li>
<li class="email">
<a class="email_btn" href="#">
<div class="email_bg"></div>
</a>
</li>
</ul>
<div class="clearboth"></div>
</div>
<div class="scroll-pane" style="padding-top:10px"><div class="_sc_desc">Pope Francis celebrates a Palm Sunday Mass in St. Peter's Square at the Vatican, Sunday, April 9, 2017. (AP Photo/Alessandra Tarantino)</div></div>
<div class="ad_300">
<div class="ad">
<div class="ad_container">
<div id="rectangle-2" class="ad-300x250">
<div class="adslug"></div>
</div>
<script type="text/javascript">
digGetAd("Rectangle", 'iframe', $("#rectangle-2"));
</script>
</div>
</div>
</div>
</div>
</div>
<div class="_pager"></div>
<div class="_sc_rights">The Associated Press</div>
<div class="clearboth"></div>
</div>
<div class="ss-endslate" style="display: none;">
<div class="ss-endslate-wide-title">
<div class="ss-endlate-wide-title-container">
<div class="replay-area">
</div>
<div class="just-watched">
YOU JUST SAW:
</div>
<div class="ss-endslate-slideshow-title">
WireAP_906ef51fc4044de399dd2631566545a5
</div>
<div class="ss-endslate-social">
<ul class="_sc_share">
<li>
<iframe id="fb_btn2" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fabcnews.go.com%2Fimages%2FInternational%2FWireAP_906ef51fc4044de399dd2631566545a5.jpg&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li>
<li>
<iframe id="tweet_btn2" src="https://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fabcnews.go.com%2Fimages%2FInternational%2FWireAP_906ef51fc4044de399dd2631566545a5.jpg&amp;text=WireAP_906ef51fc4044de399dd2631566545a5" allowtransparency="true" frameborder="0" scrolling="no"></iframe>
</li>
<li id="endslate_gplus" class="googleplus-abcn">
</li>
<li class="email">
<a class="email_btn2" href="#" onclick="window.open('http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http%3A%2F%2Fabcnews.go.com%2Fimages%2FInternational%2FWireAP_906ef51fc4044de399dd2631566545a5.jpg&title=WireAP_906ef51fc4044de399dd2631566545a5','','width=500,height=700');return false;">
<div class="email_bg"></div>
</a>
</li>
</ul>
<div class="clearboth"></div>
</div>
<div class="clearboth"></div>
</div>
</div>
<div class="ss-endslate-container">
<div class="up-next">
</div>
<div class="ad-area">
<div class="ad">
<div class="ad_300">
<div class="ad_container">
<div id="rectangle-3" class="ad-300x250">
<div class="adslug"></div>
<div id="rectangle-3-div"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clearboth"></div>
<div class="other-slides">
<ul class="other-slides-container"></ul>
</div>
<div class="clearboth"></div>
<div class="see-more-slides">
<a href="/photos" class="see-more-slides-btn" name="lpos=widget[slideshow_endslate]&lid=link[All_Photos]">
All ABC News Photos
<span class="chev-next-white"></span>
</a>
</div>
</div>
</div>
<div id="_lower">
<!--<div class="_topics">
<ul>
<li class="_theader">Topics: </li>
</ul>
<div class="clearboth"></div>
</div>-->
<div class="_engage">
<div class="_comments">
</div>
</div>
<div class="clearboth"></div>
</div>
<style>
#_fs_container{height:100px;}
</style>
<div class="footercontainer" id="_fs_container">
<div class="footer_bg"><!-- bg --></div>
<div class="footer_small">
<div class="_networks"><a href="/" name="lpos=nav[footer_imagemaster]&lid=section[Logo]">Yahoo!-ABC News Network</a></div>
<a href="https://twitter.com/abc" class="_socialF" target="_blank" name="lpos=nav[footer_imagemaster]&lid=section[Tools_Twitter]"><div class="_tw"></div></a>
<a href="https://www.facebook.com/abcnews" class="_socialF" target="_blank" name="lpos=nav[footer_imagemaster]&lid=section[Tools_Facebook]"><div class="_fb"></div></a>
<a href="https://plus.google.com/+ABCNews" class="_socialF" target="_blank" name="lpos=nav[footer_imagemaster]&lid=section[Tools_Google Plus]"><div class="_gp"></div></a>
<a class="_links" href="http://disneyprivacycenter.com" target="_blank" name="lpos=nav[footer_imagemaster]&lid=section[About_Privacy Policy]">Privacy Policy</a>
<a class="_links" href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank" name="lpos=nav[footer_imagemaster]&lid=section[About_California Privacy Rights]">Your CA Privacy Rights</a>
<a class="_links" href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank" name="lpos=nav[footer_imagemaster]&lid=section[About_COPPA]">Children's Online Privacy Policy</a>
<a class="_links" href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" target="_blank" name="lpos=nav[imagemaster]&lid=section[About_Interest-Based Ads]">Interest-Based Ads</a>
<a class="_links" href="http://disneytermsofuse.com" target="_blank" name="lpos=nav[imagemaster]&lid=section[About_Terms of Use]">Terms of Use</a>
<a class="_links" style="margin-right:0;" href="http://abcnews.go.com/Site/page?id=3068843" target="_blank" name="lpos=nav[imagemaster]&lid=section[About_Contact Us]">Contact Us</a>
<div class="_rights" style="width:100%;margin-top:10px;margin-bottom:10px;text-align:center;">&copy; 2017 ABC News Internet Ventures. All rights reserved.</div>
<div class="clearboth"></div>
</div>
</div>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
if (typeof tq != 'undefined' && tq.section) {
_sf_async_config.sections = tq.section;
} else if (typeof abcnewsSite != 'undefined' && abcnewsSite.section) {
_sf_async_config.sections = abcnewsSite.section;
} else {
_sf_async_config.sections = '';
}
if (typeof tq != 'undefined' && tq.byline) {
_sf_async_config.authors = tq.byline;
} else {
_sf_async_config.authors = '';
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="//js.pusher.com/2.2/pusher.min.js"></script>
<!-- Nielsen Online SiteCensus V6.0, Copyright 2010 Nielsen Online-->
<script type="text/javascript">
(function () {
var nielsenImg = new Image(1, 1);
nielsenImg.onerror = nielsenImg.onload = function () {
nielsenImg.onerror = nielsenImg.onload = null;
};
nielsenImg.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- Google Code for ABC News - Site - 365 Remarketing List -->
<script type="text/javascript">
var google_conversion_id = 1005826543;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "1GPKCOHYjwMQ7-PO3wM";
var google_conversion_value = 0;
</script>
<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js" async></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1005826543/?value=0&amp;label=1GPKCOHYjwMQ7-PO3wM&amp;guid=ON&amp;script=0"/></div></noscript>
<div class="ad_container"><script type="text/javascript">digGetAd("PopUnder");</script></div><div class="ad_container"><script type="text/javascript">digGetAd("Survey");</script></div><div class="ad_container"><script type="text/javascript">digGetAd("OverPage");</script></div><div class="ad_container"><script type="text/javascript">digGetAd("Footer");</script></div>
<div class="ad_container"><script type="text/javascript">digGetAd("RevenueScience");</script></div>
</div>
</div>
<script>
window.contentUrl = "/images/International/WireAP_906ef51fc4044de399dd2631566545a5.jpg";window.isGalleryView = true;
</script>
<script id="up-next-template" type="text/x-handlebars-template">
{{#each next_slide}}
<div class="up-next-img">
<a href="{{this.location}}" name="lpos=widget[slideshow_endslate]&lid=link[Up_Next_Image]">
<div class="ss_icon"></div>
{{{this.img_tag}}}
</a>
</div>
<div class="up-next-meta">
<div class="up-next-button">
<a href="{{this.location}}" class="next-slide" name="lpos=widget[slideshow_endslate]&lid=link[Up_Next_Link]">
UP NEXT
<span class="chev-next"></span>
</a>
</div>
<h3 class="up-next-title">
<a href="{{this.location}}" name="lpos=widget[slideshow_endslate]&lid=link[Up_Next_Headline]">{{{this.title}}}</a>
</h3>
<p class="up-next-description">
{{this.description}}
</p>
</div>
{{/each}}
<div class="clearboth"></div>
</script>
<script id="relateds-template" type="text/x-handlebars-template">
{{#each relateds}}
<li>
<a href="{{this.location}}" name="lpos=widget[slideshow_endslate]&lid=link[Link]">
<div class="ss_icon"></div>
{{{this.img_tag}}}
<div class="slides-description">
{{this.title}}
</div>
</a>
</li>
{{/each}}
</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{"parsetags": "explicit"}
</script>
<script>
</script>
<script src="http://a.abcnews.com/assets/js/slideshow_app.js?v=180"></script>
<script src="http://a.abcnews.com/assets/js/jquery/jquery.hoverintent.r7.js?v=180"></script>
<script src="http://a.abcnews.com/assets/js/gallery.js?v=180"></script>
<script src="http://a.abcnews.com/assets/js/jquery/jquery.jscrollpane.min.js"></script>
<script src="http://a.abcnews.com/assets/js/jquery/jquery.mousewheel.js"></script>
<link rel="stylesheet" type="text/css" href="http://a.abcnews.com/assets/css/jquery/jquery.jscrollpane.css" />
<script>
$(document).ready(function() {
$(".scroll-pane").jScrollPane();
var api = $(".scroll-pane").data('jsp');
var throttleTimeout;
$(window).bind(
'resize',
function()
{
// IE fires multiple resize events while you are dragging the browser window which
// causes it to crash if you try to update the scrollpane on every one. So we need
// to throttle it to fire a maximum of once every 50 milliseconds...
if (!throttleTimeout) {
throttleTimeout = setTimeout(
function()
{
api.reinitialise();
throttleTimeout = null;
},
50
);
}
}
);
gapi.plusone.render("endslate_gplus", {"width":"75", "size": "medium", "recommendations":"false"});
startSlide();
//for ie8
$('.slide_img').css("background-size", "contain");
});
</script>
<!-- SiteCatalyst code version: H.15.1 Copyright 1997-2007 Omniture, Inc. More info available at http://www.omniture.com -->
<script language="JavaScript">
var s_account = "wdgnewabcnews,wdgasec";
</script>
<script language="JavaScript" src="http://a.abcnews.com/assets/js/s_code_15.js?v=4"></script>
<script language="JavaScript">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</script>
<!-- End SiteCatalyst code version: H.15.1 -->
</body>
</html>