<!DOCTYPE html>
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en"> <!--<![endif]-->
<head>
<script>if (window.location.protocol == "https:") {var _sslurl = window.location.href.replace("https://", "http://");window.location.replace(_sslurl); window.location.href = _sslurl;}</script>
<title>Turkey detains 35 IS suspects in Istanbul raids - ABC News</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="robots" content="noarchive" />
<meta name="robots" content="index, follow" />
<meta name="author" content="ABC News" />
<meta name="copyright" content="Copyright (c) 2017 ABC News Internet Ventures" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="Turkey detains 35 IS suspects in Istanbul raids" />
<meta name="keywords" content="General news, Terrorism, War and unrest, Counterterrorism, National security, Military and defense, Government and politics, Islamic State group, Turkey, Western Europe, Europe, Middle East, Istanbul, international news, world news, foreign news" />
<meta property="fb:admins" content="704409894" />
<meta property="fb:app_id" content="4942312939" />
<meta name="fb_title" content="Turkey detains 35 IS suspects in Istanbul raids" />
<meta property="og:site_name" content="ABC News" />
<meta property="og:title" content="Turkey detains 35 IS suspects in Istanbul raids" />
<meta property="og:description" content="Turkey's state-run news agency says anti-terrorism police in Istanbul have detained 35 people suspected of links to the Islamic State group. Anadolu Agency says Wednesday the suspects were taken into custody following simultaneous raids on 41 homes in two low-income Istanbul neighborhoods. ..." />
<meta property="og:url" content="http://abcnews.go.com/International/wireStory/turkey-detains-35-suspects-istanbul-raids-45650130" />
<meta name="DC.date.issued" content="2017-02-22" />
<meta name="Date" content="2017-02-22" />
<meta name="Last-Modified" content="2017-02-22 03:16:56" />
<meta http-eqiv="Expires" content="Tue, 07 Mar 2017 23:00:00 PST" /><meta name="news_keywords" content="General news, Terrorism, War and unrest, Counterterrorism, National security, Military and defense, Government and politics, Islamic State group, Turkey, Western Europe, Europe, Middle East, Istanbul" />
<meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@ABC" />
<meta property="twitter:creator" content="" />
<meta property="twitter:title" content="Turkey detains 35 IS suspects in Istanbul raids" />
<meta property="twitter:description" content="Turkey's state-run news agency says anti-terrorism police in Istanbul have detained 35 people suspected of links to the Islamic State group. Anadolu Agency says Wednesday the suspects were taken into custody following simultaneous raids on 41 homes in two low-income Istanbul neighborhoods. ..." />
<meta property="twitter:url" content="http://abcnews.go.com/International/wireStory/turkey-detains-35-suspects-istanbul-raids-45650130" />
<meta property="twitter:image:width" content="150" />
<meta property="twitter:image:height" content="116" />
<meta name="twitter:app:name:iphone" content="ABC News" />
<meta name="twitter:app:id:iphone" content="300255638" />
<meta name="twitter:app:url:iphone" content="abcnewsiphone://link/story,45650130" />
<meta name="twitter:app:name:ipad" content="ABC News" />
<meta name="twitter:app:id:ipad" content="306934135" />
<meta name="twitter:app:url:ipad" content="abcnewsipad://link/story,45650130" />
<meta name="twitter:app:name:googleplay" content="ABC News" />
<meta name="twitter:app:id:googleplay" content="com.abc.abcnews" />
<meta name="twitter:app:url:googleplay" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/International/wireStory/turkey-detains-35-suspects-istanbul-raids-45650130" />
<meta property="al:iphone:url" content="abcnewsiphone://link/story,45650130" />
<meta property="al:iphone:app_store_id" content="300255638" />
<meta property="al:iphone:app_name" content="ABC News - Breaking US & World News" />
<meta property="al:ipad:url" content="abcnewsipad://link/story,45650130" />
<meta property="al:ipad:app_store_id" content="380520716" />
<meta property="al:ipad:app_name" content="ABC News for iPad" />
<meta property="al:android:url" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/International/wireStory/turkey-detains-35-suspects-istanbul-raids-45650130" />
<meta property="al:android:app_name" content="ABC News Breaking Latest News" />
<meta property="al:android:package" content="com.abc.abcnews" />
<meta property="al:web:url" content="http://abcnews.go.com/International/wireStory/turkey-detains-35-suspects-istanbul-raids-45650130" />
<script type="text/javascript" src="//cdn.optimizely.com/js/168844516.js" async></script>
<link rel="amphtml" href="http://abcnews.go.com/amp/International/wireStory/turkey-detains-35-suspects-istanbul-raids-45650130" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<script type="text/javascript" src="//fonts.abcnews.com/kyb8pht.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<!--[if IE 9]>
<link rel="stylesheet"href="http://a.abcnews.com/assets/beta/css/styles.css?v=63">
<style>#main-container{visibility:visible !important;}</style>
<![endif]-->
<link rel="stylesheet" href="http://a.abcnews.com/assets/beta/_sass/css/icons.css?v=63">
<link class="page-type-include" rel="stylesheet" href="http://a.abcnews.com/assets/beta/css/page-types/story_.css?v=63" />
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<script src="http://a.abcnews.com/assets/beta/js/lib.js?v=174"></script>
<script type="text/javascript" id="disneyid-script" src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js"></script>
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 613]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<script type="text/javascript" async src="//native.sharethrough.com/assets/sfp.js"></script>
<script>
var _min = {_publisher: 'MIN-40400'};
(function () {
var mi = document.createElement('script');
mi.src = ('https:' == document.location.protocol ? 'https://d2d4r7w8.map2.ssl.hwcdn.net' : 'http://snippet.minute.ly') + '/mi-abc-prod.js';
mi.type = 'text/javascript';
mi.async = true;
mi.onload = mi.onreadystatechange = function () {
mi.setAttribute("crossorigin", "crossorigin");
};
var sc = document.getElementsByTagName('head')[0];
sc.appendChild(mi);
})();
</script>
<script type="text/javascript">
(function()
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>
<link id="canonical" rel="canonical" href="http://abcnews.go.com/International/wireStory/turkey-detains-35-suspects-istanbul-raids-45650130" />
<script>
electionJSObj = {
stNa : "ABCRace",
sc_demTotalDelegates : "4765",//scorecard dem total delegates
sc_demReqToWin : "2383", //scorecard dem required to win
sc_repTotalDelegates : "2472", //scorecard rep total delegates
sc_repReqToWin : "1237", //scorecard rep required to win
sc_demNominee: "Clinton", // declare a democratic nominee use Uppercase on first letter of last name ie Clinton leave blank if none
sc_demNomineeTitle: "Presumptive Democratic Nominee", // change the democratic nominee title
sc_repNominee: "Trump", // declare a republican nominee use Uppercase on first letter of last name ie Trump leave blank if none
sc_repNomineeTitle: "Presumptive GOP Nominee" // change the republican nominee title
};
showScorecardOnLoad = true;
function rmElecStories() {
if($.cookie("abcn_elecstories")){
$.cookie("abcn_elecstories", "", {expires:-1});
}
}
addOnload(rmElecStories);
</script>
<script type="text/javascript">
var digAdData;
var digGetAd = function(){};
tq = new Object();
tq.path = '/international/story/';
tq.caid = '';
tq.keywords = ((tq.keywords)&&(tq.keywords!=''))?tq.keywords+'':'';
tq.show = '';
tq.recipes = '';
tq.id = '45650130';
tq.section = 'international';
tq.realsection = '';
tq.subsection = '';
tq.altsection = 'default';
tq.objType = 'story';
tq.byline = '';
tq.othersubs = '';
</script>
<script type='text/javascript' src='http://a.abcnews.com/assets/js/adCallOverride.js?v=1'></script>
<script type="text/javascript">
if(tq.path){
tq.urlTargetPath = (tq.path)?tq.path:window.location.pathname;
tq.urlTargetPath = (tq.urlTargetPath == '/')?'/index':tq.urlTargetPath;
tq.urlKeywords = (tq.keywords)?tq.keywords:'';
tq.urlRecipes = (tq.recipes)?tq.recipes:'';
tq.urlShow = (tq.show)?tq.show:'';
tq.urlFullQuery = '&tqkw='+encodeURI(tq.urlKeywords)+'&tqshow='+encodeURI(tq.urlShow)+encodeURI(tq.urlRecipes)+'&url='+encodeURI(tq.urlTargetPath);
}else{
tq.urlFullQuery = '&url='+encodeURI(window.location.pathname);
}
var fwNetworkId = '168234'
var fwSectionFallbackId = '109523';
var fwAdSystem = true;
</script>
<script type="text/javascript" src="http://a.abcnews.com/assets/js/min/fw.js?v=44"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/prebid.min.js?v=1"></script>
<script type="text/javascript">
// PREBID ad definitions
var adUnits = [
{
code: 'adunit-code-1',
sizes: [[300, 250], [300, 600]],
bids: [{
bidder: 'aol',
params: {
placement: 4330522,
network: '10573.1',
}
}]
},
{
code: 'banner-ad',
sizes: [[728, 90]],
bids: [{
bidder: 'aol',
params: {
placement: 4330521,
network: '10573.1',
}
}]
}
];
if(pbjs.addAdUnits){ // prebid object was created successfully.
pbjs.addAdUnits(window.adUnits);
fw.usePrebid=true;
PREBID_TIMEOUT = 1500;STARTUP_AD_TIMEOUT = 10000;
if(fw.isDebug){
// turn on prebid logging.
pbjs.logging=true;
}
}
</script>
<script type="text/javascript">digGetAd("FPBranding");</script>
</head>
<body class="story desktop logged-out trident abcn-desktop" data-pagetype="story" data-twttr-rendered="true" data-device="desktop" data-content-id="45650130" data-alert-tag-primary="ISIS">
<div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div>
<div id="fb-root"></div>
<div id="global-viewport" data-behavior="global_nav_condensed global_nav_full load_comments native_star rain_ads">
<script src="http://a.abcnews.com/assets/beta/js/abcn-head.js?v=174"></script>
<!-- mobile -->
<nav id="global-nav-mobile">
<ul class="tier-1">
<li class="active">
<a class="menu-trigger nav-pillar nav-sections" data-route="false" href="#">
<span class="link-text">Sections</span>
<span class="icon-sections m-icon"></span>
</a>
<ul class="tier-2" data-behavior="favorites_mgmt">
<li>
<h1 class="label">
<span class="link-text">Sections</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="/" name="lpos=nav[header_desktop_wirestory]&lid=section[Top Stories]">
<span class="link-text">Top Stories</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Video" name="lpos=nav[header_desktop_wirestory]&lid=section[Watch]">
<span class="link-text">Watch</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/US" name="lpos=nav[header_desktop_wirestory]&lid=section[U.S.]">
<span class="link-text">U.S.</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/International" name="lpos=nav[header_desktop_wirestory]&lid=section[International]">
<span class="link-text">International</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Politics" name="lpos=nav[header_desktop_wirestory]&lid=section[Politics]">
<span class="link-text">Politics</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Lifestyle" name="lpos=nav[header_desktop_wirestory]&lid=section[Lifestyle]">
<span class="link-text">Lifestyle</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_wirestory]&lid=section[Entertainment]">
<span class="link-text">Entertainment</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Health" name="lpos=nav[header_desktop_wirestory]&lid=section[Health]">
<span class="link-text">Health</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Technology" name="lpos=nav[header_desktop_wirestory]&lid=section[Tech]">
<span class="link-text">Tech</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Blotter" name="lpos=nav[header_desktop_wirestory]&lid=section[Investigative]">
<span class="link-text">Investigative</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Sports" name="lpos=nav[header_desktop_wirestory]&lid=section[Sports]">
<span class="link-text">Sports</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/topics/news/weather.htm" name="lpos=nav[header_desktop_wirestory]&lid=section[Weather]">
<span class="link-text">Weather</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-shows" data-route="false" href="#">
<span class="link-text">Shows</span>
<span class="icon-shows m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Shows</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/GMA" name="lpos=nav[header_desktop_wirestory]&lid=section[Good Morning America]">
<span class="link-text">Good Morning America</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/WN" name="lpos=nav[header_desktop_wirestory]&lid=section[World News Tonight]">
<span class="link-text">World News Tonight</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Nightline" name="lpos=nav[header_desktop_wirestory]&lid=section[Nightline]">
<span class="link-text">Nightline</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/2020" name="lpos=nav[header_desktop_wirestory]&lid=section[20/20]">
<span class="link-text">20/20</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/ThisWeek" name="lpos=nav[header_desktop_wirestory]&lid=section[This Week]">
<span class="link-text">This Week</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-live" data-route="false" href="#">
<span class="link-text">Live</span>
<span class="icon-play m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Live</span>
</h1>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-1">
<span class="link-text">British PM Theresa May takes questions in parliament</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-7">
<span class="link-text">Snipers protect Abu Saif village, 5 km from Mosul, Iraq</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-2">
<span class="link-text">Coast guard ship carries 631 refugees to Italy</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-3">
<span class="link-text">RADAR: More heavy rain hitting Northern California</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-4">
<span class="link-text">Sydney Opera House in Sydney Harbor</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-6">
<span class="link-text">Kittens doze on 'Dorm Cam' in Los Angeles</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-8">
<span class="link-text">Morning view of Long Beach, NY</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-9">
<span class="link-text">Mother Eagle tends to her chick in Fort Myers, Fla.</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="/live/video/special-live-5">
<span class="link-text">The Atlantic Coast in Gloucester, Mass. at the Bass Rocks Ocean Inn</span>
<span class="icon-play m-icon"></span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-more" data-route="false" href="#">
<span class="link-text">More</span>
<span class="icon-more m-icon"></span>
</a>
<ul class="tier-2">
<li>
<a href="http://disneyprivacycenter.com" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Privacy Policy]" target="_blank">
<span class="link-text">Privacy Policy</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/notice-to-california-residents/" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Your CA Privacy Rights]" target="_blank">
<span class="link-text">Your CA Privacy Rights</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Children's Online Privacy Policy]" target="_blank">
<span class="link-text">Children's Online Privacy Policy</span>
</a>
</li>
<li>
<a href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Interest-Based Ads]" target="_blank">
<span class="link-text">Interest-Based Ads</span>
</a>
</li>
<li>
<a href="http://disneytermsofuse.com" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Terms of Use]" target="_blank">
<span class="link-text">Terms of Use</span>
</a>
</li>
<li>
<a href="http://abcnews.go.com/Site/page?id=3068843" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Contact Us]" target="_blank">
<span class="link-text">Contact Us</span>
</a>
</li>
<li>
<h1 class="footer label">
<span class="link-text">Yahoo!-ABC News Network <span class='copy-pipe'> | </span> &copy; 2017 ABC News Internet Ventures. All rights reserved.</span>
</h1>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-search" data-route="false" href="#">
<span class="link-text">Search</span>
<span class="icon-search m-icon"></span>
</a>
<ul class="tier-2">
<li>
<div class="global-search" id="global-search-mobile">
<input class="search-box" placeholder="Search" type="text"><input class="btn-search" type="submit">
<span class="icon-search m-icon"></span>
</div>
</li>
</ul>
</li>
</ul>
</nav>
<div class="menu-overlay-primary"></div>
<div data-behavior="global_header livetab" id="header-wrapper" data-device="desktop" data-domain="http://abcnews.go.com" data-playerversion="http://abcnewsplayer-a.akamaihd.net/player/2.64.0.0010">
<header id="global-header">
<div class="menu-overlay-secondary"></div>
<div class="container">
<a data-route="false" href="#" id="global-nav-mobile-trigger"><span>Menu</span></a>
<h1>
<a href='http://abcnews.go.com' name="lpos=nav[header_desktop_wirestory]&lid=section[Logo]">ABC News</a>
</h1>
<ul class="tools">
<li class="search">
<a href="#" id="global-search-trigger">
<span class="icon-search"></span>
<span class="icon-close"></span>
</a>
<div class="global-search" id="global-search">
<input class="search-box" placeholder="Search Headlines, News and Video..." type="text">
<input class="btn-search" type="submit">
<span class="icon-search"></span>
</div>
</li>
<li class="user">
<a class="profile-logged-out loggedOut signin" data-tab="true" data-affiliatename="abcn" data-behavior="profile_handler" href="#" data-route="false" name="lpos=nav[header_desktop_wirestory]&lid=section[Log In]">Log In</a>
<a class="profile-logged-in loggedIn" data-tab="true" style="display: none;" data-affiliatename="abcn" href="#" thref="#" data-behavior="profile" data-route="false" name="lpos=nav[header_desktop_wirestory]&lid=section[Profile]">
<span class="icon-login"></span>
</a>
</li>
</ul>
</div>
<!-- desktop -->
<nav id="global-nav">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement">
<li class="us" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/US" name="lpos=nav[header_desktop_wirestory]&lid=section[U.S.]">
U.S.
</a>
</li>
<li class="international" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/International" name="lpos=nav[header_desktop_wirestory]&lid=section[International]">
International
</a>
</li>
<li class="politics" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Politics" name="lpos=nav[header_desktop_wirestory]&lid=section[Politics]">
Politics
</a>
</li>
<li class="lifestyle" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Lifestyle" name="lpos=nav[header_desktop_wirestory]&lid=section[Lifestyle]">
Lifestyle
</a>
</li>
<li class="entertainment" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_wirestory]&lid=section[Entertainment]">
Entertainment
</a>
</li>
<li class="health" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Health" name="lpos=nav[header_desktop_wirestory]&lid=section[Health]">
Health
</a>
</li>
<li class="none more" itemprop="name">
<a href="#" itemprop="url" data-mobile="false">
<span class="link-text">&hellip;</span>
<span class="link-text-short">&hellip;</span>
<span class="icon-ellipsis"></span>
</a>
<div class="ellipsis-dropdown">
<ul>
<li class="entertainment" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_wirestory]&lid=section[Entertainment]">
Entertainment
</a>
</li>
<li class="health" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Health" name="lpos=nav[header_desktop_wirestory]&lid=section[Health]">
Health
</a>
</li>
<li class="tech" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Technology" name="lpos=nav[header_desktop_wirestory]&lid=section[Tech]">
Tech
</a>
</li>
<li class="investigative" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Blotter" name="lpos=nav[header_desktop_wirestory]&lid=section[Investigative]">
Investigative
</a>
</li>
<li class="sports" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Sports" name="lpos=nav[header_desktop_wirestory]&lid=section[Sports]">
Sports
</a>
</li>
<li class="weather" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/topics/news/weather.htm" name="lpos=nav[header_desktop_wirestory]&lid=section[Weather]">
Weather
</a>
</li>
</ul>
<div class="footer-links">
<ul class="more-more pipes">
<li itemprop="name">
<a itemprop="url" href="http://disneyprivacycenter.com" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Privacy Policy]"><span class="link-text">Privacy Policy</span><span class="link-text-short">Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Your CA Privacy Rights]"><span class="link-text">Your CA Privacy Rights</span><span class="link-text-short">Your CA Privacy Rights</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Children's Online Privacy Policy]"><span class="link-text">Children's Online Privacy Policy</span><span class="link-text-short">Children's Online Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Interest-Based Ads]"><span class="link-text">Interest-Based Ads</span><span class="link-text-short">Interest-Based Ads</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://disneytermsofuse.com" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Terms of Use]"><span class="link-text">Terms of Use</span><span class="link-text-short">Terms of Use</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/Site/page?id=3068843" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Contact Us]"><span class="link-text">Contact Us</span><span class="link-text-short">Contact Us</span></a>
</li>
</ul>
</div>
<div class="footer-wrapper">
<ul class="footer">
<li class="footer label">
<span class="link-text">Yahoo!-ABC News Network <span class='copy-pipe'> | </span> &copy; 2017 ABC News Internet Ventures. All rights reserved.</span>
</li>
</ul>
</div>
</div>
</li>
<li class="pillar shows">
<a href="#">Shows</a>
<div class="shows-dropdown">
<ul>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/GMA" name="lpos=nav[header_desktop_wirestory]&lid=section[Good Morning America]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Good Morning America]">
<span class="link-text">Good Morning America</span>
<span class="link-text-short">Good Morning America</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/WN" name="lpos=nav[header_desktop_wirestory]&lid=section[World News Tonight]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[World News Tonight]">
<span class="link-text">World News Tonight</span>
<span class="link-text-short">World News Tonight</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/Nightline" name="lpos=nav[header_desktop_wirestory]&lid=section[Nightline]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Nightline]">
<span class="link-text">Nightline</span>
<span class="link-text-short">Nightline</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/2020" name="lpos=nav[header_desktop_wirestory]&lid=section[20/20]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[20/20]">
<span class="link-text">20/20</span>
<span class="link-text-short">20/20</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/ThisWeek" name="lpos=nav[header_desktop_wirestory]&lid=section[This Week]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[This Week]">
<span class="link-text">This Week</span>
<span class="link-text-short">This Week</span>
</a>
</li>
</ul>
</div>
</li>
<li class="pillar live" itemprop="name">
<a href="http://abcnews.go.com/Live" data-tab="true" data-behavior="livebar_handler" itemprop="url" name="lpos=nav[header_desktop_wirestory]&lid=section[Live]">Live</a>
</li>
<li class="pillar video" itemprop="name">
<a href="http://abcnews.go.com/Video" data-tab="true" itemprop="url" name="lpos=nav[header_wirestory]&lid=section[Video]">Watch</a>
</li>
</ul>
</nav>
<nav id="global-nav-secondary"></nav>
</header>
</div>
<div id="abcn-videoplayer" data-behavior="story_player" data-playerversion="http://abcnewsplayer-a.akamaihd.net/player/2.64.0.0010" class="offpage abcn-videoplayer"></div>
<section id="pane-main">
<div class="ad-slot ad-slot-banner ad-wrapper" style="text-align: center;" data-rain-drop="Banner" data-slot-type="banner" data-slot-kvps="pos=banner"></div>
<section id="main-container">
<div class="main-content layout-cb">
<!-- main article -->
<section class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment" id="article-feed">
<article class="article" data-behavior="story_scroll story_progress" data-id="45650130" data-section="International" data-src="http://abcnews.go.com/International/wireStory/turkey-detains-35-suspects-istanbul-raids-45650130">
<div class="container">
<header class="article-header"><h1>Turkey detains 35 IS suspects in Istanbul raids</h1><div class="news-feed_item-meta"><div class="article-meta">
<ul class="authors">
<li><div rel='author' class='author'><span class='by-text'>By</span> The Associated Press</div></li>
</ul><span class="timestamp">ISTANBUL &#151; Feb 22, 2017, 2:18 AM ET</span></div></div>
<ul class="article-social horizontal" data-id="45650130" data-section="International" data-src="http://abcnews.go.com/International/wireStory/turkey-detains-35-suspects-istanbul-raids-45650130">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook horizontal" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fturkey-detains-35-suspects-istanbul-raids-45650130%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[horizontal]" data-social="true" target="_new">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter horizontal" href="http://twitter.com/intent/tweet?text=Turkey+detains+35+IS+suspects+in+Istanbul+raids+-+ABC+News+-+http%3A%2F%2Fabcn.ws%2F2kY7cv7&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[horizontal]" data-social="true" target="_new">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp horizontal" href="whatsapp://send?text=Turkey+detains+35+IS+suspects+in+Istanbul+raids website:http%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fturkey-detains-35-suspects-istanbul-raids-45650130%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[horizontal]" data-social="true" target="_new">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social horizontal">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/International/wireStory/turkey-detains-35-suspects-istanbul-raids-45650130?cid=share_addthis_widget&title=Turkey+detains+35+IS+suspects+in+Istanbul+raids" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true">Email
<span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal h-star">
<div class="page-action native-star" data-alert-tag="ISIS" data-alert-tag-callback="http://abcnews.go.com/International/wireStory/turkey-detains-35-suspects-istanbul-raids-45650130">Star <span class="icon-star"></span></div>
</li>
</ul></header><div class="article-body"><ul class="article-social vertical" data-behavior="sticky_social" data-id="45650130" data-src="http://abcnews.go.com/International/wireStory/turkey-detains-35-suspects-istanbul-raids-45650130">
<li class="share-count"><span>0</span> Shares</li><li>
<a class="btn-social facebook vertical" name="lpos=widget[share_facebook_widget]&lid=link[vertical]" data-social="true" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fturkey-detains-35-suspects-istanbul-raids-45650130%3Fcid%3Dshare_facebook_widget" target="_new">
<span class="icon-facebook"></span>
</a>
</li><li>
<a class="btn-social twitter vertical" name="lpos=widget[share_twitter_widget]&lid=link[vertical]" data-social="true" href="http://twitter.com/intent/tweet?text=Turkey+detains+35+IS+suspects+in+Istanbul+raids+-+ABC+News+-+http%3A%2F%2Fabcn.ws%2F2kY7cv7&via=ABC" target="_new">
<span class="icon-twitter"></span>
</a>
</li><li>
<a class="btn-social whatsapp vertical" name="lpos=widget[share_whatsapp_widget]&lid=link[vertical]" data-social="true" href="whatsapp://send?text=Turkey+detains+35+IS+suspects+in+Istanbul+raids website:http%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fturkey-detains-35-suspects-istanbul-raids-45650130%3Fcid%3Dshare_whatsapp_widget" target="_new">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social vertical">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/International/wireStory/turkey-detains-35-suspects-istanbul-raids-45650130?cid=share_addthis_widget&title=Turkey+detains+35+IS+suspects+in+Istanbul+raids" name="lpos=widget[share_addthis_widget]&lid=link[vertical]" data-social="true">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
</ul><div class="article-copy">
<p itemprop="articleBody">
</p><p itemprop="articleBody">
Turkey's state-run news agency says anti-terrorism police in Istanbul have detained 35 people suspected of links to the <a href="http://abcnews.go.com/topics/lifestyle/islam-religion.htm" class="r_lapi">Islamic</a> State group.</p>
<p itemprop="articleBody">
Anadolu Agency says Wednesday the suspects were taken into custody following simultaneous raids on 41 homes in two low-income Istanbul neighborhoods.</p>
<p itemprop="articleBody">
There was no information on the suspects or their nationalities.</p>
<p itemprop="articleBody">
Last year, Turkey suffered a series of deadly attacks carried out by IS or Kurdish militants and has stepped up anti-terrorism operations across the country. Some 750 people with alleged IS links were detained in a major police sweep in 29 Turkish provinces earlier this month.</p>
<p itemprop="articleBody">
IS claimed responsibility for a New Year's mass shooting at an Istanbul nightclub that killed 39 people.</p>
<div class="outbrain-video-rec"></div>
</div>
</div>
<footer class="article-footer"><div class="outbrain-container" data-src="http://abcnews.go.com/International/wireStory/turkey-detains-35-suspects-istanbul-raids-45650130" data-ob-template="abc"></div>
<div class="social-footer-wrapper">
<ul class="article-social footer" data-content-id="45650130" data-src="http://abcnews.go.com/International/wireStory/turkey-detains-35-suspects-istanbul-raids-45650130">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook footer" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fturkey-detains-35-suspects-istanbul-raids-45650130%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[footer]" data-social="true" target="_new">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter footer" href="http://twitter.com/intent/tweet?text=Turkey+detains+35+IS+suspects+in+Istanbul+raids+-+ABC+News+-+http%3A%2F%2Fabcn.ws%2F2kY7cv7&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[footer]" data-social="true" target="_new">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp footer" href="whatsapp://send?text=Turkey+detains+35+IS+suspects+in+Istanbul+raids website:http%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fturkey-detains-35-suspects-istanbul-raids-45650130%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[footer]" data-social="true" target="_new">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social footer">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/International/wireStory/turkey-detains-35-suspects-istanbul-raids-45650130?cid=share_addthis_widget&title=Turkey+detains+35+IS+suspects+in+Istanbul+raids" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal">
<div class="page-action native-star" data-alert-tag="ISIS" data-social="true" data-alert-tag-callback="http://abcnews.go.com/International/wireStory/turkey-detains-35-suspects-istanbul-raids-45650130">
Star <span class="icon-star"></span>
</div>
</li>
</ul>
</div><div class="internal comments">
<div class="page-action comment button-alt lg" data-src="http://abcnews.go.com/International/wireStory/turkey-detains-35-suspects-istanbul-raids-45650130" data-content-id="45650130">Comments</div>
</div></footer>
</div>
</article>
</section>
<!-- news feed -->
<section id="news-feed" class="col-c chk-height" data-behavior="desktop_story_news_feed">
<div id="news-feed-content" class="sidebar">
<div class="container-wrapper">
<div class="container">
<article data-id="45650130" class="news-feed-item no-images" data-index="0"> <a class="story-link" data-id="45650130" name="lpos=newsfeed[story_45650130]&lid=[image]" href="/International/wireStory/turkey-detains-35-suspects-istanbul-raids-45650130" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45650130]&lid=[headline]" href="/International/wireStory/turkey-detains-35-suspects-istanbul-raids-45650130" data-redirect="false">Turkey detains 35 IS suspects in Istanbul raids</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article><div data-str-native-key="eda65e14" style="display: none;"></div></article> <article data-id="45646957" class="news-feed-item w-images" data-index="2"> <a class="story-link" data-id="45646957" name="lpos=newsfeed[story_45646957]&lid=[image]" href="/Politics/trump-admin-ordered-produce-list-travelers-detained-ban/story?id=45646957" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/AP-POW-Refugee-Family-Chicago-Airport-hb-170209_1_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/AP-POW-Refugee-Family-Chicago-Airport-hb-170209_1_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45646957]&lid=[headline]" href="/Politics/trump-admin-ordered-produce-list-travelers-detained-ban/story?id=45646957" data-redirect="false">Trump admin ordered to produce list of travelers detained under ban</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45651136" class="news-feed-item w-images" data-index="5"> <a class="story-link" data-id="45651136" name="lpos=newsfeed[story_45651136]&lid=[image]" href="/US/dylann-roof-stopped-ame-church-charleston-massacre-documents/story?id=45651136" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/GTY_dylann_roof2_cf_160617_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/GTY_dylann_roof2_cf_160617_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45651136]&lid=[headline]" href="/US/dylann-roof-stopped-ame-church-charleston-massacre-documents/story?id=45651136" data-redirect="false">Dylann Roof stopped at 2nd AME church after shooting</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45649701" class="news-feed-item w-images" data-index="5"> <a class="story-link" data-id="45649701" name="lpos=newsfeed[story_45649701]&lid=[image]" href="/Politics/dakota-pipeline-builder-oil-flow-weeks/story?id=45649701" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/WireAP_af60bf29606f445f938b7aecf03ffd69_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/WireAP_af60bf29606f445f938b7aecf03ffd69_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45649701]&lid=[headline]" href="/Politics/dakota-pipeline-builder-oil-flow-weeks/story?id=45649701" data-redirect="false">Dakota pipeline builder says oil could flow in as few as two weeks </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45649865" class="news-feed-item w-images" data-index="7"> <a class="story-link" data-id="45649865" name="lpos=newsfeed[story_45649865]&lid=[image]" href="/International/benjamin-netanyahu-kicks-off-day-visit-australia-israeli/story?id=45649865" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/International/ap_bibi_dc_170222_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/International/ap_bibi_dc_170222_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45649865]&lid=[headline]" href="/International/benjamin-netanyahu-kicks-off-day-visit-australia-israeli/story?id=45649865" data-redirect="false">Netanyahu visits Australia, a first for an Israeli PM</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article class="ad-300"><div class="ad-slot ad-wrapper ad-slot-incontent-strip ad-slot-incontent" data-rain-drop="Rectangle"><!-- ad --></div></article> <article data-id="45643493" class="news-feed-item w-images" data-index="6"> <a class="story-link" data-id="45643493" name="lpos=newsfeed[story_45643493]&lid=[image]" href="/US/wireStory/judge-blocks-texas-cutting-medicaid-planned-parenthood-45643493" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/RT-texas-planned-parenthood-jt-170221_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/RT-texas-planned-parenthood-jt-170221_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45643493]&lid=[headline]" href="/US/wireStory/judge-blocks-texas-cutting-medicaid-planned-parenthood-45643493" data-redirect="false">Judge blocks Texas cutting Medicaid to Planned Parenthood</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45624916" class="news-feed-item w-images" data-index="8"> <a class="story-link" data-id="45624916" name="lpos=newsfeed[story_45624916]&lid=[image]" href="/International/wireStory/malaysia-death-determined-north-korean-45624916" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/International/WireAP_5b96fa07fb9346b8b279d21a52598412_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/International/WireAP_5b96fa07fb9346b8b279d21a52598412_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45624916]&lid=[headline]" href="/International/wireStory/malaysia-death-determined-north-korean-45624916" data-redirect="false">Police: Suspects in N. Korean death coated hands with poison</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45625138" class="news-feed-item w-images" data-index="11"> <a class="story-link" data-id="45625138" name="lpos=newsfeed[story_45625138]&lid=[image]" href="/US/wireStory/dozens-headstones-toppled-missouri-jewish-cemetery-45625138" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/WireAP_716e6fbb7662409c8dc92addbbc6209b_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/WireAP_716e6fbb7662409c8dc92addbbc6209b_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45625138]&lid=[headline]" href="/US/wireStory/dozens-headstones-toppled-missouri-jewish-cemetery-45625138" data-redirect="false">Dozens of headstones toppled at Jewish cemetery in Missouri</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45650029" class="news-feed-item w-images" data-index="10"> <a class="story-link" data-id="45650029" name="lpos=newsfeed[story_45650029]&lid=[image]" href="/Business/ups-tests-launching-drones-trucks-equipped-battery-chargers/story?id=45650029" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Business/ht_ups_dc_170222_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Business/ht_ups_dc_170222_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45650029]&lid=[headline]" href="/Business/ups-tests-launching-drones-trucks-equipped-battery-chargers/story?id=45650029" data-redirect="false">UPS tests launching drones from delivery trucks </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45628620" class="news-feed-item w-images" data-index="11"> <a class="story-link" data-id="45628620" name="lpos=newsfeed[story_45628620]&lid=[image]" href="/Health/wireStory/national-park-service-reports-graffiti-monuments-45628620" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Health/WireAP_b0e0bed48c084b8cb93c5e35f9654deb_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Health/WireAP_b0e0bed48c084b8cb93c5e35f9654deb_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45628620]&lid=[headline]" href="/Health/wireStory/national-park-service-reports-graffiti-monuments-45628620" data-redirect="false">Graffiti found at 4 popular monuments in Washington, DC</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45624185" class="news-feed-item w-images" data-index="12"> <a class="story-link" data-id="45624185" name="lpos=newsfeed[story_45624185]&lid=[image]" href="/International/wireStory/colleagues-mourn-sudden-death-russian-ambassador-45624185" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/International/WireAP_2e6ea979d0d64ae09b0cebe91013e773_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/International/WireAP_2e6ea979d0d64ae09b0cebe91013e773_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45624185]&lid=[headline]" href="/International/wireStory/colleagues-mourn-sudden-death-russian-ambassador-45624185" data-redirect="false">More tests needed on Russian UN ambassador's cause of death</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45637854" class="news-feed-item w-images" data-index="15"> <a class="story-link" data-id="45637854" name="lpos=newsfeed[story_45637854]&lid=[image]" href="/Business/wireStory/wells-fargo-fires-senior-managers-sales-scandal-inquiry-45637854" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Business/WireAP_020381ec30e24a478b85018c841a1490_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Business/WireAP_020381ec30e24a478b85018c841a1490_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45637854]&lid=[headline]" href="/Business/wireStory/wells-fargo-fires-senior-managers-sales-scandal-inquiry-45637854" data-redirect="false">Wells Fargo fires 4 senior managers in sales scandal inquiry</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45630943" class="news-feed-item w-images" data-index="14"> <a class="story-link" data-id="45630943" name="lpos=newsfeed[story_45630943]&lid=[image]" href="/Health/2000-opioid-related-deaths-massachusetts-show-fentanyl-dangers/story?id=45630943" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/abc-fetanyl-1-er-170104_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/abc-fetanyl-1-er-170104_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45630943]&lid=[headline]" href="/Health/2000-opioid-related-deaths-massachusetts-show-fentanyl-dangers/story?id=45630943" data-redirect="false">Almost 2,000 opioid-related deaths in Massachusetts show fentanyl dangers rising</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45644549" class="news-feed-item w-images" data-index="15"> <a class="story-link" data-id="45644549" name="lpos=newsfeed[story_45644549]&lid=[image]" href="/Health/wireStory/life-expectancy-rising-korean-women-hit-91-45644549" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Health/WireAP_a713f8e035294b2980328aef333a8701_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Health/WireAP_a713f8e035294b2980328aef333a8701_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45644549]&lid=[headline]" href="/Health/wireStory/life-expectancy-rising-korean-women-hit-91-45644549" data-redirect="false">Life expectancy to keep rising; S. Korean women could hit 91</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45630947" class="news-feed-item w-images" data-index="16"> <a class="story-link" data-id="45630947" name="lpos=newsfeed[story_45630947]&lid=[image]" href="/Health/high-pollen-counts-reported-us-mild-winter-weather/story?id=45630947" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Health/GTY_pollen_allergy_jt_140413_140413_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Health/GTY_pollen_allergy_jt_140413_140413_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45630947]&lid=[headline]" href="/Health/high-pollen-counts-reported-us-mild-winter-weather/story?id=45630947" data-redirect="false">High pollen counts reported as mild weather kick-starts allergy season</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45628389" class="news-feed-item w-images" data-index="19"> <a class="story-link" data-id="45628389" name="lpos=newsfeed[story_45628389]&lid=[image]" href="/International/wireStory/ukraines-leader-urges-sanctions-russia-45628389" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/International/WireAP_ca7309e5d85d4ea7b104ff01864b6811_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/International/WireAP_ca7309e5d85d4ea7b104ff01864b6811_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45628389]&lid=[headline]" href="/International/wireStory/ukraines-leader-urges-sanctions-russia-45628389" data-redirect="false">Ukraine backs more sanctions against Russia in passport spat</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45629099" class="news-feed-item w-images" data-index="20"> <a class="story-link" data-id="45629099" name="lpos=newsfeed[story_45629099]&lid=[image]" href="/Business/wireStory/yahoo-salvages-verizon-deal-350-million-discount-45629099" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Business/WireAP_8d1dcb3f3a65479db186a851863a7cd1_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Business/WireAP_8d1dcb3f3a65479db186a851863a7cd1_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45629099]&lid=[headline]" href="/Business/wireStory/yahoo-salvages-verizon-deal-350-million-discount-45629099" data-redirect="false">Yahoo salvages Verizon deal with $350 million discount</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45628351" class="news-feed-item w-images" data-index="19"> <a class="story-link" data-id="45628351" name="lpos=newsfeed[story_45628351]&lid=[image]" href="/International/israeli-soldier-18-months-killing-palestinian-assailant-prosecutors/story?id=45628351" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/International/gty-elor-er-170221_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/International/gty-elor-er-170221_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45628351]&lid=[headline]" href="/International/israeli-soldier-18-months-killing-palestinian-assailant-prosecutors/story?id=45628351" data-redirect="false">Israeli soldier gets 18 months in Palestinian assailant's death, less than requested </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45630960" class="news-feed-item w-images" data-index="19"> <a class="story-link" data-id="45630960" name="lpos=newsfeed[story_45630960]&lid=[image]" href="/US/sister-us-tourist-killed-melbourne-flight-remembers-brother/story?id=45630960" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/GTY-Australia-Plane-Crash-MEM-170221_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/GTY-Australia-Plane-Crash-MEM-170221_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45630960]&lid=[headline]" href="/US/sister-us-tourist-killed-melbourne-flight-remembers-brother/story?id=45630960" data-redirect="false">Pilot in Australia crash called 'mayday' several times, authorities say</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45622365" class="news-feed-item w-images" data-index="21"> <a class="story-link" data-id="45622365" name="lpos=newsfeed[story_45622365]&lid=[image]" href="/International/dead-australian-charter-plane-crash/story?id=45622365" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/International/Ap-Australia-Plane-Crash-hb-170220_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/International/Ap-Australia-Plane-Crash-hb-170220_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45622365]&lid=[headline]" href="/International/dead-australian-charter-plane-crash/story?id=45622365" data-redirect="false">5 killed, including 4 Americans, in Australian charter plane crash</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45634363" class="news-feed-item w-images" data-index="22"> <a class="story-link" data-id="45634363" name="lpos=newsfeed[story_45634363]&lid=[image]" href="/Entertainment/lindsay-lohan-profiled-airport-wearing-headscarf/story?id=45634363" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Entertainment/GTY-lindsay-lohan-jef-170221_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Entertainment/GTY-lindsay-lohan-jef-170221_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45634363]&lid=[headline]" href="/Entertainment/lindsay-lohan-profiled-airport-wearing-headscarf/story?id=45634363" data-redirect="false">Lindsay Lohan says she was profiled at airport while wearing headscarf</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45632985" class="news-feed-item w-images" data-index="25"> <a class="story-link" data-id="45632985" name="lpos=newsfeed[story_45632985]&lid=[image]" href="/Sports/tom-bradys-missing-super-bowl-jersey-valued-500k/story?id=45632985" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Sports/RT-Tom-Brady-Superbowl-MEM-170221_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Sports/RT-Tom-Brady-Superbowl-MEM-170221_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45632985]&lid=[headline]" href="/Sports/tom-bradys-missing-super-bowl-jersey-valued-500k/story?id=45632985" data-redirect="false">Tom Brady's missing Super Bowl jersey valued at $500K</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45630950" class="news-feed-item w-images" data-index="24"> <a class="story-link" data-id="45630950" name="lpos=newsfeed[story_45630950]&lid=[image]" href="/Entertainment/george-clooney-amal-excited-parenthood/story?id=45630950" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Entertainment/NC-George-Amal-Clooney-MEM-170221_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Entertainment/NC-George-Amal-Clooney-MEM-170221_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45630950]&lid=[headline]" href="/Entertainment/george-clooney-amal-excited-parenthood/story?id=45630950" data-redirect="false">George Clooney says he and Amal are 'really excited' about parenthood</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45641651" class="news-feed-item w-images" data-index="25"> <a class="story-link" data-id="45641651" name="lpos=newsfeed[story_45641651]&lid=[image]" href="/Sports/wireStory/mlb-make-unilateral-rule-2018-45641651" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Sports/WireAP_eb46fd7668f14593a1f9b4e4992f5888_16x9_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Sports/WireAP_eb46fd7668f14593a1f9b4e4992f5888_16x9_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45641651]&lid=[headline]" href="/Sports/wireStory/mlb-make-unilateral-rule-2018-45641651" data-redirect="false">MLB to push forward with process for rule changes</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45621119" class="news-feed-item w-images" data-index="26"> <a class="story-link" data-id="45621119" name="lpos=newsfeed[story_45621119]&lid=[image]" href="/US/supreme-court-hear-case-mexican-teenager-killed-cross/story?id=45621119" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/US/GTY-mexico-border-shooting-hb-170220_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/US/GTY-mexico-border-shooting-hb-170220_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45621119]&lid=[headline]" href="/US/supreme-court-hear-case-mexican-teenager-killed-cross/story?id=45621119" data-redirect="false">Supreme Court hears case of teen shot dead in Mexico by border agent in US</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45328120" class="news-feed-item w-images" data-index="26"> <a class="story-link" data-id="45328120" name="lpos=newsfeed[story_45328120]&lid=[image]" href="/Entertainment/moonlight-film-made-oscars/story?id=45328120" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Entertainment/HT-moonlight-03-jef-170207_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Entertainment/HT-moonlight-03-jef-170207_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45328120]&lid=[headline]" href="/Entertainment/moonlight-film-made-oscars/story?id=45328120" data-redirect="false">'Moonlight': How the little film that could made it to the Oscars</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45631562" class="news-feed-item w-images" data-index="30"> <a class="story-link" data-id="45631562" name="lpos=newsfeed[story_45631562]&lid=[image]" href="/Entertainment/jennifer-lopez-denies-dates-younger-men-age-matter/story?id=45631562" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Entertainment/GTY-Jennifer-Lopez-MEM-170221_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Entertainment/GTY-Jennifer-Lopez-MEM-170221_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45631562]&lid=[headline]" href="/Entertainment/jennifer-lopez-denies-dates-younger-men-age-matter/story?id=45631562" data-redirect="false">Jennifer Lopez denies she dates younger men, says age doesn't matter</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="45633601" class="news-feed-item w-images" data-index="29"> <a class="story-link" data-id="45633601" name="lpos=newsfeed[story_45633601]&lid=[image]" href="/Entertainment/katy-perrys-chained-rhythm-video-critiques-american-culture/story?id=45633601" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap">"<picture> <source data-srcset="http://a.abcnews.com/images/Entertainment/ht-katy-er-170221_16x9t_240.jpg"><img data-sizes="auto" data-default-src="http://a.abcnews.com/images/Entertainment/ht-katy-er-170221_16x9t_240.jpg" class="lazyload" data-image-container=".feed-item-figure" /></picture></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_45633601]&lid=[headline]" href="/Entertainment/katy-perrys-chained-rhythm-video-critiques-american-culture/story?id=45633601" data-redirect="false">Katy Perry's 'Chained to the Rhythm' video critiques American culture</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article>
</div>
</div>
</div>
</section>
</div>
</section>
</section>
</div>
<script>
window.abcnvideo = window.abcnvideo || {};
window.abcnvideo.storysection = "international";
window.abcnvideo.storyid = "45650130";
window.abcnvideo.show = "null";
window.abcnvideo.url = "null";
window.abcnvideo.playlist = null;
window.abcnvideo.editorautostart = "true";
window.abcnvideo.featuredvideo = "null";
window.abcnvideo.featuredimage = "null";
window.leadStoryAnalytics = "{\"site\":\"site\",\"pageName\":\"abcn|sec_international|||45650130|wirestory|turkey detains 35 is suspects in istanbul raids\",\"pageURL\":\"\",\"pageType\":\"\",\"server\":\"replaceMe\",\"prop4\":\"wirestory\",\"prop1\":\"abcn\",\"channel\":\"abcn:international\",\"prop5\":\"abcn:international\",\"prop6\":\"abcn:international::\",\"prop13\":\"\",\"prop16\":\"\",\"prop37\":\"wirestorypage-novideo\",\"prop41\":\"isis\",\"prop18\":\"45650130:turkey detains 35 is suspects in istanbul raids\",\"prop24\":\"45650130|Turkey detains 35 IS suspects in Istanbul raids\",\"prop25\":\"\",\"prop26\":\"\",\"hier1\":\"abcn:international\",\"eVar20\":\"\",\"eVar16\":\"abcn|sec_international|||45650130|wirestory|turkey detains 35 is suspects in istanbul raids\",\"eVar17\":\"wirestory:abcn:international\",\"varnish_device\":\"site\",\"storyID\":45650130}";
window.leadTQ = "{\"realsection\":\"\",\"id\":\"45650130\",\"othersubs\":\"\",\"altsection\":\"default\",\"byline\":\"\",\"objType\":\"story\",\"keywords\":\"\",\"subsection\":\"\",\"recipes\":\"\",\"path\":\"\/international\/story\/\",\"show\":\"\",\"caid\":\"\",\"section\":\"international\"}";
window.chartbeatConfig = "{\"location\":\"\/International\/wireStory\/turkey-detains-35-suspects-istanbul-raids-45650130\",\"pageName\":\"Turkey detains 35 IS suspects in Istanbul raids\"}";
</script>
<script src="http://a.abcnews.com/assets/beta/js/abcn.js?v=174"></script>
<script type="text/javascript" src="http://abcnewsplayer-a.akamaihd.net/player/2.64.0.0010/amp.premier/amp.premier.min.js?v=2"></script>
<script src="http://a.abcnews.com/assets/beta/js/custom/pages/trident_story.js?v=174"></script>
<!-- SiteCatalyst code version: H.15.1 Copyright 1997-2007 Omniture, Inc. More info available at http://www.omniture.com -->
<script language="JavaScript">
var s_account = "wdgnewabcnews,wdgasec";
</script>
<script language="JavaScript" src="http://a.abcnews.com/assets/js/s_code_15.js?v=4"></script>
<script language="JavaScript">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</script>
<!-- End SiteCatalyst code version: H.15.1 -->
<script>
window.captions = [];
var initId = $(".col-b article").data("id");
var initEl = $('.col-b article[data-id='+initId+']');
window.abcn_ui.Helpers.captions.init(initEl);
// ad tracking
if (s_omni !== "undefined") {
window.abcn_ui.Helpers.tracking.preInit(s_omni);
}
</script>
<script async defer src="//cdn.unid.go.com/js/unid.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/merlin-core.js?v=3.55"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/merlin-ext.js?v=3.55"></script>
<script type="text/javascript">
var merlinObj = new Merlin({
"contentId": "45650130",
"productId": "NewsWeb",
"source": "news",
"traceId": "null",
"template": "story",
"parentSource": "null",
"parentId": "45650130",
"grandParentId": "null",
"grandParentSource": "null",
"recName": "null",
"recId": "null"
});
merlinObj.registerBasic(true,true);
</script>
<script type="text/javascript">
var merlinVideoObj = MerlinTemplateHandlers.beta_story("45650130");
</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- Google Code for ABC News - Site - 365 Remarketing List -->
<script type="text/javascript">
var google_conversion_id = 1005826543;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "1GPKCOHYjwMQ7-PO3wM";
var google_conversion_value = 0;
</script>
<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js" async></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1005826543/?value=0&amp;label=1GPKCOHYjwMQ7-PO3wM&amp;guid=ON&amp;script=0"/></div></noscript>
<!-- Nielsen Online SiteCensus V6.0, Copyright 2010 Nielsen Online-->
<script type="text/javascript">
(function () {
var nielsenImg = new Image(1, 1);
nielsenImg.onerror = nielsenImg.onload = function () {
nielsenImg.onerror = nielsenImg.onload = null;
};
nielsenImg.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<div class="ad_container"><script type="text/javascript">digGetAd("PopUnder");</script></div><div class="ad_container"><script type="text/javascript">digGetAd("Survey");</script></div><div class="ad_container"><script type="text/javascript">digGetAd("OverPage");</script></div><div class="ad_container"><script type="text/javascript">digGetAd("Footer");</script></div>
<div class="ad_container"><script type="text/javascript">digGetAd("RevenueScience");</script></div><script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid =12240 ;//28332
_sf_async_config.domain = location.hostname;
_sf_async_config.useCanonical = 'true';
if (typeof tq != 'undefined' && tq.section) {
_sf_async_config.sections = tq.section;
} else if (typeof abcnewsSite != 'undefined' && abcnewsSite.section) {
_sf_async_config.sections = abcnewsSite.section;
} else {
_sf_async_config.sections = '';
}
if (typeof tq != 'undefined' && tq.byline) {
_sf_async_config.authors = tq.byline;
} else {
_sf_async_config.authors = '';
}
/** CONFIGURATION END **/
(function(){
function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js'); document.body.appendChild(e); }
addOnload(loadChartbeat);
})();
</script>
<script type="text/javascript" src="//js.pusher.com/2.2/pusher.min.js"></script>
<!-- FastCast -->
<script src="http://a.abcnews.com/assets/fastcast/tinycast.prod.js?v=174"></script>
<script>
TinyCast.easyInit({pid:11001, "dcs": "PROD", "path": "http://a.abcnews.com/assets"},
function onMessage(data) {
if (data.data) {
abcn_ui.Helpers.live_alerts_render.updateLiveAlerts(data.data);
}
}
)
</script>
</body>
</html>