<!DOCTYPE html>
<html lang="en">
<head>
<title>LeBron's 39 lead Cavs to 118-113 OT win against Clippers - ABC News</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="robots" content="noarchive" />
<meta name="robots" content="index, follow" />
<meta name="author" content="ABC News" />
<meta name="copyright" content="Copyright (c) 2017 ABC News Internet Ventures" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="LeBron's 39 lead Cavs to 118-113 OT win against Clippers" />
<meta name="keywords" content="Sports, Men's basketball, Men's sports, Basketball, Athlete injuries, Athlete health, NBA basketball, Professional basketball, Jose Calderon, Isaiah Thomas, DeAndre Jordan, LeBron James, Kevin Love, Doc Rivers, Iman, Iman Shumpert, Blake Griffin, Derrick, sports news, sports articles" />
<meta property="fb:admins" content="704409894" />
<meta property="fb:app_id" content="4942312939" />
<meta name="fb_title" content="LeBron's 39 lead Cavs to 118-113 OT win against Clippers" />
<!--ABC News page:-->
<meta property="fb:pages" content="86680728811" />
<!--GMA page:-->
<meta property="fb:pages" content="59306617060" />
<!--WNT page:-->
<meta property="fb:pages" content="214832449817" />
<!--Nightline page:-->
<meta property="fb:pages" content="66660497800" />
<!--ABC Politics page:-->
<meta property="fb:pages" content="184096565021911" />
<!--This Week:-->
<meta property="fb:pages" content="295479040495545" />
<!--20/20:-->
<meta property="fb:pages" content="163497464933" />
<!--The View:-->
<meta property="fb:pages" content="149475666523" />
<!--ABC News Live:-->
<meta property="fb:pages" content="1161108697272926" />
<!--Brian Ross:-->
<meta property="fb:pages" content="263058762303" />
<!--WNN:-->
<meta property="fb:pages" content="55845270277" />
<meta property="og:site_name" content="ABC News" />
<meta property="og:title" content="LeBron's 39 lead Cavs to 118-113 OT win against Clippers" />
<meta property="og:description" content="LeBron James scored 39 points, Kevin Love added 25 and the Cleveland Cavaliers won their fourth straight, 118-113 in overtime on Friday night over the skidding Los Angeles Clippers, who dropped their seventh in a row. Love drained a pair of 3-pointers in OT, when the Cavs outscored the..." />
<meta property="og:url" content="http://abcnews.go.com/Sports/wireStory/lebrons-39-lead-cavs-118-113-ot-win-51237948" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://a.abcnews.com/images/Sports/WireAP_f3a84e9d0dea46e0a63f5c398f09d395_16x9_992.jpg" />
<meta name="DC.date.issued" content="2017-11-17" />
<meta name="Date" content="2017-11-17" />
<meta name="Last-Modified" content="2017-11-17 22:30:41" />
<meta http-eqiv="Expires" content="Fri, 01 Dec 2017 19:29:45 PST" /><meta name="news_keywords" content="Sports, Men's basketball, Men's sports, Basketball, Athlete injuries, Athlete health, NBA basketball, Professional basketball, Jose Calderon, Isaiah Thomas, DeAndre Jordan, LeBron James, Kevin Love, Doc Rivers, Iman, Iman Shumpert, Blake Griffin, Derrick" />
<meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@ABC" />
<meta property="twitter:creator" content="" />
<meta property="twitter:title" content="LeBron's 39 lead Cavs to 118-113 OT win against Clippers" />
<meta property="twitter:description" content="LeBron James scored 39 points, Kevin Love added 25 and the Cleveland Cavaliers won their fourth straight, 118-113 in overtime on Friday night over the skidding Los Angeles Clippers, who dropped their seventh in a row. Love drained a pair of 3-pointers in OT, when the Cavs outscored the..." />
<meta property="twitter:url" content="http://abcnews.go.com/Sports/wireStory/lebrons-39-lead-cavs-118-113-ot-win-51237948" />
<meta property="twitter:image:width" content="640" />
<meta property="twitter:image:height" content="360" />
<meta name="twitter:app:name:iphone" content="ABC News" />
<meta name="twitter:app:id:iphone" content="300255638" />
<meta name="twitter:app:url:iphone" content="abcnewsiphone://link/story,51237948" />
<meta name="twitter:app:name:ipad" content="ABC News" />
<meta name="twitter:app:id:ipad" content="306934135" />
<meta name="twitter:app:url:ipad" content="abcnewsipad://link/story,51237948" />
<meta name="twitter:app:name:googleplay" content="ABC News" />
<meta name="twitter:app:id:googleplay" content="com.abc.abcnews" />
<meta name="twitter:app:url:googleplay" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/Sports/wireStory/lebrons-39-lead-cavs-118-113-ot-win-51237948" />
<meta property="twitter:image" content="http://a.abcnews.com/images/Sports/WireAP_f3a84e9d0dea46e0a63f5c398f09d395_16x9_992.jpg" />
<meta property="al:iphone:url" content="abcnewsiphone://link/story,51237948" />
<meta property="al:iphone:app_store_id" content="300255638" />
<meta property="al:iphone:app_name" content="ABC News - Breaking US & World News" />
<meta property="al:ipad:url" content="abcnewsipad://link/story,51237948" />
<meta property="al:ipad:app_store_id" content="380520716" />
<meta property="al:ipad:app_name" content="ABC News for iPad" />
<meta property="al:android:url" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/Sports/wireStory/lebrons-39-lead-cavs-118-113-ot-win-51237948" />
<meta property="al:android:app_name" content="ABC News Breaking Latest News" />
<meta property="al:android:package" content="com.abc.abcnews" />
<meta property="al:web:url" content="http://abcnews.go.com/Sports/wireStory/lebrons-39-lead-cavs-118-113-ot-win-51237948" />
<link rel="amphtml" href="http://abcnews.go.com/amp/Sports/wireStory/lebrons-39-lead-cavs-118-113-ot-win-51237948" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link href="http://a.abcnews.com" rel="preconnect" crossorigin>
<link href="https://s.abcnews.com" rel="preconnect" crossorigin>
<link href="http://fonts.abcnews.com" rel="preconnect" crossorigin>
<link href="https://cdn.registerdisney.go.com" rel="preconnect" crossorigin>
<!--[if IE 9]>
<link rel="stylesheet"href="http://a.abcnews.com/assets/beta/css/styles.css?v=89">
<style>#main-container{visibility:visible !important;}</style>
<![endif]-->
<link rel="stylesheet" href="http://a.abcnews.com/assets/beta/css/icons.css?v=89">
<link class="page-type-include" rel="stylesheet" href="http://a.abcnews.com/assets/beta/css/page-types/story_.css?v=89" />
<link id="canonical" rel="canonical" href="http://abcnews.go.com/Sports/wireStory/lebrons-39-lead-cavs-118-113-ot-win-51237948" />
<script src="http://a.abcnews.com/assets/beta/js/lib.js?v=243"></script>
<script id="disneyid-script" src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js"></script>
<script>
(function(d) {
var config = {
kitId: 'kyb8pht',
scriptTimeout: 3000,
async: true
},
h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/wf-loading/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//fonts.abcnews.com/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
<script>
var _vrq = _vrq || [];
_vrq.push(['id', 613]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<script async src="http://widgets.outbrain.com/outbrain.js"></script>
<script async src="https://s.abcnews.com/assets/js/newrelic.js"></script>
<script>
if (window.location.protocol == "https:" && window.parent.location.hostname.indexOf("outbrain") == -1) {
var _sslurl = window.location.href.replace("https://", "http://");
window.location.replace(_sslurl);
window.location.href = _sslurl;
}
</script>
<script async src="//native.sharethrough.com/assets/sfp.js"></script>
<script>
var electionJSObj = {};
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 12240; // ACCOUNT NUMBER
_sf_async_config.domain = location.hostname; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.autoDetect = false;
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript">
var digAdData;
var digGetAd = function(){};
tq = new Object();
tq.path = '/sports/story/';
tq.caid = '';
tq.keywords = ((tq.keywords)&&(tq.keywords!=''))?tq.keywords+'':'';
tq.show = '';
tq.recipes = '';
tq.id = '51237948';
tq.section = 'sports';
tq.realsection = '';
tq.subsection = '';
tq.altsection = 'default';
tq.objType = 'story';
tq.byline = 'tom withers ap sports writer';
tq.othersubs = '';
</script>
<script type='text/javascript' src='http://a.abcnews.com/assets/js/adCallOverride.js?v=1'></script>
<script type="text/javascript" id="fb-ad-script" src="http://a.abcnews.com/assets/js/FBAN_v2_4.js"></script>
<script type="text/javascript">
if(typeof AudienceNetworkPrebid != "undefined"){
fbPrebid = new AudienceNetworkPrebid("192534527849650_216014375501665");
fbPrebid.getProfile(function(profile) {
var token = profile.token; // prebid token string
});
if(document.location.href.indexOf("debug=true") > -1){
console.log("token - " + fbPrebid._tryGetToken());
}
}
</script>
<script type="text/javascript">
if(tq.path){
tq.urlTargetPath = (tq.path)?tq.path:window.location.pathname;
tq.urlTargetPath = (tq.urlTargetPath == '/')?'/index':tq.urlTargetPath;
tq.urlKeywords = (tq.keywords)?tq.keywords:'';
tq.urlRecipes = (tq.recipes)?tq.recipes:'';
tq.urlShow = (tq.show)?tq.show:'';
tq.urlFullQuery = '&tqkw='+encodeURI(tq.urlKeywords)+'&tqshow='+encodeURI(tq.urlShow)+encodeURI(tq.urlRecipes)+'&url='+encodeURI(tq.urlTargetPath);
}else{
tq.urlFullQuery = '&url='+encodeURI(window.location.pathname);
}
var fwNetworkId = '168234'
var fwSectionFallbackId = '109523';
var fwAdSystem = true;
</script>
<script type="text/javascript" src="http://a.abcnews.com/assets/js/min/fw.js?v=46.8"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/prebid.min.js?v=4.1" async></script>
<script type="text/javascript">
var fw = window.fw || {};
fw.sharethroughBid = function(sharethroughKey){
return {
bidder: 'sharethrough',
params: { pkey: sharethroughKey }
};
}
fw.tripleliftBid = function(tripleliftKey){
return {
bidder: 'triplelift',
params: { inventoryCode: tripleliftKey }
};
}
fw.aolBid = function(placement, network){
return {
bidder: 'aol',
params: {
placement: placement,
network: network || '10573.1'
}
};
}
fw.nnhBids = function(sharethroughKey, tripleliftKey){
var adDef = {
code: 'news-native-homepage',
sizes: [[440, 90]],
bids: []
};
if(sharethroughKey){
adDef.bids.push(fw.sharethroughBid(sharethroughKey));
}
if(tripleliftKey){
adDef.bids.push(fw.tripleliftBid(tripleliftKey));
}
return adDef;
}
// PREBID ad definitions
fw.prebidAdDefs = {
"adunit-code-1": {
code: 'adunit-code-1',
sizes: [[300, 250]],
bids: [{
bidder: 'aol',
params: {
placement: 4330522,
network: '10573.1'
}
}, {
bidder: 'rubicon',
params: {
accountId: '8829',
siteId: '14549',
zoneId: '30505',
sizes: [15], //300x250
}
}, {
bidder: 'pubmatic',
params: {
publisherId: "102526",
adSlot: "abcnews_pm_ros@300x250",
}
}, {
bidder: 'criteo',
params: {
zoneId: 948987,
}
}]
},
"banner-ad": {
code: 'banner-ad',
sizes: [[728, 90]],
bids: [{
bidder: 'aol',
params: {
placement: 4330521,
network: '10573.1'
}
}, {
bidder: 'rubicon',
params: {
accountId: '8829',
siteId: '14549',
zoneId: '30505',
sizes: [2], //728x90
}
}, {
bidder: 'pubmatic',
params: {
publisherId: "102526",
adSlot: "abcnews_pm_ros@728x90",
}
}, {
bidder: 'criteo',
params: {
zoneId: 948988,
}
}]
},
"news-native-homepage-desktop": fw.nnhBids('f0187c6c', 'abcnews_topstories_homepage'),
"news-native-homepage-mobile": fw.nnhBids('E8GDvm65srbZVYqkXP9jHA2x', 'abcnews_topstories_homepage'),
"news-native-homepage-tablet": fw.nnhBids('GYKUJHSvgPhnj8vup4BREvQH', 'abcnews_topstories_homepage'),
"news-native-index-desktop": fw.nnhBids('FknhBQLrM8Ty9ygk9iRuix7D', 'abcnews_topstories_index'),
"news-native-index-mobile": fw.nnhBids('ZtaArt34FfUGgudCnXbzYZT7', 'abcnews_topstories_index'),
"news-native-index-tablet": fw.nnhBids('VUMLaq5viQkXu8ioYAFhr9Pn', 'abcnews_topstories_index'),
"news-native-article-mobile": fw.nnhBids('8c681d32', 'abcnews_topstories_article'),
"news-native-article-desktop": fw.nnhBids('eda65e14', 'abcnews_topstories_article'),
"news-native-article-tablet": fw.nnhBids('3a92cd62', 'abcnews_topstories_article')
}
PREBID_TIMEOUT = 1500;STARTUP_AD_TIMEOUT = 10000;
fw.usePrebid = true;
window.fw = fw;
</script>
</head>
<body class="story desktop logged-out trident abcn-desktop" data-pagetype="story" data-twttr-rendered="true" data-device="desktop" data-content-id="51237948" data-alert-tag-primary="">
<div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div>
<div id="fb-root"></div>
<div id="global-viewport" data-behavior="global_nav_condensed global_nav_full load_comments native_star rain_ads">
<script src="http://a.abcnews.com/assets/beta/js/abcn-head.js?v=243"></script>
<!-- mobile -->
<nav id="global-nav-mobile">
<ul class="tier-1">
<li class="active">
<a class="menu-trigger nav-pillar nav-sections" data-route="false" href="#">
<span class="link-text">Sections</span>
<span class="icon-sections m-icon"></span>
</a>
<ul class="tier-2" data-behavior="favorites_mgmt">
<li>
<h1 class="label">
<span class="link-text">Sections</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="/" name="lpos=nav[header_desktop_wirestory]&lid=section[Top Stories]">
<span class="link-text">Top Stories</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Video" name="lpos=nav[header_desktop_wirestory]&lid=section[Watch]">
<span class="link-text">Watch</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/US" name="lpos=nav[header_desktop_wirestory]&lid=section[U.S.]">
<span class="link-text">U.S.</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/International" name="lpos=nav[header_desktop_wirestory]&lid=section[International]">
<span class="link-text">International</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Politics" name="lpos=nav[header_desktop_wirestory]&lid=section[Politics]">
<span class="link-text">Politics</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Video/abc_news_features" name="lpos=nav[header_desktop_wirestory]&lid=section[ABC News Features]">
<span class="link-text">ABC News Features</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Lifestyle" name="lpos=nav[header_desktop_wirestory]&lid=section[Lifestyle]">
<span class="link-text">Lifestyle</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_wirestory]&lid=section[Entertainment]">
<span class="link-text">Entertainment</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/VR" name="lpos=nav[header_desktop_wirestory]&lid=section[Virtual Reality]">
<span class="link-text">Virtual Reality</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Health" name="lpos=nav[header_desktop_wirestory]&lid=section[Health]">
<span class="link-text">Health</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Technology" name="lpos=nav[header_desktop_wirestory]&lid=section[Technology]">
<span class="link-text">Technology</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Blotter" name="lpos=nav[header_desktop_wirestory]&lid=section[Investigative]">
<span class="link-text">Investigative</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Sports" name="lpos=nav[header_desktop_wirestory]&lid=section[Sports]">
<span class="link-text">Sports</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/topics/news/weather.htm" name="lpos=nav[header_desktop_wirestory]&lid=section[Weather]">
<span class="link-text">Weather</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-shows" data-route="false" href="#">
<span class="link-text">Shows</span>
<span class="icon-shows m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Shows</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/GMA" name="lpos=nav[header_desktop_wirestory]&lid=section[Good Morning America]">
<span class="link-text">Good Morning America</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/WN" name="lpos=nav[header_desktop_wirestory]&lid=section[World News Tonight]">
<span class="link-text">World News Tonight</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Nightline" name="lpos=nav[header_desktop_wirestory]&lid=section[Nightline]">
<span class="link-text">Nightline</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/2020" name="lpos=nav[header_desktop_wirestory]&lid=section[20/20]">
<span class="link-text">20/20</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/ThisWeek" name="lpos=nav[header_desktop_wirestory]&lid=section[This Week]">
<span class="link-text">This Week</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_desktop_wirestory]&lid=section[What Would You Do?]">
<span class="link-text">What Would You Do?</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Video/abc_news_features" name="lpos=nav[header_desktop_wirestory]&lid=section[ABC News Features]">
<span class="link-text">ABC News Features</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-live" data-route="false" href="#">
<span class="link-text">Live</span>
<span class="icon-play m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Live</span>
</h1>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-3">
<span class="link-text">UN Security Council votes on extending chemical experts in Syria</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-2">
<span class="link-text">Heavy rain, snow hits the Pacific Northwest: Radar</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-06">
<span class="link-text">Alpacas graze at the Stargrazer Ranch in Loveland, CO</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-09">
<span class="link-text">Penguins chill at the Kansas City Zoo in Missouri</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-5">
<span class="link-text">Angry Bee beekeepers hive cam in Flatonia, Texas</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-08">
<span class="link-text">California Academy of Sciences reef lagoon cam</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-4">
<span class="link-text">Piranha tank at the Georgia Aquarium</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-11">
<span class="link-text">Old Faithful geyser in Yellowstone National Park</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-10">
<span class="link-text">Atlantic coast in Gloucester, Mass from the Blue Shutters Beachside Inn</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-07">
<span class="link-text">Kittens play on 'Dorm Cam' in Los Angeles</span>
<span class="icon-play m-icon"></span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-more" data-route="false" href="#">
<span class="link-text">More</span>
<span class="icon-more m-icon"></span>
</a>
<ul class="tier-2">
<li>
<a href="http://disneyprivacycenter.com" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Privacy Policy]" target="_blank">
<span class="link-text">Privacy Policy</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/notice-to-california-residents/" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Your CA Privacy Rights]" target="_blank">
<span class="link-text">Your CA Privacy Rights</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Children's Online Privacy Policy]" target="_blank">
<span class="link-text">Children's Online Privacy Policy</span>
</a>
</li>
<li>
<a href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Interest-Based Ads]" target="_blank">
<span class="link-text">Interest-Based Ads</span>
</a>
</li>
<li>
<a href="http://disneytermsofuse.com" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Terms of Use]" target="_blank">
<span class="link-text">Terms of Use</span>
</a>
</li>
<li>
<a href="http://abcnews.go.com/Site/page?id=3068843" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Contact Us]" target="_blank">
<span class="link-text">Contact Us</span>
</a>
</li>
<li>
<h1 class="footer label">
<span class="link-text">Yahoo!-ABC News Network <span class='copy-pipe'> | </span> &copy; 2017 ABC News Internet Ventures. All rights reserved.</span>
</h1>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-search" data-route="false" href="#">
<span class="link-text">Search</span>
<span class="icon-search2 m-icon"></span>
</a>
<ul class="tier-2">
<li>
<div class="global-search" id="global-search-mobile">
<input class="search-box" placeholder="Search" type="text"><input class="btn-search" type="submit">
<span class="icon-search2 m-icon"></span>
</div>
</li>
</ul>
</li>
</ul>
</nav>
<div class="menu-overlay-primary"></div>
<div data-behavior="global_header livetab appboy_init" id="header-wrapper" data-device="desktop" data-domain="http://abcnews.go.com" data-playerversion="http://abcnewsplayer-a.akamaihd.net/player/2.64.0.0010">
<header id="global-header">
<div class="menu-overlay-secondary"></div>
<div class="container">
<a data-route="false" href="#" id="global-nav-mobile-trigger"><span>Menu</span></a>
<h1>
<a href='http://abcnews.go.com' name="lpos=nav[header_desktop_wirestory]&lid=section[Logo]">
<span class="icon-logo"></span>
</a>
</h1>
<div class="abcn-interests-modules">
<div class="abcn-interest-popover">
<div class="interest-close"></div>
<span class="interest-label">Interest Successfully Added</span>
<span class="interest-popover-msg">
We'll notify you here with news about</br> <span class="interest-active">AlertTag</span>
</span>
<span class="interest-turnon-noti">Turn on desktop notifications for breaking stories about interest? </span>
<label class="interest-switch">
<input type="checkbox">
<span class="interest-slider round"></span>
<span class="off_text">Off</span>
<span class="on_text">On</span>
</label>
</div>
</div>
<ul class="tools">
<li class="interest" data-behavior="ufirst_init">
<a href="javascript:void();" id="global-interest-trigger">
<span class="icon-notifications"></span>
<span class="notification-badge"></span>
</a>
<div class="abcn-interest-notifications">
<div class="notification-header">
<span class="notification-title parent-title">Notifications</span>
<div class="gear-holder">
<span class="gear icon-settings"></span>
</div>
</div>
<div class="notification-body">
<div class="interest_loader"></div>
<!-- Notification Settings -->
<ul class="notification-settings">
<li class="manage-interests">
<div class="notification-title">Notifications For Interests:</div>
<ul class="notification-settings-interests">
</ul>
</li>
</ul>
<ul class="notification-sections">
<!-- BREAKING NEWS -->
<li class="notification-breaking-box">
<div class="notification-title">Breaking</div>
<ul class="notification-bn-ul"></ul>
</li>
<!--INTERESTS -->
<li class="notification-interest-box">
<div class="notification-title">
Interests
<span class="see-all"><a href="/myinterests?cid=clicksource_nc_seeall">See All</a></span>
</div>
<ul class="notification-int-ul"></ul>
</li>
</ul>
</div>
<div class="notification-footer">
<!-- show this if not logged in or if UNID -->
<div class="noti-footer-callouts noti-footer-notloggedin">
<div>
<span class="uf-checkmark check-on"><span class="icon-interest-check"></span></span>To save your interests across all devices <a href="#" class="uf-signup main-login black-ln">Log In</a> or <a href="#" class="uf-signup main-signup uf-create-acct black-ln">Sign Up</a>
</div>
</div>
<!-- show this to promote web notifications for BN -->
<div class="noti-footer-callouts promote-web-not">
<div>
<span>Turn on desktop notifications for breaking news?</span>
<label class="bn-toggleswitch">
<input type="checkbox">
<span class="interest-slider round"></span>
<span class="off_text">Off</span>
<span class="on_text">On</span>
</label>
</div>
</div>
</div>
</div>
<div class="chevron-toggle"></div>
</li>
<li class="user">
<a class="profile-logged-out loggedOut signin" data-tab="true" data-affiliatename="abcn" data-behavior="profile_handler" href="#" data-route="false" name="lpos=nav[header_desktop_wirestory]&lid=section[Log In]">Log In</a>
<a class="profile-logged-in loggedIn" data-tab="true" style="display: none;" data-affiliatename="abcn" href="#" thref="#" data-behavior="profile" data-route="false" name="lpos=nav[header_desktop_wirestory]&lid=section[Profile]">
<span class="icon-login"></span>
</a>
</li>
</ul>
</div>
<!-- desktop -->
<nav id="global-nav">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement">
<li class="video" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Video" name="lpos=nav[header_desktop_wirestory]&lid=section[Video]">
Video
</a>
</li>
<li class="live" itemprop="name">
<a href="http://abcnews.go.com/Live" data-tab="true" data-behavior="livebar_handler" itemprop="url" name="lpos=nav[header_desktop_wirestory]&lid=section[Live]">Live</a>
</li>
<li class="shows">
<a href="#">Shows</a>
<div class="shows-dropdown">
<ul>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/GMA" name="lpos=nav[header_desktop_wirestory]&lid=section[Good Morning America]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Good Morning America]" class="black-ln">
<span class="link-text">Good Morning America</span>
<span class="link-text-short">Good Morning America</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/WN" name="lpos=nav[header_desktop_wirestory]&lid=section[World News Tonight]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[World News Tonight]" class="black-ln">
<span class="link-text">World News Tonight</span>
<span class="link-text-short">World News Tonight</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/Nightline" name="lpos=nav[header_desktop_wirestory]&lid=section[Nightline]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Nightline]" class="black-ln">
<span class="link-text">Nightline</span>
<span class="link-text-short">Nightline</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/2020" name="lpos=nav[header_desktop_wirestory]&lid=section[20/20]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[20/20]" class="black-ln">
<span class="link-text">20/20</span>
<span class="link-text-short">20/20</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/ThisWeek" name="lpos=nav[header_desktop_wirestory]&lid=section[This Week]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[This Week]" class="black-ln">
<span class="link-text">This Week</span>
<span class="link-text-short">This Week</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_desktop_wirestory]&lid=section[What Would You Do?]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[What Would You Do?]" class="black-ln">
<span class="link-text">What Would You Do?</span>
<span class="link-text-short">What Would You Do?</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/Video/abc_news_features" name="lpos=nav[header_desktop_wirestory]&lid=section[ABC News Features]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[ABC News Features]" class="black-ln">
<span class="link-text">ABC News Features</span>
<span class="link-text-short">ABC News Features</span>
</a>
</li>
</ul>
</div>
</li>
<li class="none more" itemprop="name">
<a href="#" itemprop="url" data-mobile="false">
<span class="icon-more"></span>
</a>
<div class="more-dropdown">
<ul>
<li class="u.s." itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/US" name="lpos=nav[header_desktop_wirestory]&lid=section[U.S.]" class="black-ln">
U.S.
</a>
</li>
<li class="abcnewsfeatures" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Video/abc_news_features" name="lpos=nav[header_desktop_wirestory]&lid=section[ABC News Features]" class="black-ln">
ABC News Features
</a>
</li>
<li class="politics" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Politics" name="lpos=nav[header_desktop_wirestory]&lid=section[Politics]" class="black-ln">
Politics
</a>
</li>
<li class="international" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/International" name="lpos=nav[header_desktop_wirestory]&lid=section[International]" class="black-ln">
International
</a>
</li>
<li class="entertainment" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_wirestory]&lid=section[Entertainment]" class="black-ln">
Entertainment
</a>
</li>
<li class="lifestyle" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Lifestyle" name="lpos=nav[header_desktop_wirestory]&lid=section[Lifestyle]" class="black-ln">
Lifestyle
</a>
</li>
<li class="health" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Health" name="lpos=nav[header_desktop_wirestory]&lid=section[Health]" class="black-ln">
Health
</a>
</li>
<li class="virtualreality" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/VR" name="lpos=nav[header_desktop_wirestory]&lid=section[Virtual Reality]" class="black-ln">
Virtual Reality
</a>
</li>
<li class="investigative" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Blotter" name="lpos=nav[header_desktop_wirestory]&lid=section[Investigative]" class="black-ln">
Investigative
</a>
</li>
<li class="technology" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Technology" name="lpos=nav[header_desktop_wirestory]&lid=section[Technology]" class="black-ln">
Technology
</a>
</li>
<li class="weather" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/topics/news/weather.htm" name="lpos=nav[header_desktop_wirestory]&lid=section[Weather]" class="black-ln">
Weather
</a>
</li>
<li class="sports" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Sports" name="lpos=nav[header_desktop_wirestory]&lid=section[Sports]" class="black-ln">
Sports
</a>
</li>
</ul>
<div class="footer-links">
<ul class="more-more pipes">
<li itemprop="name">
<a itemprop="url" href="http://disneyprivacycenter.com" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Privacy Policy]"><span class="link-text">Privacy Policy</span><span class="link-text-short">Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Your CA Privacy Rights]"><span class="link-text">Your CA Privacy Rights</span><span class="link-text-short">Your CA Privacy Rights</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Children's Online Privacy Policy]"><span class="link-text">Children's Online Privacy Policy</span><span class="link-text-short">Children's Online Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Interest-Based Ads]"><span class="link-text">Interest-Based Ads</span><span class="link-text-short">Interest-Based Ads</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://disneytermsofuse.com" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Terms of Use]"><span class="link-text">Terms of Use</span><span class="link-text-short">Terms of Use</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/Site/page?id=3068843" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Contact Us]"><span class="link-text">Contact Us</span><span class="link-text-short">Contact Us</span></a>
</li>
</ul>
</div>
<div class="footer-wrapper">
<ul class="footer">
<li class="footer label">
<span class="link-text">Yahoo!-ABC News Network <span class='copy-pipe'> | </span> &copy; 2017 ABC News Internet Ventures. All rights reserved.</span>
</li>
</ul>
</div>
</div>
</li>
<div class="search">
<a href="#" id="global-search-trigger">
<span class="icon-search2"></span>
<span class="icon-close"></span>
</a>
<div class="global-search" id="global-search">
<input class="search-box" placeholder="Search Headlines, News and Video..." type="text">
<input class="btn-search" type="submit">
<span class="icon-search2"></span>
</div>
</div>
</ul>
</nav>
</header>
</div>
<div id="breaking-alerts"></div>
<div id="abcn-videoplayer" data-behavior="story_player" data-playerversion="http://abcnewsplayer-a.akamaihd.net/player/2.64.0.0010" class="offpage abcn-videoplayer"></div>
<section id="pane-main">
<div class="ad-slot ad-slot-banner ad-wrapper" style="text-align: center;" data-rain-drop="Banner" data-slot-type="banner" data-slot-kvps="pos=banner"></div>
<section id="main-container">
<div class="main-content layout-cb">
<!-- main article -->
<section class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment" id="article-feed">
<article class="article" data-behavior="story_scroll story_progress" data-id="51237948" data-section="Sports" data-src="http://abcnews.go.com/Sports/wireStory/lebrons-39-lead-cavs-118-113-ot-win-51237948">
<div class="container">
<header class="article-header"><h1>LeBron's 39 lead Cavs to 118-113 OT win against Clippers</h1><div class="news-feed_item-meta"><div class="article-meta">
<ul class="authors">
<li><div rel="author" class="author"><span class="by-text">By</span> tom withers, ap sports writer</div></li>
</ul><span class="timestamp">CLEVELAND &#151; Nov 17, 2017, 10:29 PM ET</span></div></div>
<ul class="article-social horizontal" data-id="51237948" data-section="Sports" data-src="http://abcnews.go.com/Sports/wireStory/lebrons-39-lead-cavs-118-113-ot-win-51237948">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook horizontal" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FSports%2FwireStory%2Flebrons-39-lead-cavs-118-113-ot-win-51237948%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter horizontal" href="http://twitter.com/intent/tweet?text=LeBron%27s+39+lead+Cavs+to+118-113+OT+win+against+Clippers+-+ABC+News+-+http%3A%2F%2Fabcn.ws%2F2AQCxIj&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp horizontal" href="whatsapp://send?text=LeBron%27s+39+lead+Cavs+to+118-113+OT+win+against+Clippers website:http%3A%2F%2Fabcnews.go.com%2FSports%2FwireStory%2Flebrons-39-lead-cavs-118-113-ot-win-51237948%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social horizontal">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/Sports/wireStory/lebrons-39-lead-cavs-118-113-ot-win-51237948?cid=share_addthis_widget&title=LeBron%27s+39+lead+Cavs+to+118-113+OT+win+against+Clippers" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true" data-link-tracking="share_email">Email
<span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal h-star">
<div class="page-action native-star" data-alert-tag="" data-alert-tag-callback="http://abcnews.go.com/Sports/wireStory/lebrons-39-lead-cavs-118-113-ot-win-51237948">Star <span class="icon-star"></span></div>
</li>
</ul></header><figure class="article-figure">
<div class="img-wrap">
<picture><img src="http://a.abcnews.com/images/Sports/WireAP_f3a84e9d0dea46e0a63f5c398f09d395_12x5_992.jpg" border="0" width="992" height="413" alt="Sindarius Thornwell, LeBron James" itemprop='image' class='lazyload'/></picture><span class="credit">The Associated Press</span></div><figcaption><span class="caption">Cleveland Cavaliers' LeBron James (23) drives past Los Angeles Clippers' Sindarius Thornwell (0) during the first half of an NBA basketball game, Friday, Nov. 17, 2017, in Cleveland. (AP Photo/Tony Dejak)</span></figcaption></figure><div class="article-body"><ul class="article-social vertical" data-behavior="sticky_social" data-id="51237948" data-src="http://abcnews.go.com/Sports/wireStory/lebrons-39-lead-cavs-118-113-ot-win-51237948">
<li class="share-count"><span>0</span> Shares</li><li>
<a class="btn-social facebook vertical" name="lpos=widget[share_facebook_widget]&lid=link[vertical]" data-social="true" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FSports%2FwireStory%2Flebrons-39-lead-cavs-118-113-ot-win-51237948%3Fcid%3Dshare_facebook_widget" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li>
<a class="btn-social twitter vertical" name="lpos=widget[share_twitter_widget]&lid=link[vertical]" data-social="true" href="http://twitter.com/intent/tweet?text=LeBron%27s+39+lead+Cavs+to+118-113+OT+win+against+Clippers+-+ABC+News+-+http%3A%2F%2Fabcn.ws%2F2AQCxIj&via=ABC" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li>
<a class="btn-social whatsapp vertical" name="lpos=widget[share_whatsapp_widget]&lid=link[vertical]" data-social="true" href="whatsapp://send?text=LeBron%27s+39+lead+Cavs+to+118-113+OT+win+against+Clippers website:http%3A%2F%2Fabcnews.go.com%2FSports%2FwireStory%2Flebrons-39-lead-cavs-118-113-ot-win-51237948%3Fcid%3Dshare_whatsapp_widget" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social vertical">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/Sports/wireStory/lebrons-39-lead-cavs-118-113-ot-win-51237948?cid=share_addthis_widget&title=LeBron%27s+39+lead+Cavs+to+118-113+OT+win+against+Clippers" name="lpos=widget[share_addthis_widget]&lid=link[vertical]" data-social="true" data-link-tracking="share_email">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
</ul><div class="article-copy">
<p itemprop="articleBody">
</p><p itemprop="articleBody">
LeBron James scored 39 points, Kevin Love added 25 and the <a href="http://abcnews.go.com/topics/sports/basketball/cleveland-cavaliers.htm" class="r_lapi">Cleveland Cavaliers</a> won their fourth straight, 118-113 in overtime on Friday night over the skidding <a href="http://abcnews.go.com/topics/sports/basketball/los-angeles-clippers.htm" class="r_lapi">Los Angeles Clippers</a>, who dropped their seventh in a row.</p>
<p itemprop="articleBody">
Love drained a pair of 3-pointers in OT, when the Cavs outscored the Clippers 13-8. Dwyane Wade added 23 points and 11 rebounds for Cleveland.</p>
<p itemprop="articleBody">
The Cavs' win wasn't eye-pleasing, but it was another step in the right direction for the Eastern Conference champions, who went 3-1 on a just-completed road trip.</p>
<p itemprop="articleBody">
The Clippers are headed the other way. Los Angeles has lost nine of 10 since a 4-0 start.</p>
<p itemprop="articleBody">
Blake Griffin scored 23 and DeAndre Jordan had 20 points and 22 rebounds for Los Angeles, which didn't give up the lead until the first minute of overtime. The Clippers had chances to put the Cavs away in regulation, but they didn't execute down the stretch and then had defensive breakdowns in overtime.</p>
<p itemprop="articleBody">
The Cavaliers again played without starting point guard Derrick Rose, who will miss at least two more weeks with a nagging left ankle injury.</p>
<p itemprop="articleBody">
The Cavs spent all night chasing the Clippers and caught them at 105-all when Love grabbed an offensive rebound and fed James, who dropped an uncontested 3-pointer with 47 seconds left.</p>
<p itemprop="articleBody">
Griffin missed tough shots on consecutive possessions, giving Cleveland one last chance in regulation but James missed an off-balance left-hander just before the horn.</p>
<p itemprop="articleBody">
James made a free throw to open OT — he went 1 of 5 at the line — and give Cleveland its first lead. Then, after Love made his two 3s, James sealed the Cavs' fifth win in six games with a jumper.</p>
<p itemprop="articleBody">
Wade's aggressiveness in the second quarter helped the Cavs shake off an atrocious start. Down 10 points, Cleveland chipped away and despite some defensive lapses, the Cavs somehow tied the Clippers 56-all at halftime on James' step-back jumper over Griffin in the final second.</p>
<p itemprop="articleBody">
Wade scored 17 in the quarter, 11 on free throws, as he was able to draw fouls with drives and extra-effort plays.</p>
<p itemprop="articleBody">
TIP-INS</p>
<p itemprop="articleBody">
Clippers: Jordan made his first eight shots, three on dunks. ... G Patrick Beverely (sore right knee) missed his fourth straight game. ... Coach <a href="http://abcnews.go.com/topics/sports/basketball/doc-rivers.htm" class="r_lapi">Doc Rivers</a> is "amazed" by James, who just over a month shy of his 33rd birthday, hasn't slowed physically. "Most players when they get to his age are smart enough now they see everything," he said. "But usually when they get to that age, they're too old to do anything about it. He has both going for him. He can beat you with his brain. He can beat you with his power. It's a daunting task when you watch him on film."</p>
<p itemprop="articleBody">
Cavaliers: Rose's ankle will be immobilized in a boot for the next week and he could undergo treatment for as many as three more weeks. ... Iman Shumpert started again at point, but left in the first quarter a sore left knee and didn't return. ... G Jose Calderon played his first minutes since Nov. 1. ... Working toward his return from a hip injury, G Isaiah Thomas got in two on-court workouts before the game. ... Cleveland has won 33 of its last 39 home games against Western Conference teams.</p>
<p itemprop="articleBody">
UP NEXT</p>
<p itemprop="articleBody">
Clippers: Continue road trip on Saturday in Charlotte.</p>
<p itemprop="articleBody">
Cavaliers: At Detroit on Monday.</p>
</div>
</div>
<footer class="article-footer"><div class="outbrain-container" data-src="http://abcnews.go.com/Sports/wireStory/lebrons-39-lead-cavs-118-113-ot-win-51237948" data-ob-template="abc"></div>
<div class="social-footer-wrapper">
<ul class="article-social footer" data-content-id="51237948" data-src="http://abcnews.go.com/Sports/wireStory/lebrons-39-lead-cavs-118-113-ot-win-51237948">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook footer" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FSports%2FwireStory%2Flebrons-39-lead-cavs-118-113-ot-win-51237948%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter footer" href="http://twitter.com/intent/tweet?text=LeBron%27s+39+lead+Cavs+to+118-113+OT+win+against+Clippers+-+ABC+News+-+http%3A%2F%2Fabcn.ws%2F2AQCxIj&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp footer" href="whatsapp://send?text=LeBron%27s+39+lead+Cavs+to+118-113+OT+win+against+Clippers website:http%3A%2F%2Fabcnews.go.com%2FSports%2FwireStory%2Flebrons-39-lead-cavs-118-113-ot-win-51237948%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social footer">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/Sports/wireStory/lebrons-39-lead-cavs-118-113-ot-win-51237948?cid=share_addthis_widget&title=LeBron%27s+39+lead+Cavs+to+118-113+OT+win+against+Clippers" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true" data-link-tracking="share_email">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal">
<div class="page-action native-star" data-alert-tag="" data-social="true" data-alert-tag-callback="http://abcnews.go.com/Sports/wireStory/lebrons-39-lead-cavs-118-113-ot-win-51237948">
Star <span class="icon-star"></span>
</div>
</li>
</ul>
</div><div class="internal comments">
<div class="page-action comment button-alt lg" data-src="http://abcnews.go.com/Sports/wireStory/lebrons-39-lead-cavs-118-113-ot-win-51237948" data-content-id="51237948">Comments</div>
</div>
<div class="def-band abcn-interests">
<article class="carousel-item row-item" id="interest-carousel">
<h2>
Add Interests
<div>Customize your news feed by choosing the topics that interest you.</div>
</h2>
<div class="slick-slider carousel article-version"></div>
<div class="interest-footer">
<div>
<span class="uf-checkmark check-on"><span class="icon-interest-check"></span></span>To save your interests across all devices <a href="#" class="uf-signup main-login black-ln">Log In</a> or <a href="#" class="uf-signup main-signup uf-create-acct black-ln">Sign Up &raquo</a>
</div>
</div>
</article>
</div>
</footer>
</div>
</article>
</section>
<!-- news feed -->
<section id="news-feed" class="col-c chk-height" data-behavior="desktop_story_news_feed">
<div id="news-feed-content" class="sidebar">
<div class="container-wrapper">
<div class="container">
<article data-id="51237948" class="news-feed-item w-images" data-index="0"> <a class="story-link" data-id="51237948" name="lpos=newsfeed[story_51237948]&lid=[image]" href="/Sports/wireStory/lebrons-39-lead-cavs-118-113-ot-win-51237948" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Sports/WireAP_f3a84e9d0dea46e0a63f5c398f09d395_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_51237948]&lid=[headline]" href="/Sports/wireStory/lebrons-39-lead-cavs-118-113-ot-win-51237948" data-redirect="false">LeBron's 39 lead Cavs to 118-113 OT win against Clippers</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article><div data-rain-drop="NewsNativeArticle"></div></article> <article class="ad-300"><div class="ad-slot ad-wrapper ad-slot-incontent-strip ad-slot-incontent" data-rain-drop="Rectangle"><!-- ad --></div></article> <article data-id="51221345" class="news-feed-item w-images" data-index="3"> <a class="story-link" data-id="51221345" name="lpos=newsfeed[story_51221345]&lid=[image]" href="/Sports/roger-goodell-jerry-jones-problem-end/story?id=51221345" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Sports/espnapi_dm_171117_nfl_feature_goodell_jerry_jones795_wa.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_51221345]&lid=[headline]" href="/Sports/roger-goodell-jerry-jones-problem-end/story?id=51221345" data-redirect="false">Roger Goodell has a Jerry Jones problem and nobody knows how it will end</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="51230137" class="news-feed-item w-images" data-index="4"> <a class="story-link" data-id="51230137" name="lpos=newsfeed[story_51230137]&lid=[image]" href="/Sports/nfl-investigating-allegation-jameis-winston-groped-female-uber/story?id=51230137" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Sports/espnapi_dm_171117_nfl_darlington_on_winston_wa.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_51230137]&lid=[headline]" href="/Sports/nfl-investigating-allegation-jameis-winston-groped-female-uber/story?id=51230137" data-redirect="false">NFL investigating allegation that Jameis Winston groped female Uber driver; QB says 'accusation is false'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="51232033" class="news-feed-item no-images" data-index="5"> <a class="story-link" data-id="51232033" name="lpos=newsfeed[story_51232033]&lid=[image]" href="/Sports/michael-vick-reimburses-creditors-rare-debt-payback/story?id=51232033" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_51232033]&lid=[headline]" href="/Sports/michael-vick-reimburses-creditors-rare-debt-payback/story?id=51232033" data-redirect="false">Michael Vick reimburses creditors in rare debt payback</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="51235304" class="news-feed-item no-images" data-index="6"> <a class="story-link" data-id="51235304" name="lpos=newsfeed[story_51235304]&lid=[image]" href="/Sports/sheldon-richardson-fined-hit-drew-stanton-calls-extortion/story?id=51235304" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_51235304]&lid=[headline]" href="/Sports/sheldon-richardson-fined-hit-drew-stanton-calls-extortion/story?id=51235304" data-redirect="false">Sheldon Richardson fined for hit on Drew Stanton, calls it 'extortion'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="51233771" class="news-feed-item w-images" data-index="7"> <a class="story-link" data-id="51233771" name="lpos=newsfeed[story_51233771]&lid=[image]" href="/Sports/lonzo-ball-haircut-struggles-time-restart/story?id=51233771" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Sports/espnapi_ss_20171117_140326226_9233741152_wa.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_51233771]&lid=[headline]" href="/Sports/lonzo-ball-haircut-struggles-time-restart/story?id=51233771" data-redirect="false">Lonzo Ball: Haircut not about struggles, 'just time to restart'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="51235849" class="news-feed-item w-images" data-index="2"> <a class="story-link" data-id="51235849" name="lpos=newsfeed[story_51235849]&lid=[image]" href="/Politics/trump-tweets-big-game-trophy-ban-reversal-hold/story?id=51235849" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/donald-trump-tweet-01-as-171117_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_51235849]&lid=[headline]" href="/Politics/trump-tweets-big-game-trophy-ban-reversal-hold/story?id=51235849" data-redirect="false">Trump to keep ban on big game trophies for now</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="51235203" class="news-feed-item w-images" data-index="3"> <a class="story-link" data-id="51235203" name="lpos=newsfeed[story_51235203]&lid=[image]" href="/Politics/trump-presented-47m-deal-arm-ukraine-russia/story?id=51235203" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/anti-tank-missile-01-as-gty-171117_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_51235203]&lid=[headline]" href="/Politics/trump-presented-47m-deal-arm-ukraine-russia/story?id=51235203" data-redirect="false">Trump to be presented with $47M deal to arm Ukraine against Russia</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="51225758" class="news-feed-item w-images" data-index="14"> <a class="story-link" data-id="51225758" name="lpos=newsfeed[story_51225758]&lid=[image]" href="/International/argentine-navy-loses-communication-submarine-carrying-crew-44/story?id=51225758" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/International/argentine-submarine-missing2-epa-mem-171117_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_51225758]&lid=[headline]" href="/International/argentine-navy-loses-communication-submarine-carrying-crew-44/story?id=51225758" data-redirect="false">Argentine Navy loses communication with submarine carrying crew of 44</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="51225625" class="news-feed-item w-images" data-index="5"> <a class="story-link" data-id="51225625" name="lpos=newsfeed[story_51225625]&lid=[image]" href="/International/wireStory/security-council-considers-30-day-extension-syria-experts-51225625" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/WireAP_be42a363ef1144a1a1cdc5b5f161203a_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_51225625]&lid=[headline]" href="/International/wireStory/security-council-considers-30-day-extension-syria-experts-51225625" data-redirect="false">Russia again vetoes extension of chemical experts in Syria</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="51237074" class="news-feed-item w-images" data-index="12"> <a class="story-link" data-id="51237074" name="lpos=newsfeed[story_51237074]&lid=[image]" href="/Politics/wireStory/kushners-lawyer-pushes-back-senate-committee-request-51237074" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/WireAP_9382cfc34cd64b02a2a73ee4e992e3c8_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_51237074]&lid=[headline]" href="/Politics/wireStory/kushners-lawyer-pushes-back-senate-committee-request-51237074" data-redirect="false">Kushner's lawyer pushes back on Senate committee request</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="51208215" class="news-feed-item w-images" data-index="13"> <a class="story-link" data-id="51208215" name="lpos=newsfeed[story_51208215]&lid=[image]" href="/Politics/meet-faces-trump-resistance-candidates-spurred-action-presidents/story?id=51208215" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/bhalla-bennett-collins-rd-ap-ap-mem-171117_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_51208215]&lid=[headline]" href="/Politics/meet-faces-trump-resistance-candidates-spurred-action-presidents/story?id=51208215" data-redirect="false">Meet the faces of the Trump 'resistance': Candidates spurred to action by president</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="51202240" class="news-feed-item w-images" data-index="14"> <a class="story-link" data-id="51202240" name="lpos=newsfeed[story_51202240]&lid=[image]" href="/Politics/roy-moore-ill-quit-standing-lay-box-put/story?id=51202240" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/roy-moore-ap-jef-171116_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_51202240]&lid=[headline]" href="/Politics/roy-moore-ill-quit-standing-lay-box-put/story?id=51202240" data-redirect="false">Roy Moore: 'I'll quit standing when they lay me in that box and put me in the ground'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="51204457" class="news-feed-item w-images" data-index="15"> <a class="story-link" data-id="51204457" name="lpos=newsfeed[story_51204457]&lid=[image]" href="/Politics/senators-kushner-turn-emails-wikileaks-russia-overture/story?id=51204457" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/jared-kushner-saudi-arabia-gty-jc-171029_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_51204457]&lid=[headline]" href="/Politics/senators-kushner-turn-emails-wikileaks-russia-overture/story?id=51204457" data-redirect="false">Senators say Kushner didn't turn over emails about WikiLeaks, Russia overture</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="51197494" class="news-feed-item w-images" data-index="19"> <a class="story-link" data-id="51197494" name="lpos=newsfeed[story_51197494]&lid=[image]" href="/Politics/bipartisan-group-senate-aims-strengthen-background-check-system/story?id=51197494" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/chris-murphy-john-cornyn-gty-jc-171116_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_51197494]&lid=[headline]" href="/Politics/bipartisan-group-senate-aims-strengthen-background-check-system/story?id=51197494" data-redirect="false">Bipartisan group in Senate aims to strengthen background check system for guns</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="51202880" class="news-feed-item w-images" data-index="17"> <a class="story-link" data-id="51202880" name="lpos=newsfeed[story_51202880]&lid=[image]" href="/Politics/impeachment-process-works/story?id=51202880" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/bill-clinton-lewinsky-scandal-gty-jpo-171116_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_51202880]&lid=[headline]" href="/Politics/impeachment-process-works/story?id=51202880" data-redirect="false">How the impeachment process works </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="51205731" class="news-feed-item w-images" data-index="18"> <a class="story-link" data-id="51205731" name="lpos=newsfeed[story_51205731]&lid=[image]" href="/Politics/interior-secretary-keeping-proper-travel-records-watchdog/story?id=51205731" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/ryan-zinke-gty-jc-171116_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_51205731]&lid=[headline]" href="/Politics/interior-secretary-keeping-proper-travel-records-watchdog/story?id=51205731" data-redirect="false">Interior secretary has not been keeping proper travel records: Watchdog</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="51190591" class="news-feed-item w-images" data-index="19"> <a class="story-link" data-id="51190591" name="lpos=newsfeed[story_51190591]&lid=[image]" href="/Politics/hillary-clinton-calls-potential-justice-department-investigation-abuse/story?id=51190591" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/hillary-clinton-ap-thg-171114_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_51190591]&lid=[headline]" href="/Politics/hillary-clinton-calls-potential-justice-department-investigation-abuse/story?id=51190591" data-redirect="false">Hillary Clinton calls possible Justice Department investigation 'an abuse of power'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article>
</div>
</div>
</div>
</section>
</div>
</section>
</section>
</div>
<script>
window.abcnvideo = window.abcnvideo || {};
window.abcnvideo.storysection = "sports";
window.abcnvideo.storyid = "51237948";
window.abcnvideo.show = "null";
window.abcnvideo.url = "null";
window.abcnvideo.playlist = null;
window.abcnvideo.editorautostart = "true";
window.abcnvideo.featuredvideo = "null";
window.abcnvideo.featuredimage = "http://a.abcnews.com/images/Sports/WireAP_f3a84e9d0dea46e0a63f5c398f09d395_12x5_992.jpg";
window.leadStoryAnalytics = "{\"prop1\":\"abcn\",\"eVar1\":\"abcn\",\"prop4\":\"wirestory\",\"prop5\":\"abcn:sports\",\"eVar5\":\"wirestory\",\"prop6\":\"abcn:sports::\",\"prop13\":\"UNPROCESSED by tom withers ap sports writer\",\"prop16\":\"\",\"eVar16\":\"abcn|sec_sports|||20171117|51237948|wirestory|lebrons 39 lead cavs to 118-113 ot win against clippers\",\"eVar17\":\"wirestory:abcn:sports\",\"prop24\":\"51237948|LeBron\\\\\'s 39 lead Cavs to 118-113 OT win against Clippers\",\"prop25\":\"\",\"prop26\":\"\",\"prop37\":\"wirestorypage-novideo\",\"eVar39\":51237948,\"eVar41\":\"UNPROCESSED by tom withers ap sports writer\",\"prop41\":\"\",\"prop42\":\"11-17-2017\",\"eVar42\":\"11-17-2017\",\"prop43\":\"22:30\",\"eVar43\":\"22:30\",\"eVar45\":\"Sports, Men\'s basketball, Men\'s sports, Basketball, Athlete injuries, Athlete health, NBA basketball, Professional basketball, Jose Calderon, Isaiah Thomas, DeAndre Jordan, LeBron James, Kevin Love, Doc Rivers, Iman, Iman Shumpert, Blake Griffin, Derrick\",\"prop46\":\"http:\/\/abcnews.go.com\/Sports\/wireStory\/lebrons-39-lead-cavs-118-113-ot-win-51237948\",\"eVar46\":\"http:\/\/abcnews.go.com\/Sports\/wireStory\/lebrons-39-lead-cavs-118-113-ot-win-51237948\",\"prop47\":\"\",\"eVar47\":\"\",\"eVar48\":\"\",\"prop49\":\"11-17-2017\",\"eVar49\":\"11-17-2017\",\"prop52\":\"LeBron\\\\\'s 39 lead Cavs to 118-113 OT win against Clippers\",\"eVar52\":\"LeBron\\\\\'s 39 lead Cavs to 118-113 OT win against Clippers\",\"eVar55\":\"\",\"eVar59\":\"\",\"prop66\":\"\",\"eVar66\":\"\",\"site\":\"site\",\"pageName\":\"abcn|sec_sports|||20171117|51237948|wirestory|lebrons 39 lead cavs to 118-113 ot win against clippers\",\"pageURL\":\"\",\"pageType\":\"\",\"server\":\"abcnews.go.com\",\"channel\":\"abcn:sports\",\"events\":\"event3\",\"varnish_device\":\"site\",\"storyID\":51237948}";
window.leadTQ = "{\"realsection\":\"\",\"id\":\"51237948\",\"othersubs\":\"\",\"altsection\":\"default\",\"byline\":\"tom withers ap sports writer\",\"objType\":\"story\",\"keywords\":\"\",\"subsection\":\"\",\"recipes\":\"\",\"path\":\"\/sports\/story\/\",\"show\":\"\",\"caid\":\"\",\"section\":\"sports\"}";
window.chartbeatConfig = "{\"location\":\"\/Sports\/wireStory\/lebrons-39-lead-cavs-118-113-ot-win-51237948\",\"pageName\":\"LeBron\'s 39 lead Cavs to 118-113 OT win against Clippers\"}";
</script>
<script src="http://a.abcnews.com/assets/beta/js/abcn.js?v=243"></script>
<script type="text/javascript" src="http://abcnewsplayer-a.akamaihd.net/player/2.64.0.0010/amp.premier/amp.premier.min.js?v=2"></script>
<script src="http://a.abcnews.com/assets/beta/js/custom/pages/trident_story.js?v=243"></script>
<!-- SiteCatalyst code version: H.15.1 Copyright 1997-2007 Omniture, Inc. More info available at http://www.omniture.com -->
<script language="JavaScript">
var s_account = "wdgnewabcnews,wdgasec,wdgnewabcnweb";
</script>
<script language="JavaScript" src="http://a.abcnews.com/assets/js/s_code_15.js?v=4"></script>
<script language="JavaScript">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</script>
<!-- End SiteCatalyst code version: H.15.1 -->
<script>
window.captions = [];
var initId = $(".col-b article").data("id");
var initEl = $('.col-b article[data-id='+initId+']');
window.abcn_ui.Helpers.captions.init(initEl);
// ad tracking
if (s_omni !== "undefined") {
window.abcn_ui.Helpers.tracking.preInit(s_omni);
}
</script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/min/merlin-news.min.js?v=3.61"></script>
<script type="text/javascript">
var merlinObj = new Merlin({
"contentId": "51237948",
"productId": "NewsWeb",
"source": "news",
"traceId": "null",
"template": "story",
"parentSource": "null",
"parentId": "51237948",
"grandParentId": "null",
"grandParentSource": "null",
"recName": "null",
"recId": "null"
});
merlinObj.registerBasic(true,true);
</script>
<script type="text/javascript">
var merlinVideoObj = MerlinTemplateHandlers.beta_story("51237948");
</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- Google Code for ABC News - Site - 365 Remarketing List -->
<script type="text/javascript">
var google_conversion_id = 1005826543;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "1GPKCOHYjwMQ7-PO3wM";
var google_conversion_value = 0;
</script>
<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js" async></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1005826543/?value=0&amp;label=1GPKCOHYjwMQ7-PO3wM&amp;guid=ON&amp;script=0"/></div></noscript>
<!-- Nielsen Online SiteCensus V6.0, Copyright 2010 Nielsen Online-->
<script type="text/javascript">
(function () {
var nielsenImg = new Image(1, 1);
nielsenImg.onerror = nielsenImg.onload = function () {
nielsenImg.onerror = nielsenImg.onload = null;
};
nielsenImg.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<div class="ad_container"><script type="text/javascript">digGetAd("Survey");</script></div><script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
if (typeof tq != 'undefined' && tq.section) {
_sf_async_config.sections = tq.section;
} else if (typeof abcnewsSite != 'undefined' && abcnewsSite.section) {
_sf_async_config.sections = abcnewsSite.section;
} else {
_sf_async_config.sections = '';
}
if (typeof tq != 'undefined' && tq.byline) {
_sf_async_config.authors = tq.byline;
} else {
_sf_async_config.authors = '';
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="//js.pusher.com/2.2/pusher.min.js"></script>
<!-- FastCast -->
<script src="http://a.abcnews.com/assets/fastcast/tinycast.prod.js?v=243"></script>
<script>
TinyCast.easyInit({pid:11001, "dcs": "PROD", "path": "http://a.abcnews.com/assets"},
function onMessage(data) {
if (data.data) {
abcn_ui.Helpers.live_alerts_render.updateLiveAlerts(data.data);
}
}
)
</script>
<script type="text/javascript" src="//static.vilynx.com/plugins/abcnews-vilynx.js" disableall="true"></script>
</body>
</html>