<!DOCTYPE html>
<html lang="en">
<head>
<title>Denver approves city's first legal marijuana club - ABC News</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="robots" content="noarchive" />
<meta name="robots" content="index, follow" />
<meta name="author" content="ABC News" />
<meta name="copyright" content="Copyright (c) 2018 ABC News Internet Ventures" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="Denver approves city's first legal marijuana club" />
<meta name="keywords" content="General news, Recreational drug laws and regulations, Government regulations, Government and politics, Patriarch Kirill, Colorado, United States, North America, Denver, us news, national news, local news" />
<meta property="fb:admins" content="704409894" />
<meta property="fb:app_id" content="4942312939" />
<meta name="fb_title" content="Denver approves city's first legal marijuana club" />
<!--ABC News page:-->
<meta property="fb:pages" content="86680728811" />
<!--GMA page:-->
<meta property="fb:pages" content="59306617060" />
<!--WNT page:-->
<meta property="fb:pages" content="214832449817" />
<!--Nightline page:-->
<meta property="fb:pages" content="66660497800" />
<!--ABC Politics page:-->
<meta property="fb:pages" content="184096565021911" />
<!--This Week:-->
<meta property="fb:pages" content="295479040495545" />
<!--20/20:-->
<meta property="fb:pages" content="163497464933" />
<!--The View:-->
<meta property="fb:pages" content="149475666523" />
<!--ABC News Live:-->
<meta property="fb:pages" content="1161108697272926" />
<!--Brian Ross:-->
<meta property="fb:pages" content="263058762303" />
<!--WNN:-->
<meta property="fb:pages" content="55845270277" />
<meta property="og:site_name" content="ABC News" />
<meta property="og:title" content="Denver approves city's first legal marijuana club" />
<meta property="og:description" content="Officials in Colorado's largest city on Monday approved Denver's first legal marijuana club and joined a small number of business across the country allowing people to consume in states where adult use has been broadly legalized. Denver voters in 2016 approved a ballot measure allowing..." />
<meta property="og:url" content="http://abcnews.go.com/US/wireStory/denver-approves-citys-legal-marijuana-club-53376561" />
<meta name="DC.date.issued" content="2018-02-26" />
<meta name="Date" content="2018-02-26" />
<meta name="Last-Modified" content="2018-02-26 20:11:55" />
<meta http-eqiv="Expires" content="Mon, 12 Mar 2018 17:11:49 PDT" /><meta name="news_keywords" content="General news, Recreational drug laws and regulations, Government regulations, Government and politics, Patriarch Kirill, Colorado, United States, North America, Denver" />
<meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@ABC" />
<meta property="twitter:creator" content="" />
<meta property="twitter:title" content="Denver approves city's first legal marijuana club" />
<meta property="twitter:description" content="Officials in Colorado's largest city on Monday approved Denver's first legal marijuana club and joined a small number of business across the country allowing people to consume in states where adult use has been broadly legalized. Denver voters in 2016 approved a ballot measure allowing..." />
<meta property="twitter:url" content="http://abcnews.go.com/US/wireStory/denver-approves-citys-legal-marijuana-club-53376561" />
<meta property="twitter:image:width" content="640" />
<meta property="twitter:image:height" content="360" />
<meta name="twitter:app:name:iphone" content="ABC News" />
<meta name="twitter:app:id:iphone" content="300255638" />
<meta name="twitter:app:url:iphone" content="abcnewsiphone://link/story,53376561" />
<meta name="twitter:app:name:ipad" content="ABC News" />
<meta name="twitter:app:id:ipad" content="306934135" />
<meta name="twitter:app:url:ipad" content="abcnewsipad://link/story,53376561" />
<meta name="twitter:app:name:googleplay" content="ABC News" />
<meta name="twitter:app:id:googleplay" content="com.abc.abcnews" />
<meta name="twitter:app:url:googleplay" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/US/wireStory/denver-approves-citys-legal-marijuana-club-53376561" />
<meta property="al:iphone:url" content="abcnewsiphone://link/story,53376561" />
<meta property="al:iphone:app_store_id" content="300255638" />
<meta property="al:iphone:app_name" content="ABC News - Breaking US & World News" />
<meta property="al:ipad:url" content="abcnewsipad://link/story,53376561" />
<meta property="al:ipad:app_store_id" content="380520716" />
<meta property="al:ipad:app_name" content="ABC News for iPad" />
<meta property="al:android:url" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/US/wireStory/denver-approves-citys-legal-marijuana-club-53376561" />
<meta property="al:android:app_name" content="ABC News Breaking Latest News" />
<meta property="al:android:package" content="com.abc.abcnews" />
<meta property="al:web:url" content="http://abcnews.go.com/US/wireStory/denver-approves-citys-legal-marijuana-club-53376561" />
<link rel="amphtml" href="http://abcnews.go.com/amp/US/wireStory/denver-approves-citys-legal-marijuana-club-53376561" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link href="http://a.abcnews.com" rel="preconnect" crossorigin>
<link href="https://s.abcnews.com" rel="preconnect" crossorigin>
<link href="http://fonts.abcnews.com" rel="preconnect" crossorigin>
<link href="https://cdn.registerdisney.go.com" rel="preconnect" crossorigin>
<!--[if IE 9]>
<link rel="stylesheet"href="https://s.abcnews.com/assets/beta/css/styles.css?v=94">
<style>#main-container{visibility:visible !important;}</style>
<![endif]-->
<link rel="stylesheet" href="https://s.abcnews.com/assets/beta/css/icons.css?v=94">
<link class="page-type-include" rel="stylesheet" href="https://s.abcnews.com/assets/beta/css/page-types/story_.css?v=94" />
<link id="canonical" rel="canonical" href="http://abcnews.go.com/US/wireStory/denver-approves-citys-legal-marijuana-club-53376561" />
<script src="https://s.abcnews.com/assets/beta/js/lib.js?v=256"></script>
<script id="disneyid-script" src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js"></script>
<script>
(function(d) {
var config = {
kitId: 'kyb8pht',
scriptTimeout: 3000,
async: true
},
h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/wf-loading/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//fonts.abcnews.com/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>
<script async src="https://s.abcnews.com/assets/js/newrelic.js"></script>
<script>
if(window.location.pathname.toLowerCase().indexOf("/technology") > -1 && "http:" == window.location.protocol){ //redirect non http tech pages to https
var _sslurl=window.location.href.replace("http://","https://");
window.location.replace(_sslurl),window.location.href=_sslurl;
}else if ("https:" == window.location.protocol){ //every thing else should go to http except for outbrain and anything under tech
if (-1==window.parent.location.hostname.indexOf("outbrain") && window.location.pathname.toLowerCase().indexOf("/technology") == -1){
var _sslurl=window.location.href.replace("https://","http://");
window.location.replace(_sslurl),window.location.href=_sslurl
}
}
</script>
<script async src="//native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript" src="//cdn.optimizely.com/js/168844516.js" async></script>
<script>
var electionJSObj = {};
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 12240; // ACCOUNT NUMBER
_sf_async_config.domain = location.hostname; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.autoDetect = false;
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript">
var digAdData;
var digGetAd = function(){};
tq = new Object();
tq.path = '/us/story/';
tq.caid = '';
tq.keywords = ((tq.keywords)&&(tq.keywords!=''))?tq.keywords+'':'';
tq.show = '';
tq.recipes = '';
tq.id = '53376561';
tq.section = 'us';
tq.realsection = '';
tq.subsection = '';
tq.altsection = 'default';
tq.objType = 'story';
tq.byline = 'kathleen foody associated press';
tq.othersubs = '';
</script>
<script type='text/javascript' src='https://s.abcnews.com/assets/js/adCallOverride.js?v=1'></script>
<script type="text/javascript" id="fb-ad-script" src="https://s.abcnews.com/assets/js/FBAN_v2_4.js"></script>
<script type="text/javascript">
if(typeof AudienceNetworkPrebid != "undefined"){
fbPrebid = new AudienceNetworkPrebid("192534527849650_216014375501665");
fbPrebid.getProfile(function(profile) {
var token = profile.token; // prebid token string
});
if(document.location.href.indexOf("debug=true") > -1){
console.log("token - " + fbPrebid._tryGetToken());
}
}
</script>
<script type="text/javascript">
if(tq.path){
tq.urlTargetPath = (tq.path)?tq.path:window.location.pathname;
tq.urlTargetPath = (tq.urlTargetPath == '/')?'/index':tq.urlTargetPath;
tq.urlKeywords = (tq.keywords)?tq.keywords:'';
tq.urlRecipes = (tq.recipes)?tq.recipes:'';
tq.urlShow = (tq.show)?tq.show:'';
tq.urlFullQuery = '&tqkw='+encodeURI(tq.urlKeywords)+'&tqshow='+encodeURI(tq.urlShow)+encodeURI(tq.urlRecipes)+'&url='+encodeURI(tq.urlTargetPath);
}else{
tq.urlFullQuery = '&url='+encodeURI(window.location.pathname);
}
var fwNetworkId = '168234'
var fwSectionFallbackId = '109523';
var fwAdSystem = true;
</script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/min/fw.js?v=46.8"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/prebid.min.js?v=4.1" async></script>
<script type="text/javascript">
var fw = window.fw || {};
fw.sharethroughBid = function(sharethroughKey){
return {
bidder: 'sharethrough',
params: { pkey: sharethroughKey }
};
}
fw.tripleliftBid = function(tripleliftKey){
return {
bidder: 'triplelift',
params: { inventoryCode: tripleliftKey }
};
}
fw.aolBid = function(placement, network){
return {
bidder: 'aol',
params: {
placement: placement,
network: network || '10573.1'
}
};
}
fw.nnhBids = function(sharethroughKey, tripleliftKey){
var adDef = {
code: 'news-native-homepage',
sizes: [[440, 90]],
bids: []
};
if(sharethroughKey){
adDef.bids.push(fw.sharethroughBid(sharethroughKey));
}
if(tripleliftKey){
adDef.bids.push(fw.tripleliftBid(tripleliftKey));
}
return adDef;
}
// PREBID ad definitions
fw.prebidAdDefs = {
"adunit-code-1": {
code: 'adunit-code-1',
sizes: [[300, 250]],
bids: [{
bidder: 'aol',
params: {
placement: 4330522,
network: '10573.1'
}
}, {
bidder: 'rubicon',
params: {
accountId: '8829',
siteId: '14549',
zoneId: '30505',
sizes: [15], //300x250
}
}, {
bidder: 'pubmatic',
params: {
publisherId: "102526",
adSlot: "abcnews_pm_ros@300x250",
}
}, {
bidder: 'criteo',
params: {
zoneId: 948987,
}
}]
},
"banner-ad": {
code: 'banner-ad',
sizes: [[728, 90]],
bids: [{
bidder: 'aol',
params: {
placement: 4330521,
network: '10573.1'
}
}, {
bidder: 'rubicon',
params: {
accountId: '8829',
siteId: '14549',
zoneId: '30505',
sizes: [2], //728x90
}
}, {
bidder: 'pubmatic',
params: {
publisherId: "102526",
adSlot: "abcnews_pm_ros@728x90",
}
}, {
bidder: 'criteo',
params: {
zoneId: 948988,
}
}]
},
"news-native-homepage-desktop": fw.nnhBids('f0187c6c', 'abcnews_topstories_homepage'),
"news-native-homepage-mobile": fw.nnhBids('E8GDvm65srbZVYqkXP9jHA2x', 'abcnews_topstories_homepage'),
"news-native-homepage-tablet": fw.nnhBids('GYKUJHSvgPhnj8vup4BREvQH', 'abcnews_topstories_homepage'),
"news-native-index-desktop": fw.nnhBids('FknhBQLrM8Ty9ygk9iRuix7D', 'abcnews_topstories_index'),
"news-native-index-mobile": fw.nnhBids('ZtaArt34FfUGgudCnXbzYZT7', 'abcnews_topstories_index'),
"news-native-index-tablet": fw.nnhBids('VUMLaq5viQkXu8ioYAFhr9Pn', 'abcnews_topstories_index'),
"news-native-article-mobile": fw.nnhBids('8c681d32', 'abcnews_topstories_article'),
"news-native-article-desktop": fw.nnhBids('eda65e14', 'abcnews_topstories_article'),
"news-native-article-tablet": fw.nnhBids('3a92cd62', 'abcnews_topstories_article')
}
PREBID_TIMEOUT = 1500;STARTUP_AD_TIMEOUT = 10000;
fw.usePrebid = true;
window.fw = fw;
</script>
</head>
<body class="story desktop logged-out trident abcn-desktop" data-pagetype="story" data-twttr-rendered="true" data-device="desktop" data-content-id="53376561" data-alert-tag-primary="">
<div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div>
<div id="fb-root"></div>
<div id="global-viewport" data-behavior="global_nav_condensed global_nav_full load_comments native_star rain_ads">
<script src="https://s.abcnews.com/assets/beta/js/abcn-head.js?v=256"></script>
<!-- mobile -->
<nav id="global-nav-mobile">
<ul class="tier-1">
<li class="active">
<a class="menu-trigger nav-pillar nav-sections" data-route="false" href="#">
<span class="link-text">Sections</span>
<span class="icon-sections m-icon"></span>
</a>
<ul class="tier-2" data-behavior="favorites_mgmt">
<li>
<h1 class="label">
<span class="link-text">Sections</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="/" name="lpos=nav[header_desktop_wirestory]&lid=section[Top Stories]">
<span class="link-text">Top Stories</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Video" name="lpos=nav[header_desktop_wirestory]&lid=section[Watch]">
<span class="link-text">Watch</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/US" name="lpos=nav[header_desktop_wirestory]&lid=section[U.S.]">
<span class="link-text">U.S.</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/International" name="lpos=nav[header_desktop_wirestory]&lid=section[International]">
<span class="link-text">International</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Politics" name="lpos=nav[header_desktop_wirestory]&lid=section[Politics]">
<span class="link-text">Politics</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Video/abc_news_features" name="lpos=nav[header_desktop_wirestory]&lid=section[ABC News Features]">
<span class="link-text">ABC News Features</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Lifestyle" name="lpos=nav[header_desktop_wirestory]&lid=section[Lifestyle]">
<span class="link-text">Lifestyle</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_wirestory]&lid=section[Entertainment]">
<span class="link-text">Entertainment</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/VR" name="lpos=nav[header_desktop_wirestory]&lid=section[Virtual Reality]">
<span class="link-text">Virtual Reality</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Health" name="lpos=nav[header_desktop_wirestory]&lid=section[Health]">
<span class="link-text">Health</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Technology" name="lpos=nav[header_desktop_wirestory]&lid=section[Technology]">
<span class="link-text">Technology</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Blotter" name="lpos=nav[header_desktop_wirestory]&lid=section[Investigative]">
<span class="link-text">Investigative</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Sports" name="lpos=nav[header_desktop_wirestory]&lid=section[Sports]">
<span class="link-text">Sports</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/topics/news/weather.htm" name="lpos=nav[header_desktop_wirestory]&lid=section[Weather]">
<span class="link-text">Weather</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-shows" data-route="false" href="#">
<span class="link-text">Shows</span>
<span class="icon-shows m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Shows</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/GMA" name="lpos=nav[header_desktop_wirestory]&lid=section[Good Morning America]">
<span class="link-text">Good Morning America</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/WN" name="lpos=nav[header_desktop_wirestory]&lid=section[World News Tonight]">
<span class="link-text">World News Tonight</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Nightline" name="lpos=nav[header_desktop_wirestory]&lid=section[Nightline]">
<span class="link-text">Nightline</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/2020" name="lpos=nav[header_desktop_wirestory]&lid=section[20/20]">
<span class="link-text">20/20</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/ThisWeek" name="lpos=nav[header_desktop_wirestory]&lid=section[This Week]">
<span class="link-text">This Week</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/TheView" name="lpos=nav[header_desktop_wirestory]&lid=section[The View]">
<span class="link-text">The View</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_desktop_wirestory]&lid=section[What Would You Do?]">
<span class="link-text">What Would You Do?</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Video/abc_news_features" name="lpos=nav[header_desktop_wirestory]&lid=section[ABC News Features]">
<span class="link-text">ABC News Features</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-live" data-route="false" href="#">
<span class="link-text">Live</span>
<span class="icon-play m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Live</span>
</h1>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-5">
<span class="link-text">House meets for legislative business</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-10">
<span class="link-text">Dolby Theatre at the Hollywood and Highland Center</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-2">
<span class="link-text">Empire State Building lit in honor of CECP</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-08">
<span class="link-text">Alpacas graze at the Stargrazer Ranch in Loveland, CO</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-4">
<span class="link-text">Bald eagle tends to her chicks in Big Bear Lake, California</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-06">
<span class="link-text">Penguins chill at the Kansas City Zoo in Missouri</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-09">
<span class="link-text">Angry Bee beekeepers hive cam in Flatonia, Texas</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-3">
<span class="link-text">Beluga whale cam from the Georgia Aquarium</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-07">
<span class="link-text">Old Faithful Geyser in Yellowstone National Park</span>
<span class="icon-play m-icon"></span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-more" data-route="false" href="#">
<span class="link-text">More</span>
<span class="icon-more m-icon"></span>
</a>
<ul class="tier-2">
<li>
<a href="http://disneyprivacycenter.com" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Privacy Policy]" target="_blank">
<span class="link-text">Privacy Policy</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/notice-to-california-residents/" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Your CA Privacy Rights]" target="_blank">
<span class="link-text">Your CA Privacy Rights</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Children's Online Privacy Policy]" target="_blank">
<span class="link-text">Children's Online Privacy Policy</span>
</a>
</li>
<li>
<a href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Interest-Based Ads]" target="_blank">
<span class="link-text">Interest-Based Ads</span>
</a>
</li>
<li>
<a href="http://disneytermsofuse.com" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Terms of Use]" target="_blank">
<span class="link-text">Terms of Use</span>
</a>
</li>
<li>
<a href="http://abcnews.go.com/Site/page?id=3068843" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Contact Us]" target="_blank">
<span class="link-text">Contact Us</span>
</a>
</li>
<li>
<h1 class="footer label">
<span class="link-text">Yahoo!-ABC News Network <span class='copy-pipe'> | </span> &copy; 2018 ABC News Internet Ventures. All rights reserved.</span>
</h1>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-search" data-route="false" href="#">
<span class="link-text">Search</span>
<span class="icon-search2 m-icon"></span>
</a>
<ul class="tier-2">
<li>
<div class="global-search" id="global-search-mobile">
<input class="search-box" placeholder="Search" type="text"><input class="btn-search" type="submit">
<span class="icon-search2 m-icon"></span>
</div>
</li>
</ul>
</li>
</ul>
</nav>
<div class="menu-overlay-primary"></div>
<div data-behavior="global_header livetab appboy_init" id="header-wrapper" data-device="desktop" data-domain="http://abcnews.go.com" data-playerversion="https://abcnewsplayer-a.akamaihd.net/player/2.88.8">
<header id="global-header">
<div class="menu-overlay-secondary"></div>
<div class="container">
<a data-route="false" href="#" id="global-nav-mobile-trigger"><span>Menu</span></a>
<h1>
<a href='http://abcnews.go.com' name="lpos=nav[header_desktop_wirestory]&lid=section[Logo]">
<span class="icon-logo"></span>
</a>
</h1>
<div class="abcn-interests-modules">
<div class="abcn-interest-popover">
<div class="interest-close"></div>
<span class="interest-label">Interest Successfully Added</span>
<span class="interest-popover-msg">
We'll notify you here with news about</br> <span class="interest-active">AlertTag</span>
</span>
<span class="interest-turnon-noti">Turn on desktop notifications for breaking stories about interest? </span>
<label class="interest-switch">
<input type="checkbox">
<span class="interest-slider round"></span>
<span class="off_text">Off</span>
<span class="on_text">On</span>
</label>
</div>
</div>
<ul class="tools">
<li class="interest" data-behavior="ufirst_init">
<a href="javascript:void();" id="global-interest-trigger">
<span class="icon-notifications"></span>
<span class="notification-badge"></span>
</a>
<div class="abcn-interest-notifications">
<div class="notification-header">
<span class="notification-title parent-title">Notifications</span>
<div class="gear-holder">
<span class="gear icon-settings"></span>
</div>
</div>
<div class="notification-body">
<div class="interest_loader"></div>
<!-- Notification Settings -->
<ul class="notification-settings">
<li class="manage-interests">
<div class="notification-title">Notifications For Interests:</div>
<ul class="notification-settings-interests">
</ul>
</li>
</ul>
<ul class="notification-sections">
<!-- BREAKING NEWS -->
<li class="notification-breaking-box">
<div class="notification-title">Breaking</div>
<ul class="notification-bn-ul"></ul>
</li>
<!--INTERESTS -->
<li class="notification-interest-box">
<div class="notification-title">
Interests
<span class="see-all"><a href="/myinterests?cid=clicksource_nc_seeall">See All</a></span>
</div>
<ul class="notification-int-ul"></ul>
</li>
</ul>
</div>
<div class="notification-footer">
<!-- show this if not logged in or if UNID -->
<div class="noti-footer-callouts noti-footer-notloggedin">
<div>
<span class="uf-checkmark check-on"><span class="icon-interest-check"></span></span>To save your interests across all devices <a href="#" class="uf-signup main-login black-ln">Log In</a> or <a href="#" class="uf-signup main-signup uf-create-acct black-ln">Sign Up</a>
</div>
</div>
<!-- show this to promote web notifications for BN -->
<div class="noti-footer-callouts promote-web-not">
<div>
<span>Turn on desktop notifications for breaking news?</span>
<label class="bn-toggleswitch">
<input type="checkbox">
<span class="interest-slider round"></span>
<span class="off_text">Off</span>
<span class="on_text">On</span>
</label>
</div>
</div>
</div>
</div>
<div class="chevron-toggle"></div>
</li>
<li class="user">
<a class="profile-logged-out loggedOut signin" data-tab="true" data-affiliatename="abcn" data-behavior="profile_handler" href="#" data-route="false" name="lpos=nav[header_desktop_wirestory]&lid=section[Log In]">Log In</a>
<a class="profile-logged-in loggedIn" data-tab="true" style="display: none;" data-affiliatename="abcn" href="#" thref="#" data-behavior="profile" data-route="false" name="lpos=nav[header_desktop_wirestory]&lid=section[Profile]">
<span class="icon-login"></span>
</a>
</li>
</ul>
</div>
<!-- desktop -->
<nav id="global-nav">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement">
<li class="video" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Video" name="lpos=nav[header_desktop_wirestory]&lid=section[Video]">
Video
</a>
</li>
<li class="live" itemprop="name">
<a href="http://abcnews.go.com/Live" data-tab="true" data-behavior="livebar_handler" itemprop="url" name="lpos=nav[header_desktop_wirestory]&lid=section[Live]">Live</a>
</li>
<li class="shows">
<a href="#">Shows</a>
<div class="shows-dropdown">
<ul>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/GMA" name="lpos=nav[header_desktop_wirestory]&lid=section[Good Morning America]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Good Morning America]" class="black-ln">
<span class="link-text">Good Morning America</span>
<span class="link-text-short">Good Morning America</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/WN" name="lpos=nav[header_desktop_wirestory]&lid=section[World News Tonight]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[World News Tonight]" class="black-ln">
<span class="link-text">World News Tonight</span>
<span class="link-text-short">World News Tonight</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/Nightline" name="lpos=nav[header_desktop_wirestory]&lid=section[Nightline]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Nightline]" class="black-ln">
<span class="link-text">Nightline</span>
<span class="link-text-short">Nightline</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/2020" name="lpos=nav[header_desktop_wirestory]&lid=section[20/20]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[20/20]" class="black-ln">
<span class="link-text">20/20</span>
<span class="link-text-short">20/20</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/ThisWeek" name="lpos=nav[header_desktop_wirestory]&lid=section[This Week]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[This Week]" class="black-ln">
<span class="link-text">This Week</span>
<span class="link-text-short">This Week</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/TheView" name="lpos=nav[header_desktop_wirestory]&lid=section[The View]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[The View]" class="black-ln">
<span class="link-text">The View</span>
<span class="link-text-short">The View</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_desktop_wirestory]&lid=section[What Would You Do?]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[What Would You Do?]" class="black-ln">
<span class="link-text">What Would You Do?</span>
<span class="link-text-short">What Would You Do?</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/Video/abc_news_features" name="lpos=nav[header_desktop_wirestory]&lid=section[ABC News Features]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[ABC News Features]" class="black-ln">
<span class="link-text">ABC News Features</span>
<span class="link-text-short">ABC News Features</span>
</a>
</li>
</ul>
</div>
</li>
<li class="none more" itemprop="name">
<a href="#" itemprop="url" data-mobile="false">
<span class="icon-more"></span>
</a>
<div class="more-dropdown">
<ul>
<li class="u.s." itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/US" name="lpos=nav[header_desktop_wirestory]&lid=section[U.S.]" class="black-ln">
U.S.
</a>
</li>
<li class="abcnewsfeatures" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Video/abc_news_features" name="lpos=nav[header_desktop_wirestory]&lid=section[ABC News Features]" class="black-ln">
ABC News Features
</a>
</li>
<li class="politics" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Politics" name="lpos=nav[header_desktop_wirestory]&lid=section[Politics]" class="black-ln">
Politics
</a>
</li>
<li class="international" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/International" name="lpos=nav[header_desktop_wirestory]&lid=section[International]" class="black-ln">
International
</a>
</li>
<li class="entertainment" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_wirestory]&lid=section[Entertainment]" class="black-ln">
Entertainment
</a>
</li>
<li class="lifestyle" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Lifestyle" name="lpos=nav[header_desktop_wirestory]&lid=section[Lifestyle]" class="black-ln">
Lifestyle
</a>
</li>
<li class="health" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Health" name="lpos=nav[header_desktop_wirestory]&lid=section[Health]" class="black-ln">
Health
</a>
</li>
<li class="virtualreality" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/VR" name="lpos=nav[header_desktop_wirestory]&lid=section[Virtual Reality]" class="black-ln">
Virtual Reality
</a>
</li>
<li class="investigative" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Blotter" name="lpos=nav[header_desktop_wirestory]&lid=section[Investigative]" class="black-ln">
Investigative
</a>
</li>
<li class="technology" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Technology" name="lpos=nav[header_desktop_wirestory]&lid=section[Technology]" class="black-ln">
Technology
</a>
</li>
<li class="weather" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/topics/news/weather.htm" name="lpos=nav[header_desktop_wirestory]&lid=section[Weather]" class="black-ln">
Weather
</a>
</li>
<li class="sports" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Sports" name="lpos=nav[header_desktop_wirestory]&lid=section[Sports]" class="black-ln">
Sports
</a>
</li>
</ul>
<div class="footer-links">
<ul class="more-more pipes">
<li itemprop="name">
<a itemprop="url" href="http://disneyprivacycenter.com" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Privacy Policy]"><span class="link-text">Privacy Policy</span><span class="link-text-short">Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Your CA Privacy Rights]"><span class="link-text">Your CA Privacy Rights</span><span class="link-text-short">Your CA Privacy Rights</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Children's Online Privacy Policy]"><span class="link-text">Children's Online Privacy Policy</span><span class="link-text-short">Children's Online Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Interest-Based Ads]"><span class="link-text">Interest-Based Ads</span><span class="link-text-short">Interest-Based Ads</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://disneytermsofuse.com" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Terms of Use]"><span class="link-text">Terms of Use</span><span class="link-text-short">Terms of Use</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/Site/page?id=3068843" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Contact Us]"><span class="link-text">Contact Us</span><span class="link-text-short">Contact Us</span></a>
</li>
</ul>
</div>
<div class="footer-wrapper">
<ul class="footer">
<li class="footer label">
<span class="link-text">Yahoo!-ABC News Network <span class='copy-pipe'> | </span> &copy; 2018 ABC News Internet Ventures. All rights reserved.</span>
</li>
</ul>
</div>
</div>
</li>
<div class="search">
<a href="#" id="global-search-trigger">
<span class="icon-search2"></span>
<span class="icon-close"></span>
</a>
<div class="global-search" id="global-search">
<input class="search-box" placeholder="Search Headlines, News and Video..." type="text">
<input class="btn-search" type="submit">
<span class="icon-search2"></span>
</div>
</div>
</ul>
</nav>
</header>
</div>
<div id="breaking-alerts"></div>
<div id="abcn-videoplayer" data-behavior="story_player" data-playerversion="https://abcnewsplayer-a.akamaihd.net/player/2.88.8" class="offpage abcn-videoplayer"></div>
<section id="pane-main">
<div class="ad-slot ad-slot-banner ad-wrapper" style="text-align: center;" data-rain-drop="Banner" data-slot-type="banner" data-slot-kvps="pos=banner"></div>
<section id="main-container">
<div class="main-content layout-cb">
<!-- main article -->
<section class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment" id="article-feed">
<article class="article" data-behavior="story_scroll story_progress" data-id="53376561" data-section="US" data-src="http://abcnews.go.com/US/wireStory/denver-approves-citys-legal-marijuana-club-53376561">
<div class="container">
<header class="article-header"><h1>Denver approves city's first legal marijuana club</h1><div class="news-feed_item-meta"><div class="article-meta">
<ul class="authors">
<li><div rel="author" class="author"><span class="by-text">By</span> kathleen foody, associated press</div></li>
</ul><span class="timestamp">DENVER &#151; Feb 26, 2018, 8:11 PM ET</span></div></div>
<ul class="article-social horizontal" data-id="53376561" data-section="US" data-src="http://abcnews.go.com/US/wireStory/denver-approves-citys-legal-marijuana-club-53376561">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook horizontal" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FUS%2FwireStory%2Fdenver-approves-citys-legal-marijuana-club-53376561%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter horizontal" href="http://twitter.com/intent/tweet?text=Denver+approves+city%27s+first+legal+marijuana+club+-+ABC+News+-+http%3A%2F%2Fabcn.ws%2F2GLJVYr&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp horizontal" href="whatsapp://send?text=Denver+approves+city%27s+first+legal+marijuana+club website:http%3A%2F%2Fabcnews.go.com%2FUS%2FwireStory%2Fdenver-approves-citys-legal-marijuana-club-53376561%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social horizontal">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/US/wireStory/denver-approves-citys-legal-marijuana-club-53376561?cid=share_addthis_widget&title=Denver+approves+city%27s+first+legal+marijuana+club" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true" data-link-tracking="share_email">Email
<span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal h-star">
<div class="page-action native-star" data-alert-tag="" data-alert-tag-callback="http://abcnews.go.com/US/wireStory/denver-approves-citys-legal-marijuana-club-53376561">Star <span class="icon-star"></span></div>
</li>
</ul></header><div class="article-body"><ul class="article-social vertical" data-behavior="sticky_social" data-id="53376561" data-src="http://abcnews.go.com/US/wireStory/denver-approves-citys-legal-marijuana-club-53376561">
<li class="share-count"><span>0</span> Shares</li><li>
<a class="btn-social facebook vertical" name="lpos=widget[share_facebook_widget]&lid=link[vertical]" data-social="true" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FUS%2FwireStory%2Fdenver-approves-citys-legal-marijuana-club-53376561%3Fcid%3Dshare_facebook_widget" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li>
<a class="btn-social twitter vertical" name="lpos=widget[share_twitter_widget]&lid=link[vertical]" data-social="true" href="http://twitter.com/intent/tweet?text=Denver+approves+city%27s+first+legal+marijuana+club+-+ABC+News+-+http%3A%2F%2Fabcn.ws%2F2GLJVYr&via=ABC" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li>
<a class="btn-social whatsapp vertical" name="lpos=widget[share_whatsapp_widget]&lid=link[vertical]" data-social="true" href="whatsapp://send?text=Denver+approves+city%27s+first+legal+marijuana+club website:http%3A%2F%2Fabcnews.go.com%2FUS%2FwireStory%2Fdenver-approves-citys-legal-marijuana-club-53376561%3Fcid%3Dshare_whatsapp_widget" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social vertical">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/US/wireStory/denver-approves-citys-legal-marijuana-club-53376561?cid=share_addthis_widget&title=Denver+approves+city%27s+first+legal+marijuana+club" name="lpos=widget[share_addthis_widget]&lid=link[vertical]" data-social="true" data-link-tracking="share_email">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
</ul><div class="article-copy">
<p itemprop="articleBody">
</p><p itemprop="articleBody">
Officials in Colorado's largest city on Monday approved Denver's first legal <a href="http://abcnews.go.com/topics/lifestyle/health/marijuana.htm" class="r_lapi">marijuana</a> club and joined a small number of business across the country allowing people to consume in states where adult use has been broadly legalized.</p>
<p itemprop="articleBody">
Denver voters in 2016 approved a ballot measure allowing so-called "social consumption" locations. It took nine months for the city began accepting applications, and industry advocates complained that state restrictions preventing marijuana use at any business with a liquor license and the city's own rules made it difficult to find an acceptable location.</p>
<p itemprop="articleBody">
For instance, clubs can't be located within 1000 feet of a school, day cares or addiction treatment facilities.</p>
<p itemprop="articleBody">
Owners of the Coffee Joint were first out of the gate in December. They plan to charge an entry fee to the bring-your-own space where people can vape or consume edible pot products. The business won't allow smoking and can't sell any marijuana products according to the ballot measure.</p>
<p itemprop="articleBody">
It's not clear when the business will open for consuming customers. Several city departments have to do inspections before the business formally receives its license. Co-owner Rita Tsalyuk said Monday that she hopes to begin operating in two weeks.</p>
<p itemprop="articleBody">
In the meantime, Tsalyuk said she has to hire and train more employees. While the space has been open to the public since January, they have only been able to sell pre-packaged coffee, tea and candy or snacks.</p>
<p itemprop="articleBody">
"We feel a lot of responsibility," she said. "I'm very proud of it. I want to take it to a different level and give back to our community as much as we can."</p>
<p itemprop="articleBody">
Colorado's state law doesn't address pot clubs. In some cities, they operate openly and are tolerated, while others operate secretly.</p>
<p itemprop="articleBody">
Other states with legal marijuana have discussed rules governing places to consume products, but only California appears to have a handful of locations approved by local governments. <a href="http://abcnews.go.com/topics/news/alaska.htm" class="r_lapi">Alaska</a> regulators have delayed discussion of use in retail shops until spring and officials in <a href="http://abcnews.go.com/topics/news/massachusetts.htm" class="r_lapi">Massachusetts</a> balked at recent discussion of statewide regulations for "cannabis cafes."</p>
<p itemprop="articleBody">
The Coffee Joint is in an industrial area southwest of downtown Denver, right next door to a marijuana store owned by Tsalyuk's husband and the other co-owner of the coffee shop, Kirill Merkulov.</p>
<p itemprop="articleBody">
Tsalyuk has said customers often asked employees of the dispensary for advice about where to legally use the products. Most hotels and rental properties ban marijuana use and Colorado doesn't permit it in public, including outdoors.</p>
<p itemprop="articleBody">
&#8212;&#8212;&#8212;</p>
<p itemprop="articleBody">
Kathleen Foody is a member of AP's marijuana beat team. Follow her at www.twitter.com/katiefoody.</p>
</div>
</div>
<footer class="article-footer"><div class="outbrain-container" data-src="http://abcnews.go.com/US/wireStory/denver-approves-citys-legal-marijuana-club-53376561" data-ob-template="abc"></div>
<div class="social-footer-wrapper">
<ul class="article-social footer" data-content-id="53376561" data-src="http://abcnews.go.com/US/wireStory/denver-approves-citys-legal-marijuana-club-53376561">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook footer" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FUS%2FwireStory%2Fdenver-approves-citys-legal-marijuana-club-53376561%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter footer" href="http://twitter.com/intent/tweet?text=Denver+approves+city%27s+first+legal+marijuana+club+-+ABC+News+-+http%3A%2F%2Fabcn.ws%2F2GLJVYr&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp footer" href="whatsapp://send?text=Denver+approves+city%27s+first+legal+marijuana+club website:http%3A%2F%2Fabcnews.go.com%2FUS%2FwireStory%2Fdenver-approves-citys-legal-marijuana-club-53376561%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social footer">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/US/wireStory/denver-approves-citys-legal-marijuana-club-53376561?cid=share_addthis_widget&title=Denver+approves+city%27s+first+legal+marijuana+club" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true" data-link-tracking="share_email">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal">
<div class="page-action native-star" data-alert-tag="" data-social="true" data-alert-tag-callback="http://abcnews.go.com/US/wireStory/denver-approves-citys-legal-marijuana-club-53376561">
Star <span class="icon-star"></span>
</div>
</li>
</ul>
</div><div class="internal comments">
<div class="page-action comment button-alt lg" data-src="http://abcnews.go.com/US/wireStory/denver-approves-citys-legal-marijuana-club-53376561" data-content-id="53376561">Comments</div>
</div>
<div class="def-band abcn-interests">
<article class="carousel-item row-item" id="interest-carousel">
<h2>
Add Interests
<div>Customize your news feed by choosing the topics that interest you.</div>
</h2>
<div class="slick-slider carousel article-version"></div>
<div class="interest-footer">
<div>
<span class="uf-checkmark check-on"><span class="icon-interest-check"></span></span>To save your interests across all devices <a href="#" class="uf-signup main-login black-ln">Log In</a> or <a href="#" class="uf-signup main-signup uf-create-acct black-ln">Sign Up &raquo</a>
</div>
</div>
</article>
</div>
</footer>
</div>
</article>
</section>
<!-- news feed -->
<section id="news-feed" class="col-c chk-height" data-behavior="desktop_story_news_feed">
<div id="news-feed-content" class="sidebar">
<div class="container-wrapper">
<div class="container">
<article data-id="53376561" class="news-feed-item no-images" data-index="0"> <a class="story-link" data-id="53376561" name="lpos=newsfeed[story_53376561]&lid=[image]" href="/US/wireStory/denver-approves-citys-legal-marijuana-club-53376561" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53376561]&lid=[headline]" href="/US/wireStory/denver-approves-citys-legal-marijuana-club-53376561" data-redirect="false">Denver approves city's first legal marijuana club</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article><div data-rain-drop="NewsNativeArticle"></div></article> <article data-id="53363302" class="news-feed-item w-images" data-index="2"> <a class="story-link" data-id="53363302" name="lpos=newsfeed[story_53363302]&lid=[image]" href="/Politics/governors-divided-path-forward-school-safety/story?id=53363302" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/inslee-rt-er-180226_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53363302]&lid=[headline]" href="/Politics/governors-divided-path-forward-school-safety/story?id=53363302" data-redirect="false">Governors divided on path forward on school safety</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53370803" class="news-feed-item w-images" data-index="3"> <a class="story-link" data-id="53370803" name="lpos=newsfeed[story_53370803]&lid=[image]" href="/US/southwest-flight-makes-emergency-landing-salt-lake-city/story?id=53370803" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/southwest-airline-ap-er-180226_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53370803]&lid=[headline]" href="/US/southwest-flight-makes-emergency-landing-salt-lake-city/story?id=53370803" data-redirect="false">Southwest flight makes emergency landing in Salt Lake City after engine issue</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53361419" class="news-feed-item w-images" data-index="4"> <a class="story-link" data-id="53361419" name="lpos=newsfeed[story_53361419]&lid=[image]" href="/US/suspect-caught-video-hiding-crack-cocaine-ceiling-police/story?id=53361419" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/cocaine-1-abc-er-180226_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53361419]&lid=[headline]" href="/US/suspect-caught-video-hiding-crack-cocaine-ceiling-police/story?id=53361419" data-redirect="false">Suspect caught on video hiding crack cocaine in the ceiling at police headquarters </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53361210" class="news-feed-item w-images" data-index="5"> <a class="story-link" data-id="53361210" name="lpos=newsfeed[story_53361210]&lid=[image]" href="/Politics/supreme-court-declines-trump-administrations-request-hear-daca/story?id=53361210" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/supreme-court-united-states-01-ap-jc-180226_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53361210]&lid=[headline]" href="/Politics/supreme-court-declines-trump-administrations-request-hear-daca/story?id=53361210" data-redirect="false">Supreme Court declines Trump administration's request to hear DACA case</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article class="ad-300"><div class="ad-slot ad-wrapper ad-slot-incontent-strip ad-slot-incontent" data-rain-drop="Rectangle"><!-- ad --></div></article> <article data-id="53367141" class="news-feed-item w-images" data-index="7"> <a class="story-link" data-id="53367141" name="lpos=newsfeed[story_53367141]&lid=[image]" href="/Politics/wireStory/trump-org-donated-foreign-profits-treasury-53367141" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/WireAP_02848ba7edf44078b69efe011283fd3f_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53367141]&lid=[headline]" href="/Politics/wireStory/trump-org-donated-foreign-profits-treasury-53367141" data-redirect="false">Trump Org. donates foreign profits but won't say how much</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53369977" class="news-feed-item w-images" data-index="16"> <a class="story-link" data-id="53369977" name="lpos=newsfeed[story_53369977]&lid=[image]" href="/Politics/conservative-actress-stacey-dash-running-deeply-democratic-house/story?id=53369977" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/stacey-dash-gty-er-180226_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53369977]&lid=[headline]" href="/Politics/conservative-actress-stacey-dash-running-deeply-democratic-house/story?id=53369977" data-redirect="false">Conservative actress Stacey Dash running for deep-blue House seat</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53359403" class="news-feed-item w-images" data-index="9"> <a class="story-link" data-id="53359403" name="lpos=newsfeed[story_53359403]&lid=[image]" href="/Entertainment/wireStory/ivanka-trump-believes-fathers-denials-sexual-misconduct-53359403" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/ivanka-trump-olympics-gty-thg-180226_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53359403]&lid=[headline]" href="/Entertainment/wireStory/ivanka-trump-believes-fathers-denials-sexual-misconduct-53359403" data-redirect="false">Ivanka Trump's dual roles as senior adviser, first daughter</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53368719" class="news-feed-item w-images" data-index="10"> <a class="story-link" data-id="53368719" name="lpos=newsfeed[story_53368719]&lid=[image]" href="/Politics/transgender-recruit-joins-us-military-trump-debates-policy/story?id=53368719" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/army-boots-gty-mem-170823_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53368719]&lid=[headline]" href="/Politics/transgender-recruit-joins-us-military-trump-debates-policy/story?id=53368719" data-redirect="false">First transgender recruit joins US military as Trump debates policy</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53354617" class="news-feed-item w-images" data-index="13"> <a class="story-link" data-id="53354617" name="lpos=newsfeed[story_53354617]&lid=[image]" href="/US/trump-administration-forcibly-separating-asylum-seekers-children-aclu/story?id=53354617" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/ice-headquarters-gty-jt-180226_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53354617]&lid=[headline]" href="/US/trump-administration-forcibly-separating-asylum-seekers-children-aclu/story?id=53354617" data-redirect="false">ACLU: Trump administration forcibly separating asylum-seekers from their children</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53348416" class="news-feed-item w-images" data-index="20"> <a class="story-link" data-id="53348416" name="lpos=newsfeed[story_53348416]&lid=[image]" href="/Politics/wireStory/california-democratic-party-endorsing-sen-feinstein-53348416" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/WireAP_08431dea961548e89e38ee28b16b19c9_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53348416]&lid=[headline]" href="/Politics/wireStory/california-democratic-party-endorsing-sen-feinstein-53348416" data-redirect="false">California Democratic Party won't endorse Dianne Feinstein</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53345297" class="news-feed-item w-images" data-index="13"> <a class="story-link" data-id="53345297" name="lpos=newsfeed[story_53345297]&lid=[image]" href="/US/wireStory/nra-spokeswoman-face-gun-rights-movement-53345297" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/WireAP_5c1e6716d3d84949bba1e3e53bd007fd_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53345297]&lid=[headline]" href="/US/wireStory/nra-spokeswoman-face-gun-rights-movement-53345297" data-redirect="false">NRA spokeswoman becomes new face of gun rights movement</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53341760" class="news-feed-item w-images" data-index="14"> <a class="story-link" data-id="53341760" name="lpos=newsfeed[story_53341760]&lid=[image]" href="/Politics/sen-corker-scrapping-retirement-plans-point-changed/story?id=53341760" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/ht_corker_dc_022518_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53341760]&lid=[headline]" href="/Politics/sen-corker-scrapping-retirement-plans-point-changed/story?id=53341760" data-redirect="false">Sen. Corker on scrapping retirement plans: 'At this point, nothing has changed'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53340961" class="news-feed-item w-images" data-index="15"> <a class="story-link" data-id="53340961" name="lpos=newsfeed[story_53340961]&lid=[image]" href="/Politics/arizona-caridinals-fitzgerald-visits-sen-mccain-arizona-cabin/story?id=53340961" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/ap_larry_dc_022518_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53340961]&lid=[headline]" href="/Politics/arizona-caridinals-fitzgerald-visits-sen-mccain-arizona-cabin/story?id=53340961" data-redirect="false">Arizona Cardinals' Fitzgerald visits Sen. McCain at his Arizona cabin</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53327802" class="news-feed-item w-images" data-index="16"> <a class="story-link" data-id="53327802" name="lpos=newsfeed[story_53327802]&lid=[image]" href="/International/ivanka-trump-south-korea-affirms-maximum-pressure-north/story?id=53327802" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/ivanka-olympics-01-gty-jrl-180224_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53327802]&lid=[headline]" href="/International/ivanka-trump-south-korea-affirms-maximum-pressure-north/story?id=53327802" data-redirect="false">Ivanka Trump in South Korea affirms 'maximum pressure' on North Korea</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53320117" class="news-feed-item w-images" data-index="26"> <a class="story-link" data-id="53320117" name="lpos=newsfeed[story_53320117]&lid=[image]" href="/Politics/bernie-sanders-son-run-congress-hampshire/story?id=53320117" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/levi-sanders-rt-jt-180224_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53320117]&lid=[headline]" href="/Politics/bernie-sanders-son-run-congress-hampshire/story?id=53320117" data-redirect="false">Bernie Sanders' son considering run for Congress from New Hampshire</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53360150" class="news-feed-item w-images" data-index="18"> <a class="story-link" data-id="53360150" name="lpos=newsfeed[story_53360150]&lid=[image]" href="/US/evidence-foul-play-mysterious-case-cdc-employee-missing/story?id=53360150" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/cunningham-1-ht-er-180222_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53360150]&lid=[headline]" href="/US/evidence-foul-play-mysterious-case-cdc-employee-missing/story?id=53360150" data-redirect="false">No evidence of foul play in case of CDC employee missing for 2 weeks, police say</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53361103" class="news-feed-item w-images" data-index="19"> <a class="story-link" data-id="53361103" name="lpos=newsfeed[story_53361103]&lid=[image]" href="/Politics/trump-longtime-personal-pilot-considered-lead-faa/story?id=53361103" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/AP_donald_trump_plane_hb_151216_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53361103]&lid=[headline]" href="/Politics/trump-longtime-personal-pilot-considered-lead-faa/story?id=53361103" data-redirect="false">Trump's longtime personal pilot being considered to lead FAA</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53355903" class="news-feed-item w-images" data-index="20"> <a class="story-link" data-id="53355903" name="lpos=newsfeed[story_53355903]&lid=[image]" href="/International/killed-injured-leicester-explosion/story?id=53355903" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_7469ddb992cc4686a432119b57452cc3_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53355903]&lid=[headline]" href="/International/killed-injured-leicester-explosion/story?id=53355903" data-redirect="false">At least 4 killed, 4 injured in Leicester explosion</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53357241" class="news-feed-item w-images" data-index="21"> <a class="story-link" data-id="53357241" name="lpos=newsfeed[story_53357241]&lid=[image]" href="/Business/wireStory/buffett-tax-cuts-provide-huge-boost-us-businesses-53357241" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Business/WireAP_204dd9c14cc74755a8e8796591eba4b9_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53357241]&lid=[headline]" href="/Business/wireStory/buffett-tax-cuts-provide-huge-boost-us-businesses-53357241" data-redirect="false">Buffett says tax cuts provide huge boost to US businesses</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53349617" class="news-feed-item w-images" data-index="21"> <a class="story-link" data-id="53349617" name="lpos=newsfeed[story_53349617]&lid=[image]" href="/Politics/supreme-court-hearing-public-sector-union-case/story?id=53349617" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/supreme-court-united-states-02-ap-jc-180226_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53349617]&lid=[headline]" href="/Politics/supreme-court-hearing-public-sector-union-case/story?id=53349617" data-redirect="false">Fate of public unions may rest with Supreme Court</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53365014" class="news-feed-item w-images" data-index="6"> <a class="story-link" data-id="53365014" name="lpos=newsfeed[story_53365014]&lid=[image]" href="/GMA/Culture/weinstein-company-pursue-bankruptcy-sale-negotiations-break/story?id=53365014" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/harvey-weinstein-france2-ap-mem-171116_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53365014]&lid=[headline]" href="/GMA/Culture/weinstein-company-pursue-bankruptcy-sale-negotiations-break/story?id=53365014" data-redirect="false">The Weinstein Company to pursue bankruptcy after potential sale collapses</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53367814" class="news-feed-item w-images" data-index="24"> <a class="story-link" data-id="53367814" name="lpos=newsfeed[story_53367814]&lid=[image]" href="/US/wireStory/police-student-enter-school-loaded-handgun-53367814" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/WireAP_190f44f3e86d46139326d287c94b6ab4_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53367814]&lid=[headline]" href="/US/wireStory/police-student-enter-school-loaded-handgun-53367814" data-redirect="false">Police: Student tried to enter school with loaded handgun</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53361886" class="news-feed-item w-images" data-index="25"> <a class="story-link" data-id="53361886" name="lpos=newsfeed[story_53361886]&lid=[image]" href="/Health/flu-drug-designed-kill-virus-day-approved-japan/story?id=53361886" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Health/flu-vaccine-2-gty-thg-180226_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53361886]&lid=[headline]" href="/Health/flu-drug-designed-kill-virus-day-approved-japan/story?id=53361886" data-redirect="false">Flu drug designed to kill the virus in a day approved in Japan</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53362487" class="news-feed-item w-images" data-index="26"> <a class="story-link" data-id="53362487" name="lpos=newsfeed[story_53362487]&lid=[image]" href="/Technology/samsung-galaxy-s9-phone/story?id=53362487" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Technology/samsung-galaxy-s9-02-gty-jc-180226_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53362487]&lid=[headline]" href="/Technology/samsung-galaxy-s9-phone/story?id=53362487" data-redirect="false">What you need to know about the new Samsung Galaxy S9</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53312742" class="news-feed-item w-images" data-index="27"> <a class="story-link" data-id="53312742" name="lpos=newsfeed[story_53312742]&lid=[image]" href="/GMA/Culture/oscars-2018-binge-watch-nominated-films/story?id=53312742" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Entertainment/three-billboards-ht-hb-180131_2_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53312742]&lid=[headline]" href="/GMA/Culture/oscars-2018-binge-watch-nominated-films/story?id=53312742" data-redirect="false">How to binge-watch Oscar-nominated films from home</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53361211" class="news-feed-item w-images" data-index="28"> <a class="story-link" data-id="53361211" name="lpos=newsfeed[story_53361211]&lid=[image]" href="/International/syrian-government-allies-kill-dozens-ceasefire-adopted-watchdog/story?id=53361211" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/eastern-ghouta-conflict-gty-jt-180226_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53361211]&lid=[headline]" href="/International/syrian-government-allies-kill-dozens-ceasefire-adopted-watchdog/story?id=53361211" data-redirect="false">Syrian government forces kill dozens after UN ceasefire adopted, watchdog says</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53364921" class="news-feed-item w-images" data-index="29"> <a class="story-link" data-id="53364921" name="lpos=newsfeed[story_53364921]&lid=[image]" href="/US/medical-student-stabbed-death-library-showed-great-promise/story?id=53364921" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Sports/deane-stryker-1-ht-jt-180226_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53364921]&lid=[headline]" href="/US/medical-student-stabbed-death-library-showed-great-promise/story?id=53364921" data-redirect="false">Medical student stabbed to death at library 'showed great promise': University</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53358576" class="news-feed-item w-images" data-index="30"> <a class="story-link" data-id="53358576" name="lpos=newsfeed[story_53358576]&lid=[image]" href="/Entertainment/Culture/clues-meghan-markles-london-based-wedding-dress-designer/story?id=53358576" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Entertainment/meghan-markle-wales-gty-mem-180119_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53358576]&lid=[headline]" href="/Entertainment/Culture/clues-meghan-markles-london-based-wedding-dress-designer/story?id=53358576" data-redirect="false">Clues about Meghan Markle's possible London-based wedding dress designer</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="53307056" class="news-feed-item w-images" data-index="31"> <a class="story-link" data-id="53307056" name="lpos=newsfeed[story_53307056]&lid=[image]" href="/GMA/Family/teen-daughter-find-balance-reduce-stress-manage-pressure/story?id=53307056" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Lifestyle/teen-girls-school-gty-mem-180223_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_53307056]&lid=[headline]" href="/GMA/Family/teen-daughter-find-balance-reduce-stress-manage-pressure/story?id=53307056" data-redirect="false">How to help your teen daughter find balance, reduce stress and manage pressure</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49608437" class="news-feed-item w-images" data-index="32"> <a class="story-link" data-id="49608437" name="lpos=newsfeed[story_49608437]&lid=[image]" href="/Entertainment/late-night-host-comedian-graham-norton-releases-inspired/story?id=49608437" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/170904_gma_norton2_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49608437]&lid=[headline]" href="/Entertainment/late-night-host-comedian-graham-norton-releases-inspired/story?id=49608437" data-redirect="false">Comedian releases novel inspired by his Irish roots</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49564020" class="news-feed-item w-images" data-index="33"> <a class="story-link" data-id="49564020" name="lpos=newsfeed[story_49564020]&lid=[image]" href="/Lifestyle/female-high-school-quarterback-throws-td-1st-pass/story?id=49564020" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/holly-neher-ht-01-jpo-170901_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49564020]&lid=[headline]" href="/Lifestyle/female-high-school-quarterback-throws-td-1st-pass/story?id=49564020" data-redirect="false">Female high school quarterback throws TD on 1st pass in varsity game</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article>
</div>
</div>
</div>
</section>
</div>
</section>
</section>
</div>
<script>
window.abcnvideo = window.abcnvideo || {};
window.abcnvideo.storysection = "us";
window.abcnvideo.storyid = "53376561";
window.abcnvideo.show = "null";
window.abcnvideo.url = "null";
window.abcnvideo.playlist = null;
window.abcnvideo.editorautostart = "true";
window.abcnvideo.featuredvideo = "null";
window.abcnvideo.featuredimage = "null";
window.leadStoryAnalytics = "{\"prop1\":\"abcn\",\"eVar1\":\"abcn\",\"prop4\":\"wirestory\",\"prop5\":\"abcn:us\",\"eVar5\":\"wirestory\",\"prop6\":\"abcn:us::\",\"prop13\":\"UNPROCESSED by kathleen foody associated press\",\"prop16\":\"\",\"eVar16\":\"abcn|sec_us|||20180226|53376561|wirestory|denver approves citys first legal marijuana club\",\"eVar17\":\"wirestory:abcn:us\",\"prop24\":\"53376561|Denver approves city\\\\\'s first legal marijuana club\",\"prop25\":\"\",\"prop26\":\"\",\"prop37\":\"wirestorypage-novideo\",\"eVar39\":53376561,\"eVar41\":\"UNPROCESSED by kathleen foody associated press\",\"prop41\":\"\",\"prop42\":\"02-26-2018\",\"eVar42\":\"02-26-2018\",\"prop43\":\"20:0\",\"eVar43\":\"20:0\",\"eVar45\":\"General news, Recreational drug laws and regulations, Government regulations, Government and politics, Patriarch Kirill, Colorado, United States, North America, Denver\",\"prop46\":\"http:\/\/abcnews.go.com\/US\/wireStory\/denver-approves-citys-legal-marijuana-club-53376561\",\"eVar46\":\"http:\/\/abcnews.go.com\/US\/wireStory\/denver-approves-citys-legal-marijuana-club-53376561\",\"prop47\":\"\",\"eVar47\":\"\",\"eVar48\":\"\",\"prop49\":\"02-26-2018\",\"eVar49\":\"02-26-2018\",\"prop52\":\"Denver approves city\\\\\'s first legal marijuana club\",\"eVar52\":\"Denver approves city\\\\\'s first legal marijuana club\",\"eVar55\":\"\",\"eVar59\":\"\",\"prop66\":\"\",\"eVar66\":\"\",\"site\":\"site\",\"pageName\":\"abcn|sec_us|||20180226|53376561|wirestory|denver approves citys first legal marijuana club\",\"pageURL\":\"\",\"pageType\":\"\",\"server\":\"abcnews.go.com\",\"channel\":\"abcn:us\",\"events\":\"event3\",\"varnish_device\":\"site\",\"storyID\":53376561}";
window.leadTQ = "{\"realsection\":\"\",\"id\":\"53376561\",\"othersubs\":\"\",\"altsection\":\"default\",\"byline\":\"kathleen foody associated press\",\"objType\":\"story\",\"keywords\":\"\",\"subsection\":\"\",\"recipes\":\"\",\"path\":\"\/us\/story\/\",\"show\":\"\",\"caid\":\"\",\"section\":\"us\"}";
window.chartbeatConfig = "{\"location\":\"\/US\/wireStory\/denver-approves-citys-legal-marijuana-club-53376561\",\"pageName\":\"Denver approves city\'s first legal marijuana club\"}";
</script>
<script src="https://s.abcnews.com/assets/beta/js/abcn.js?v=256"></script>
<script type="text/javascript" src="https://abcnewsplayer-a.akamaihd.net/player/2.88.8/amp.premier/amp.premier.min.js?v=2"></script>
<script src="https://s.abcnews.com/assets/beta/js/custom/pages/trident_story.js?v=256"></script>
<!-- SiteCatalyst code version: H.15.1 Copyright 1997-2007 Omniture, Inc. More info available at http://www.omniture.com -->
<script language="JavaScript">
var s_account = "wdgnewabcnews,wdgasec,wdgnewabcnweb";
</script>
<script language="JavaScript" src="https://s.abcnews.com/assets/js/s_code_15.js?v=4"></script>
<script language="JavaScript">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</script>
<!-- End SiteCatalyst code version: H.15.1 -->
<script>
window.captions = [];
var initId = $(".col-b article").data("id");
var initEl = $('.col-b article[data-id='+initId+']');
window.abcn_ui.Helpers.captions.init(initEl);
// ad tracking
if (s_omni !== "undefined") {
window.abcn_ui.Helpers.tracking.preInit(s_omni);
}
</script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/min/merlin-news.min.js?v=3.63"></script>
<script type="text/javascript">
var merlinObj = new Merlin({
"contentId": "53376561",
"productId": "NewsWeb",
"source": "news",
"traceId": "null",
"template": "story",
"parentSource": "null",
"parentId": "53376561",
"grandParentId": "null",
"grandParentSource": "null",
"recName": "null",
"recId": "null"
});
merlinObj.registerBasic(true,true);
</script>
<script type="text/javascript">
var merlinVideoObj = MerlinTemplateHandlers.beta_story("53376561");
</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- Google Code for ABC News - Site - 365 Remarketing List -->
<script type="text/javascript">
var google_conversion_id = 1005826543;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "1GPKCOHYjwMQ7-PO3wM";
var google_conversion_value = 0;
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js" async></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1005826543/?value=0&amp;label=1GPKCOHYjwMQ7-PO3wM&amp;guid=ON&amp;script=0"/></div></noscript>
<!-- Nielsen Online SiteCensus V6.0, Copyright 2010 Nielsen Online-->
<script type="text/javascript">
(function () {
var nielsenImg = new Image(1, 1);
nielsenImg.onerror = nielsenImg.onload = function () {
nielsenImg.onerror = nielsenImg.onload = null;
};
nielsenImg.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<div class="ad_container"><script type="text/javascript">digGetAd("Survey");</script></div><script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
if (typeof tq != 'undefined' && tq.section) {
_sf_async_config.sections = tq.section;
} else if (typeof abcnewsSite != 'undefined' && abcnewsSite.section) {
_sf_async_config.sections = abcnewsSite.section;
} else {
_sf_async_config.sections = '';
}
if (typeof tq != 'undefined' && tq.byline) {
_sf_async_config.authors = tq.byline;
} else {
_sf_async_config.authors = '';
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="//js.pusher.com/2.2/pusher.min.js"></script>
<!-- FastCast -->
<script src="https://s.abcnews.com/assets/fastcast/tinycast.prod.js?v=256"></script>
<script>
TinyCast.easyInit({pid:11001, "dcs": "PROD", "path": "https://s.abcnews.com/assets"},
function onMessage(data) {
if (data.data) {
abcn_ui.Helpers.live_alerts_render.updateLiveAlerts(data.data);
}
}
)
</script>
<script type="text/javascript" src="//static.vilynx.com/plugins/abcnews-vilynx.js" disableall="true"></script>
</body>
</html>