<!DOCTYPE html>
<html lang="en">
<head>
<title>The Latest: Captive children give information to authorities - ABC News</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="robots" content="noarchive" />
<meta name="robots" content="index, follow" />
<meta name="author" content="ABC News" />
<meta name="copyright" content="Copyright (c) 2018 ABC News Internet Ventures" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="The Latest: Captive children give information to authorities" />
<meta name="keywords" content="General news, Crime, Acts of torture, California, United States, North America, Riverside, us news, national news, local news" />
<meta property="fb:admins" content="704409894" />
<meta property="fb:app_id" content="4942312939" />
<meta name="fb_title" content="The Latest: Captive children give information to authorities" />
<!--ABC News page:-->
<meta property="fb:pages" content="86680728811" />
<!--GMA page:-->
<meta property="fb:pages" content="59306617060" />
<!--WNT page:-->
<meta property="fb:pages" content="214832449817" />
<!--Nightline page:-->
<meta property="fb:pages" content="66660497800" />
<!--ABC Politics page:-->
<meta property="fb:pages" content="184096565021911" />
<!--This Week:-->
<meta property="fb:pages" content="295479040495545" />
<!--20/20:-->
<meta property="fb:pages" content="163497464933" />
<!--The View:-->
<meta property="fb:pages" content="149475666523" />
<!--ABC News Live:-->
<meta property="fb:pages" content="1161108697272926" />
<!--Brian Ross:-->
<meta property="fb:pages" content="263058762303" />
<!--WNN:-->
<meta property="fb:pages" content="55845270277" />
<meta property="og:site_name" content="ABC News" />
<meta property="og:title" content="The Latest: Captive children give information to authorities" />
<meta property="og:description" content="The Latest on the torture and abuse case against the parents of 13 siblings in California (all times local): 12:10 p.m. Prosecutors say they are slowly receiving valuable information from the 13 siblings who were held captive in their California home. In an interview Wednesday with..." />
<meta property="og:url" content="http://abcnews.go.com/US/wireStory/latest-captive-children-give-information-authorities-52585421" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://a.abcnews.com/images/US/WireAP_f44c1abd384b4a78a37b9c156d68a757_16x9_992.jpg" />
<meta name="DC.date.issued" content="2018-01-24" />
<meta name="Date" content="2018-01-24" />
<meta name="Last-Modified" content="2018-01-24 15:15:13" />
<meta http-eqiv="Expires" content="Wed, 07 Feb 2018 12:14:57 PST" /><meta name="news_keywords" content="General news, Crime, Acts of torture, California, United States, North America, Riverside" />
<meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@ABC" />
<meta property="twitter:creator" content="" />
<meta property="twitter:title" content="The Latest: Captive children give information to authorities" />
<meta property="twitter:description" content="The Latest on the torture and abuse case against the parents of 13 siblings in California (all times local): 12:10 p.m. Prosecutors say they are slowly receiving valuable information from the 13 siblings who were held captive in their California home. In an interview Wednesday with..." />
<meta property="twitter:url" content="http://abcnews.go.com/US/wireStory/latest-captive-children-give-information-authorities-52585421" />
<meta property="twitter:image:width" content="640" />
<meta property="twitter:image:height" content="360" />
<meta name="twitter:app:name:iphone" content="ABC News" />
<meta name="twitter:app:id:iphone" content="300255638" />
<meta name="twitter:app:url:iphone" content="abcnewsiphone://link/story,52585421" />
<meta name="twitter:app:name:ipad" content="ABC News" />
<meta name="twitter:app:id:ipad" content="306934135" />
<meta name="twitter:app:url:ipad" content="abcnewsipad://link/story,52585421" />
<meta name="twitter:app:name:googleplay" content="ABC News" />
<meta name="twitter:app:id:googleplay" content="com.abc.abcnews" />
<meta name="twitter:app:url:googleplay" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/US/wireStory/latest-captive-children-give-information-authorities-52585421" />
<meta property="twitter:image" content="http://a.abcnews.com/images/US/WireAP_f44c1abd384b4a78a37b9c156d68a757_16x9_992.jpg" />
<meta property="al:iphone:url" content="abcnewsiphone://link/story,52585421" />
<meta property="al:iphone:app_store_id" content="300255638" />
<meta property="al:iphone:app_name" content="ABC News - Breaking US & World News" />
<meta property="al:ipad:url" content="abcnewsipad://link/story,52585421" />
<meta property="al:ipad:app_store_id" content="380520716" />
<meta property="al:ipad:app_name" content="ABC News for iPad" />
<meta property="al:android:url" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/US/wireStory/latest-captive-children-give-information-authorities-52585421" />
<meta property="al:android:app_name" content="ABC News Breaking Latest News" />
<meta property="al:android:package" content="com.abc.abcnews" />
<meta property="al:web:url" content="http://abcnews.go.com/US/wireStory/latest-captive-children-give-information-authorities-52585421" />
<link rel="amphtml" href="http://abcnews.go.com/amp/US/wireStory/latest-captive-children-give-information-authorities-52585421" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link href="http://a.abcnews.com" rel="preconnect" crossorigin>
<link href="https://s.abcnews.com" rel="preconnect" crossorigin>
<link href="http://fonts.abcnews.com" rel="preconnect" crossorigin>
<link href="https://cdn.registerdisney.go.com" rel="preconnect" crossorigin>
<!--[if IE 9]>
<link rel="stylesheet"href="https://s.abcnews.com/assets/beta/css/styles.css?v=89">
<style>#main-container{visibility:visible !important;}</style>
<![endif]-->
<link rel="stylesheet" href="https://s.abcnews.com/assets/beta/css/icons.css?v=89">
<link class="page-type-include" rel="stylesheet" href="https://s.abcnews.com/assets/beta/css/page-types/story_.css?v=89" />
<link id="canonical" rel="canonical" href="http://abcnews.go.com/US/wireStory/latest-captive-children-give-information-authorities-52585421" />
<script src="https://s.abcnews.com/assets/beta/js/lib.js?v=248"></script>
<script id="disneyid-script" src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js"></script>
<script>
(function(d) {
var config = {
kitId: 'kyb8pht',
scriptTimeout: 3000,
async: true
},
h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/wf-loading/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//fonts.abcnews.com/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
<script>
var _vrq = _vrq || [];
_vrq.push(['id', 613]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<script async src="http://widgets.outbrain.com/outbrain.js"></script>
<script async src="https://s.abcnews.com/assets/js/newrelic.js"></script>
<script>
var isSSL = qsParam("isSSL");
if ("https:" == window.location.protocol){
if (isSSL === "true" && window.location.pathname.toLowerCase().indexOf("tech") > -1 ||isSSL === "true" && window.location.pathname.toLowerCase().indexOf("technology") > -1 ){
}
else if (-1==window.parent.location.hostname.indexOf("outbrain")){
var _sslurl=window.location.href.replace("https://","http://");
window.location.replace(_sslurl),window.location.href=_sslurl
}
}
</script>
<script async src="//native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript" src="//cdn.optimizely.com/js/168844516.js" async></script>
<script>
var electionJSObj = {};
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 12240; // ACCOUNT NUMBER
_sf_async_config.domain = location.hostname; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.autoDetect = false;
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript">
var digAdData;
var digGetAd = function(){};
tq = new Object();
tq.path = '/us/story/';
tq.caid = '';
tq.keywords = ((tq.keywords)&&(tq.keywords!=''))?tq.keywords+'':'';
tq.show = '';
tq.recipes = '';
tq.id = '52585421';
tq.section = 'us';
tq.realsection = '';
tq.subsection = '';
tq.altsection = 'default';
tq.objType = 'story';
tq.byline = '';
tq.othersubs = '';
</script>
<script type='text/javascript' src='https://s.abcnews.com/assets/js/adCallOverride.js?v=1'></script>
<script type="text/javascript" id="fb-ad-script" src="https://s.abcnews.com/assets/js/FBAN_v2_4.js"></script>
<script type="text/javascript">
if(typeof AudienceNetworkPrebid != "undefined"){
fbPrebid = new AudienceNetworkPrebid("192534527849650_216014375501665");
fbPrebid.getProfile(function(profile) {
var token = profile.token; // prebid token string
});
if(document.location.href.indexOf("debug=true") > -1){
console.log("token - " + fbPrebid._tryGetToken());
}
}
</script>
<script type="text/javascript">
if(tq.path){
tq.urlTargetPath = (tq.path)?tq.path:window.location.pathname;
tq.urlTargetPath = (tq.urlTargetPath == '/')?'/index':tq.urlTargetPath;
tq.urlKeywords = (tq.keywords)?tq.keywords:'';
tq.urlRecipes = (tq.recipes)?tq.recipes:'';
tq.urlShow = (tq.show)?tq.show:'';
tq.urlFullQuery = '&tqkw='+encodeURI(tq.urlKeywords)+'&tqshow='+encodeURI(tq.urlShow)+encodeURI(tq.urlRecipes)+'&url='+encodeURI(tq.urlTargetPath);
}else{
tq.urlFullQuery = '&url='+encodeURI(window.location.pathname);
}
var fwNetworkId = '168234'
var fwSectionFallbackId = '109523';
var fwAdSystem = true;
</script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/min/fw.js?v=46.8"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/prebid.min.js?v=4.1" async></script>
<script type="text/javascript">
var fw = window.fw || {};
fw.sharethroughBid = function(sharethroughKey){
return {
bidder: 'sharethrough',
params: { pkey: sharethroughKey }
};
}
fw.tripleliftBid = function(tripleliftKey){
return {
bidder: 'triplelift',
params: { inventoryCode: tripleliftKey }
};
}
fw.aolBid = function(placement, network){
return {
bidder: 'aol',
params: {
placement: placement,
network: network || '10573.1'
}
};
}
fw.nnhBids = function(sharethroughKey, tripleliftKey){
var adDef = {
code: 'news-native-homepage',
sizes: [[440, 90]],
bids: []
};
if(sharethroughKey){
adDef.bids.push(fw.sharethroughBid(sharethroughKey));
}
if(tripleliftKey){
adDef.bids.push(fw.tripleliftBid(tripleliftKey));
}
return adDef;
}
// PREBID ad definitions
fw.prebidAdDefs = {
"adunit-code-1": {
code: 'adunit-code-1',
sizes: [[300, 250]],
bids: [{
bidder: 'aol',
params: {
placement: 4330522,
network: '10573.1'
}
}, {
bidder: 'rubicon',
params: {
accountId: '8829',
siteId: '14549',
zoneId: '30505',
sizes: [15], //300x250
}
}, {
bidder: 'pubmatic',
params: {
publisherId: "102526",
adSlot: "abcnews_pm_ros@300x250",
}
}, {
bidder: 'criteo',
params: {
zoneId: 948987,
}
}]
},
"banner-ad": {
code: 'banner-ad',
sizes: [[728, 90]],
bids: [{
bidder: 'aol',
params: {
placement: 4330521,
network: '10573.1'
}
}, {
bidder: 'rubicon',
params: {
accountId: '8829',
siteId: '14549',
zoneId: '30505',
sizes: [2], //728x90
}
}, {
bidder: 'pubmatic',
params: {
publisherId: "102526",
adSlot: "abcnews_pm_ros@728x90",
}
}, {
bidder: 'criteo',
params: {
zoneId: 948988,
}
}]
},
"news-native-homepage-desktop": fw.nnhBids('f0187c6c', 'abcnews_topstories_homepage'),
"news-native-homepage-mobile": fw.nnhBids('E8GDvm65srbZVYqkXP9jHA2x', 'abcnews_topstories_homepage'),
"news-native-homepage-tablet": fw.nnhBids('GYKUJHSvgPhnj8vup4BREvQH', 'abcnews_topstories_homepage'),
"news-native-index-desktop": fw.nnhBids('FknhBQLrM8Ty9ygk9iRuix7D', 'abcnews_topstories_index'),
"news-native-index-mobile": fw.nnhBids('ZtaArt34FfUGgudCnXbzYZT7', 'abcnews_topstories_index'),
"news-native-index-tablet": fw.nnhBids('VUMLaq5viQkXu8ioYAFhr9Pn', 'abcnews_topstories_index'),
"news-native-article-mobile": fw.nnhBids('8c681d32', 'abcnews_topstories_article'),
"news-native-article-desktop": fw.nnhBids('eda65e14', 'abcnews_topstories_article'),
"news-native-article-tablet": fw.nnhBids('3a92cd62', 'abcnews_topstories_article')
}
PREBID_TIMEOUT = 1500;STARTUP_AD_TIMEOUT = 10000;
fw.usePrebid = true;
window.fw = fw;
</script>
</head>
<body class="story desktop logged-out trident abcn-desktop" data-pagetype="story" data-twttr-rendered="true" data-device="desktop" data-content-id="52585421" data-alert-tag-primary="">
<div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div>
<div id="fb-root"></div>
<div id="global-viewport" data-behavior="global_nav_condensed global_nav_full load_comments native_star rain_ads">
<script src="https://s.abcnews.com/assets/beta/js/abcn-head.js?v=248"></script>
<!-- mobile -->
<nav id="global-nav-mobile">
<ul class="tier-1">
<li class="active">
<a class="menu-trigger nav-pillar nav-sections" data-route="false" href="#">
<span class="link-text">Sections</span>
<span class="icon-sections m-icon"></span>
</a>
<ul class="tier-2" data-behavior="favorites_mgmt">
<li>
<h1 class="label">
<span class="link-text">Sections</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="/" name="lpos=nav[header_desktop_wirestory]&lid=section[Top Stories]">
<span class="link-text">Top Stories</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Video" name="lpos=nav[header_desktop_wirestory]&lid=section[Watch]">
<span class="link-text">Watch</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/US" name="lpos=nav[header_desktop_wirestory]&lid=section[U.S.]">
<span class="link-text">U.S.</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/International" name="lpos=nav[header_desktop_wirestory]&lid=section[International]">
<span class="link-text">International</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Politics" name="lpos=nav[header_desktop_wirestory]&lid=section[Politics]">
<span class="link-text">Politics</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Video/abc_news_features" name="lpos=nav[header_desktop_wirestory]&lid=section[ABC News Features]">
<span class="link-text">ABC News Features</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Lifestyle" name="lpos=nav[header_desktop_wirestory]&lid=section[Lifestyle]">
<span class="link-text">Lifestyle</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_wirestory]&lid=section[Entertainment]">
<span class="link-text">Entertainment</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/VR" name="lpos=nav[header_desktop_wirestory]&lid=section[Virtual Reality]">
<span class="link-text">Virtual Reality</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Health" name="lpos=nav[header_desktop_wirestory]&lid=section[Health]">
<span class="link-text">Health</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Technology" name="lpos=nav[header_desktop_wirestory]&lid=section[Technology]">
<span class="link-text">Technology</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Blotter" name="lpos=nav[header_desktop_wirestory]&lid=section[Investigative]">
<span class="link-text">Investigative</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Sports" name="lpos=nav[header_desktop_wirestory]&lid=section[Sports]">
<span class="link-text">Sports</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/topics/news/weather.htm" name="lpos=nav[header_desktop_wirestory]&lid=section[Weather]">
<span class="link-text">Weather</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-shows" data-route="false" href="#">
<span class="link-text">Shows</span>
<span class="icon-shows m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Shows</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/GMA" name="lpos=nav[header_desktop_wirestory]&lid=section[Good Morning America]">
<span class="link-text">Good Morning America</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/WN" name="lpos=nav[header_desktop_wirestory]&lid=section[World News Tonight]">
<span class="link-text">World News Tonight</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Nightline" name="lpos=nav[header_desktop_wirestory]&lid=section[Nightline]">
<span class="link-text">Nightline</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/2020" name="lpos=nav[header_desktop_wirestory]&lid=section[20/20]">
<span class="link-text">20/20</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/ThisWeek" name="lpos=nav[header_desktop_wirestory]&lid=section[This Week]">
<span class="link-text">This Week</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/TheView" name="lpos=nav[header_desktop_wirestory]&lid=section[The View]">
<span class="link-text">The View</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_desktop_wirestory]&lid=section[What Would You Do?]">
<span class="link-text">What Would You Do?</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="http://abcnews.go.com/Video/abc_news_features" name="lpos=nav[header_desktop_wirestory]&lid=section[ABC News Features]">
<span class="link-text">ABC News Features</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-live" data-route="false" href="#">
<span class="link-text">Live</span>
<span class="icon-play m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Live</span>
</h1>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-09">
<span class="link-text">Wisconsin Gov. Walker delivers State of the State Address</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-5">
<span class="link-text">Senate meets for legislative business</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-4">
<span class="link-text">Lawyer for Brazil's ex-president holds news conference (English not available)</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-2">
<span class="link-text">Winter storm in the Pacific Northwest: Radar</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-3">
<span class="link-text">Alpacas graze at the Stargrazer Ranch in Loveland, CO</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-06">
<span class="link-text">Kittens play on 'Dorm Cam' in Los Angeles</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-08">
<span class="link-text">Penguins chill at the Kansas City Zoo in Missouri</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-10">
<span class="link-text">Piranha tank at the Georgia Aquarium</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="http://abcnews.go.com/live/video/special-live-07">
<span class="link-text">Old Faithful Geyser in Yellowstone National Park</span>
<span class="icon-play m-icon"></span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-more" data-route="false" href="#">
<span class="link-text">More</span>
<span class="icon-more m-icon"></span>
</a>
<ul class="tier-2">
<li>
<a href="http://disneyprivacycenter.com" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Privacy Policy]" target="_blank">
<span class="link-text">Privacy Policy</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/notice-to-california-residents/" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Your CA Privacy Rights]" target="_blank">
<span class="link-text">Your CA Privacy Rights</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Children's Online Privacy Policy]" target="_blank">
<span class="link-text">Children's Online Privacy Policy</span>
</a>
</li>
<li>
<a href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Interest-Based Ads]" target="_blank">
<span class="link-text">Interest-Based Ads</span>
</a>
</li>
<li>
<a href="http://disneytermsofuse.com" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Terms of Use]" target="_blank">
<span class="link-text">Terms of Use</span>
</a>
</li>
<li>
<a href="http://abcnews.go.com/Site/page?id=3068843" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Contact Us]" target="_blank">
<span class="link-text">Contact Us</span>
</a>
</li>
<li>
<h1 class="footer label">
<span class="link-text">Yahoo!-ABC News Network <span class='copy-pipe'> | </span> &copy; 2018 ABC News Internet Ventures. All rights reserved.</span>
</h1>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-search" data-route="false" href="#">
<span class="link-text">Search</span>
<span class="icon-search2 m-icon"></span>
</a>
<ul class="tier-2">
<li>
<div class="global-search" id="global-search-mobile">
<input class="search-box" placeholder="Search" type="text"><input class="btn-search" type="submit">
<span class="icon-search2 m-icon"></span>
</div>
</li>
</ul>
</li>
</ul>
</nav>
<div class="menu-overlay-primary"></div>
<div data-behavior="global_header livetab appboy_init" id="header-wrapper" data-device="desktop" data-domain="http://abcnews.go.com" data-playerversion="https://abcnewsplayer-a.akamaihd.net/player/2.64.0.0010">
<header id="global-header">
<div class="menu-overlay-secondary"></div>
<div class="container">
<a data-route="false" href="#" id="global-nav-mobile-trigger"><span>Menu</span></a>
<h1>
<a href='http://abcnews.go.com' name="lpos=nav[header_desktop_wirestory]&lid=section[Logo]">
<span class="icon-logo"></span>
</a>
</h1>
<div class="abcn-interests-modules">
<div class="abcn-interest-popover">
<div class="interest-close"></div>
<span class="interest-label">Interest Successfully Added</span>
<span class="interest-popover-msg">
We'll notify you here with news about</br> <span class="interest-active">AlertTag</span>
</span>
<span class="interest-turnon-noti">Turn on desktop notifications for breaking stories about interest? </span>
<label class="interest-switch">
<input type="checkbox">
<span class="interest-slider round"></span>
<span class="off_text">Off</span>
<span class="on_text">On</span>
</label>
</div>
</div>
<ul class="tools">
<li class="interest" data-behavior="ufirst_init">
<a href="javascript:void();" id="global-interest-trigger">
<span class="icon-notifications"></span>
<span class="notification-badge"></span>
</a>
<div class="abcn-interest-notifications">
<div class="notification-header">
<span class="notification-title parent-title">Notifications</span>
<div class="gear-holder">
<span class="gear icon-settings"></span>
</div>
</div>
<div class="notification-body">
<div class="interest_loader"></div>
<!-- Notification Settings -->
<ul class="notification-settings">
<li class="manage-interests">
<div class="notification-title">Notifications For Interests:</div>
<ul class="notification-settings-interests">
</ul>
</li>
</ul>
<ul class="notification-sections">
<!-- BREAKING NEWS -->
<li class="notification-breaking-box">
<div class="notification-title">Breaking</div>
<ul class="notification-bn-ul"></ul>
</li>
<!--INTERESTS -->
<li class="notification-interest-box">
<div class="notification-title">
Interests
<span class="see-all"><a href="/myinterests?cid=clicksource_nc_seeall">See All</a></span>
</div>
<ul class="notification-int-ul"></ul>
</li>
</ul>
</div>
<div class="notification-footer">
<!-- show this if not logged in or if UNID -->
<div class="noti-footer-callouts noti-footer-notloggedin">
<div>
<span class="uf-checkmark check-on"><span class="icon-interest-check"></span></span>To save your interests across all devices <a href="#" class="uf-signup main-login black-ln">Log In</a> or <a href="#" class="uf-signup main-signup uf-create-acct black-ln">Sign Up</a>
</div>
</div>
<!-- show this to promote web notifications for BN -->
<div class="noti-footer-callouts promote-web-not">
<div>
<span>Turn on desktop notifications for breaking news?</span>
<label class="bn-toggleswitch">
<input type="checkbox">
<span class="interest-slider round"></span>
<span class="off_text">Off</span>
<span class="on_text">On</span>
</label>
</div>
</div>
</div>
</div>
<div class="chevron-toggle"></div>
</li>
<li class="user">
<a class="profile-logged-out loggedOut signin" data-tab="true" data-affiliatename="abcn" data-behavior="profile_handler" href="#" data-route="false" name="lpos=nav[header_desktop_wirestory]&lid=section[Log In]">Log In</a>
<a class="profile-logged-in loggedIn" data-tab="true" style="display: none;" data-affiliatename="abcn" href="#" thref="#" data-behavior="profile" data-route="false" name="lpos=nav[header_desktop_wirestory]&lid=section[Profile]">
<span class="icon-login"></span>
</a>
</li>
</ul>
</div>
<!-- desktop -->
<nav id="global-nav">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement">
<li class="video" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Video" name="lpos=nav[header_desktop_wirestory]&lid=section[Video]">
Video
</a>
</li>
<li class="live" itemprop="name">
<a href="http://abcnews.go.com/Live" data-tab="true" data-behavior="livebar_handler" itemprop="url" name="lpos=nav[header_desktop_wirestory]&lid=section[Live]">Live</a>
</li>
<li class="shows">
<a href="#">Shows</a>
<div class="shows-dropdown">
<ul>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/GMA" name="lpos=nav[header_desktop_wirestory]&lid=section[Good Morning America]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Good Morning America]" class="black-ln">
<span class="link-text">Good Morning America</span>
<span class="link-text-short">Good Morning America</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/WN" name="lpos=nav[header_desktop_wirestory]&lid=section[World News Tonight]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[World News Tonight]" class="black-ln">
<span class="link-text">World News Tonight</span>
<span class="link-text-short">World News Tonight</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/Nightline" name="lpos=nav[header_desktop_wirestory]&lid=section[Nightline]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Nightline]" class="black-ln">
<span class="link-text">Nightline</span>
<span class="link-text-short">Nightline</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/2020" name="lpos=nav[header_desktop_wirestory]&lid=section[20/20]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[20/20]" class="black-ln">
<span class="link-text">20/20</span>
<span class="link-text-short">20/20</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/ThisWeek" name="lpos=nav[header_desktop_wirestory]&lid=section[This Week]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[This Week]" class="black-ln">
<span class="link-text">This Week</span>
<span class="link-text-short">This Week</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/TheView" name="lpos=nav[header_desktop_wirestory]&lid=section[The View]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[The View]" class="black-ln">
<span class="link-text">The View</span>
<span class="link-text-short">The View</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_desktop_wirestory]&lid=section[What Would You Do?]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[What Would You Do?]" class="black-ln">
<span class="link-text">What Would You Do?</span>
<span class="link-text-short">What Would You Do?</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/Video/abc_news_features" name="lpos=nav[header_desktop_wirestory]&lid=section[ABC News Features]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[ABC News Features]" class="black-ln">
<span class="link-text">ABC News Features</span>
<span class="link-text-short">ABC News Features</span>
</a>
</li>
</ul>
</div>
</li>
<li class="none more" itemprop="name">
<a href="#" itemprop="url" data-mobile="false">
<span class="icon-more"></span>
</a>
<div class="more-dropdown">
<ul>
<li class="u.s." itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/US" name="lpos=nav[header_desktop_wirestory]&lid=section[U.S.]" class="black-ln">
U.S.
</a>
</li>
<li class="abcnewsfeatures" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Video/abc_news_features" name="lpos=nav[header_desktop_wirestory]&lid=section[ABC News Features]" class="black-ln">
ABC News Features
</a>
</li>
<li class="politics" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Politics" name="lpos=nav[header_desktop_wirestory]&lid=section[Politics]" class="black-ln">
Politics
</a>
</li>
<li class="international" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/International" name="lpos=nav[header_desktop_wirestory]&lid=section[International]" class="black-ln">
International
</a>
</li>
<li class="entertainment" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_wirestory]&lid=section[Entertainment]" class="black-ln">
Entertainment
</a>
</li>
<li class="lifestyle" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Lifestyle" name="lpos=nav[header_desktop_wirestory]&lid=section[Lifestyle]" class="black-ln">
Lifestyle
</a>
</li>
<li class="health" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Health" name="lpos=nav[header_desktop_wirestory]&lid=section[Health]" class="black-ln">
Health
</a>
</li>
<li class="virtualreality" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/VR" name="lpos=nav[header_desktop_wirestory]&lid=section[Virtual Reality]" class="black-ln">
Virtual Reality
</a>
</li>
<li class="investigative" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Blotter" name="lpos=nav[header_desktop_wirestory]&lid=section[Investigative]" class="black-ln">
Investigative
</a>
</li>
<li class="technology" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Technology" name="lpos=nav[header_desktop_wirestory]&lid=section[Technology]" class="black-ln">
Technology
</a>
</li>
<li class="weather" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/topics/news/weather.htm" name="lpos=nav[header_desktop_wirestory]&lid=section[Weather]" class="black-ln">
Weather
</a>
</li>
<li class="sports" itemprop="name">
<a itemprop="url" data-tab="true" href="http://abcnews.go.com/Sports" name="lpos=nav[header_desktop_wirestory]&lid=section[Sports]" class="black-ln">
Sports
</a>
</li>
</ul>
<div class="footer-links">
<ul class="more-more pipes">
<li itemprop="name">
<a itemprop="url" href="http://disneyprivacycenter.com" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Privacy Policy]"><span class="link-text">Privacy Policy</span><span class="link-text-short">Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Your CA Privacy Rights]"><span class="link-text">Your CA Privacy Rights</span><span class="link-text-short">Your CA Privacy Rights</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Children's Online Privacy Policy]"><span class="link-text">Children's Online Privacy Policy</span><span class="link-text-short">Children's Online Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Interest-Based Ads]"><span class="link-text">Interest-Based Ads</span><span class="link-text-short">Interest-Based Ads</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://disneytermsofuse.com" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Terms of Use]"><span class="link-text">Terms of Use</span><span class="link-text-short">Terms of Use</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://abcnews.go.com/Site/page?id=3068843" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Contact Us]"><span class="link-text">Contact Us</span><span class="link-text-short">Contact Us</span></a>
</li>
</ul>
</div>
<div class="footer-wrapper">
<ul class="footer">
<li class="footer label">
<span class="link-text">Yahoo!-ABC News Network <span class='copy-pipe'> | </span> &copy; 2018 ABC News Internet Ventures. All rights reserved.</span>
</li>
</ul>
</div>
</div>
</li>
<div class="search">
<a href="#" id="global-search-trigger">
<span class="icon-search2"></span>
<span class="icon-close"></span>
</a>
<div class="global-search" id="global-search">
<input class="search-box" placeholder="Search Headlines, News and Video..." type="text">
<input class="btn-search" type="submit">
<span class="icon-search2"></span>
</div>
</div>
</ul>
</nav>
</header>
</div>
<div id="breaking-alerts"></div>
<div id="abcn-videoplayer" data-behavior="story_player" data-playerversion="https://abcnewsplayer-a.akamaihd.net/player/2.64.0.0010" class="offpage abcn-videoplayer"></div>
<section id="pane-main">
<div class="ad-slot ad-slot-banner ad-wrapper" style="text-align: center;" data-rain-drop="Banner" data-slot-type="banner" data-slot-kvps="pos=banner"></div>
<section id="main-container">
<div class="main-content layout-cb">
<!-- main article -->
<section class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment" id="article-feed">
<article class="article" data-behavior="story_scroll story_progress" data-id="52585421" data-section="US" data-src="http://abcnews.go.com/US/wireStory/latest-captive-children-give-information-authorities-52585421">
<div class="container">
<header class="article-header"><h1>The Latest: Captive children give information to authorities</h1><div class="news-feed_item-meta"><div class="article-meta">
<ul class="authors">
<li><div rel='author' class='author'><span class='by-text'>By</span> The Associated Press</div></li>
</ul><span class="timestamp">LOS ANGELES &#151; Jan 24, 2018, 3:14 PM ET</span></div></div>
<ul class="article-social horizontal" data-id="52585421" data-section="US" data-src="http://abcnews.go.com/US/wireStory/latest-captive-children-give-information-authorities-52585421">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook horizontal" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FUS%2FwireStory%2Flatest-captive-children-give-information-authorities-52585421%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter horizontal" href="http://twitter.com/intent/tweet?text=The+Latest%3A+Captive+children+give+information+to+authorities+-+ABC+News+-+http%3A%2F%2Fabcn.ws%2F2GboxfX&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp horizontal" href="whatsapp://send?text=The+Latest%3A+Captive+children+give+information+to+authorities website:http%3A%2F%2Fabcnews.go.com%2FUS%2FwireStory%2Flatest-captive-children-give-information-authorities-52585421%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social horizontal">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/US/wireStory/latest-captive-children-give-information-authorities-52585421?cid=share_addthis_widget&title=The+Latest%3A+Captive+children+give+information+to+authorities" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true" data-link-tracking="share_email">Email
<span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal h-star">
<div class="page-action native-star" data-alert-tag="" data-alert-tag-callback="http://abcnews.go.com/US/wireStory/latest-captive-children-give-information-authorities-52585421">Star <span class="icon-star"></span></div>
</li>
</ul></header><figure class="article-figure">
<div class="img-wrap">
<picture><img src="http://a.abcnews.com/images/US/WireAP_f44c1abd384b4a78a37b9c156d68a757_12x5_992.jpg" border="0" width="992" height="413" alt="FILE - These undated photos provided by the Riverside County Sheriffs Department show David Allen Turpin, left, and Louise Anna Turpin. More than $120,000 has been donated to help 13 siblings in California who authorities say were kept chained to be" itemprop='image' class='lazyload'/></picture><span class="credit">The Associated Press</span></div><figcaption><span class="caption">FILE - These undated photos provided by the Riverside County Sheriff's Department show David Allen Turpin, left, and Louise Anna Turpin. More than $120,000 has been donated to help 13 siblings in California who authorities say were kept chained to beds for months by their parents, the Turpins, and starved so much that their growth was stunted. (Riverside County Sheriff's Department via AP, file)</span></figcaption></figure><div class="article-body"><ul class="article-social vertical" data-behavior="sticky_social" data-id="52585421" data-src="http://abcnews.go.com/US/wireStory/latest-captive-children-give-information-authorities-52585421">
<li class="share-count"><span>0</span> Shares</li><li>
<a class="btn-social facebook vertical" name="lpos=widget[share_facebook_widget]&lid=link[vertical]" data-social="true" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FUS%2FwireStory%2Flatest-captive-children-give-information-authorities-52585421%3Fcid%3Dshare_facebook_widget" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li>
<a class="btn-social twitter vertical" name="lpos=widget[share_twitter_widget]&lid=link[vertical]" data-social="true" href="http://twitter.com/intent/tweet?text=The+Latest%3A+Captive+children+give+information+to+authorities+-+ABC+News+-+http%3A%2F%2Fabcn.ws%2F2GboxfX&via=ABC" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li>
<a class="btn-social whatsapp vertical" name="lpos=widget[share_whatsapp_widget]&lid=link[vertical]" data-social="true" href="whatsapp://send?text=The+Latest%3A+Captive+children+give+information+to+authorities website:http%3A%2F%2Fabcnews.go.com%2FUS%2FwireStory%2Flatest-captive-children-give-information-authorities-52585421%3Fcid%3Dshare_whatsapp_widget" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social vertical">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/US/wireStory/latest-captive-children-give-information-authorities-52585421?cid=share_addthis_widget&title=The+Latest%3A+Captive+children+give+information+to+authorities" name="lpos=widget[share_addthis_widget]&lid=link[vertical]" data-social="true" data-link-tracking="share_email">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
</ul><div class="article-copy">
<p itemprop="articleBody">
</p><p itemprop="articleBody">
The Latest on the torture and abuse case against the parents of 13 siblings in California (all times local):</p>
<p itemprop="articleBody">
12:10 p.m.</p>
<p itemprop="articleBody">
Prosecutors say they are slowly receiving valuable information from the 13 siblings who were held captive in their California home.</p>
<p itemprop="articleBody">
In an interview Wednesday with The Associated Press, Riverside County District Attorney Mike Hestrin said the children remained hospitalized and were relieved to be rescued from what authorities called a torture chamber.</p>
<p itemprop="articleBody">
He says investigators are going to let the siblings — ranging from 2 to 29 — tell their story at their own pace.</p>
<p itemprop="articleBody">
David Turpin and his wife, Louise Turpin, were arrested after deputies found the malnourished children in their home on Jan. 14. Both pleaded not guilty to torture and other charges.</p>
<p itemprop="articleBody">
Authorities are asking anyone with information about the case to call 1-888-934-5437.</p>
<p itemprop="articleBody">
&#8212;&#8212;&#8212;&#8212;</p>
<p itemprop="articleBody">
11 p.m. (Tuesday)</p>
<p itemprop="articleBody">
California prosecutors are asking a judge to bar the parents accused of torturing their children and shackling them to beds for months at a time from contacting the victims.</p>
<p itemprop="articleBody">
The court proceeding is the latest step by authorities to sever ties between David and Louise Turpin and their 13 children. The siblings, between 2 and 29 years old, were rescued from their filthy home in Perris on Jan. 14.</p>
<p itemprop="articleBody">
Riverside County prosecutors are seeking a protective order prohibiting the Turpins from having any contact with their children.</p>
<p itemprop="articleBody">
The case has attention from around the world. About 20 people from across the U.S have offered to take the seven adult children and six minors and keep them together.</p>
<p itemprop="articleBody">
David and Louise Turpin have pleaded not guilty to torture, abuse and other charges.</p>
</div>
</div>
<footer class="article-footer"><div class="outbrain-container" data-src="http://abcnews.go.com/US/wireStory/latest-captive-children-give-information-authorities-52585421" data-ob-template="abc"></div>
<div class="social-footer-wrapper">
<ul class="article-social footer" data-content-id="52585421" data-src="http://abcnews.go.com/US/wireStory/latest-captive-children-give-information-authorities-52585421">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook footer" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FUS%2FwireStory%2Flatest-captive-children-give-information-authorities-52585421%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter footer" href="http://twitter.com/intent/tweet?text=The+Latest%3A+Captive+children+give+information+to+authorities+-+ABC+News+-+http%3A%2F%2Fabcn.ws%2F2GboxfX&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp footer" href="whatsapp://send?text=The+Latest%3A+Captive+children+give+information+to+authorities website:http%3A%2F%2Fabcnews.go.com%2FUS%2FwireStory%2Flatest-captive-children-give-information-authorities-52585421%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social footer">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/US/wireStory/latest-captive-children-give-information-authorities-52585421?cid=share_addthis_widget&title=The+Latest%3A+Captive+children+give+information+to+authorities" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true" data-link-tracking="share_email">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal">
<div class="page-action native-star" data-alert-tag="" data-social="true" data-alert-tag-callback="http://abcnews.go.com/US/wireStory/latest-captive-children-give-information-authorities-52585421">
Star <span class="icon-star"></span>
</div>
</li>
</ul>
</div><div class="internal comments">
<div class="page-action comment button-alt lg" data-src="http://abcnews.go.com/US/wireStory/latest-captive-children-give-information-authorities-52585421" data-content-id="52585421">Comments</div>
</div>
<div class="def-band abcn-interests">
<article class="carousel-item row-item" id="interest-carousel">
<h2>
Add Interests
<div>Customize your news feed by choosing the topics that interest you.</div>
</h2>
<div class="slick-slider carousel article-version"></div>
<div class="interest-footer">
<div>
<span class="uf-checkmark check-on"><span class="icon-interest-check"></span></span>To save your interests across all devices <a href="#" class="uf-signup main-login black-ln">Log In</a> or <a href="#" class="uf-signup main-signup uf-create-acct black-ln">Sign Up &raquo</a>
</div>
</div>
</article>
</div>
</footer>
</div>
</article>
</section>
<!-- news feed -->
<section id="news-feed" class="col-c chk-height" data-behavior="desktop_story_news_feed">
<div id="news-feed-content" class="sidebar">
<div class="container-wrapper">
<div class="container">
<article data-id="52585421" class="news-feed-item w-images" data-index="0"> <a class="story-link" data-id="52585421" name="lpos=newsfeed[story_52585421]&lid=[image]" href="/US/wireStory/latest-captive-children-give-information-authorities-52585421" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/WireAP_f44c1abd384b4a78a37b9c156d68a757_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52585421]&lid=[headline]" href="/US/wireStory/latest-captive-children-give-information-authorities-52585421" data-redirect="false">The Latest: Captive children give information to authorities</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article><div data-rain-drop="NewsNativeArticle"></div></article> <article data-id="52577459" class="news-feed-item w-images" data-index="2"> <a class="story-link" data-id="52577459" name="lpos=newsfeed[story_52577459]&lid=[image]" href="/US/disgraced-olympic-doctor-larry-nassar-sentenced-40-175/story?id=52577459" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/larry-nassar-gty-0200-jpo-180124_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52577459]&lid=[headline]" href="/US/disgraced-olympic-doctor-larry-nassar-sentenced-40-175/story?id=52577459" data-redirect="false">'I just signed your death warrant': Ex-USA doctor sentenced for sexual assaults</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52572827" class="news-feed-item w-images" data-index="3"> <a class="story-link" data-id="52572827" name="lpos=newsfeed[story_52572827]&lid=[image]" href="/International/dead-12-injured-attack-childrens-group-afghanistan/story?id=52572827" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/International/afghan-blast-epa-ml-180124_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52572827]&lid=[headline]" href="/International/dead-12-injured-attack-childrens-group-afghanistan/story?id=52572827" data-redirect="false">5 dead, 28 injured in attack on children's group in Afghanistan</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52585227" class="news-feed-item w-images" data-index="4"> <a class="story-link" data-id="52585227" name="lpos=newsfeed[story_52585227]&lid=[image]" href="/US/months-maria-450k-residents-puerto-rico-power/story?id=52585227" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/puerto-rico-electricity-gty-thg-180124_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52585227]&lid=[headline]" href="/US/months-maria-450k-residents-puerto-rico-power/story?id=52585227" data-redirect="false">Four months after Maria, 450k residents of Puerto Rico still without power </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52573896" class="news-feed-item w-images" data-index="5"> <a class="story-link" data-id="52573896" name="lpos=newsfeed[story_52573896]&lid=[image]" href="/US/judge-brock-turner-assault-case-face-vote-removal/story?id=52573896" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/AP_Stanford_Swimmer-Rape_MEM_160902_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52573896]&lid=[headline]" href="/US/judge-brock-turner-assault-case-face-vote-removal/story?id=52573896" data-redirect="false">Judge in Brock Turner assault case to face vote for removal</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article class="ad-300"><div class="ad-slot ad-wrapper ad-slot-incontent-strip ad-slot-incontent" data-rain-drop="Rectangle"><!-- ad --></div></article> <article data-id="52580641" class="news-feed-item w-images" data-index="7"> <a class="story-link" data-id="52580641" name="lpos=newsfeed[story_52580641]&lid=[image]" href="/US/wireStory/emails-utility-worked-christie-staff-shield-data-52580641" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/WireAP_aa9388bf2bce45b1b1fd528dbe021520_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52580641]&lid=[headline]" href="/US/wireStory/emails-utility-worked-christie-staff-shield-data-52580641" data-redirect="false">Utility worked with Christie staff to shield data: Emails</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52550296" class="news-feed-item w-images" data-index="7"> <a class="story-link" data-id="52550296" name="lpos=newsfeed[story_52550296]&lid=[image]" href="/Politics/ten-hope-lasting-change-sexual-harassment/story?id=52550296" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/womens-march-nyc-gty-mem-180123_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52550296]&lid=[headline]" href="/Politics/ten-hope-lasting-change-sexual-harassment/story?id=52550296" data-redirect="false">6 in 10 have hope for lasting change on sexual harassment (POLL)</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52572933" class="news-feed-item no-images" data-index="10"> <a class="story-link" data-id="52572933" name="lpos=newsfeed[story_52572933]&lid=[image]" href="/US/michigan-woman-brink-homelessness-wins-390000-lottery/story?id=52572933" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52572933]&lid=[headline]" href="/US/michigan-woman-brink-homelessness-wins-390000-lottery/story?id=52572933" data-redirect="false">Woman on brink of homelessness wins $390,000 lottery</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52576060" class="news-feed-item w-images" data-index="12"> <a class="story-link" data-id="52576060" name="lpos=newsfeed[story_52576060]&lid=[image]" href="/International/erupting-volcano-philippines-forces-evacuation-thousands-villagers/story?id=52576060" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/International/philippines-mayon-volcano-eruption-gty-mem-180124_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52576060]&lid=[headline]" href="/International/erupting-volcano-philippines-forces-evacuation-thousands-villagers/story?id=52576060" data-redirect="false">Volcano in Philippines continues to erupt, thousands more evacuate </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52584988" class="news-feed-item w-images" data-index="11"> <a class="story-link" data-id="52584988" name="lpos=newsfeed[story_52584988]&lid=[image]" href="/Politics/white-house-release-immigration-policy-plan-monday/story?id=52584988" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/womens-march-daca-protest-nc-jt-180124_3x2_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52584988]&lid=[headline]" href="/Politics/white-house-release-immigration-policy-plan-monday/story?id=52584988" data-redirect="false">White House to release immigration policy plan Monday</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52582240" class="news-feed-item w-images" data-index="12"> <a class="story-link" data-id="52582240" name="lpos=newsfeed[story_52582240]&lid=[image]" href="/Politics/west-virginias-manchin-confirms-hell-seek-election-renewing/story?id=52582240" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/joe-manchin-rd-mem-80124_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52582240]&lid=[headline]" href="/Politics/west-virginias-manchin-confirms-hell-seek-election-renewing/story?id=52582240" data-redirect="false">West Virginia's Manchin confirms he'll seek re-election, renewing Democratic hopes</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52585122" class="news-feed-item w-images" data-index="13"> <a class="story-link" data-id="52585122" name="lpos=newsfeed[story_52585122]&lid=[image]" href="/Politics/senate-confirms-alex-azar-health-human-services-secretary/story?id=52585122" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/alex-azar-file-rt-jef-180124_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52585122]&lid=[headline]" href="/Politics/senate-confirms-alex-azar-health-human-services-secretary/story?id=52585122" data-redirect="false">Senate confirms new Health and Human Services secretary </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52566673" class="news-feed-item w-images" data-index="14"> <a class="story-link" data-id="52566673" name="lpos=newsfeed[story_52566673]&lid=[image]" href="/Politics/note-muellers-footsteps-tread-closer-white-house-russia/story?id=52566673" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/robert-mueller-gty-mem-180124_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52566673]&lid=[headline]" href="/Politics/note-muellers-footsteps-tread-closer-white-house-russia/story?id=52566673" data-redirect="false">The Note: Mueller's footsteps tread closer to the White House in Russia probe</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52566777" class="news-feed-item w-images" data-index="15"> <a class="story-link" data-id="52566777" name="lpos=newsfeed[story_52566777]&lid=[image]" href="/Politics/senators-uncertain-whats-immigration-reform/story?id=52566777" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/dick-durban-gty-jt-180123_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52566777]&lid=[headline]" href="/Politics/senators-uncertain-whats-immigration-reform/story?id=52566777" data-redirect="false">Senators uncertain of what's next for immigration reform</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52569936" class="news-feed-item w-images" data-index="15"> <a class="story-link" data-id="52569936" name="lpos=newsfeed[story_52569936]&lid=[image]" href="/Politics/wireStory/work-requirements-prompt-states-expand-medicaid-52569936" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Health/WireAP_b92636f7be144fdd978614b7f0a69e5b_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52569936]&lid=[headline]" href="/Politics/wireStory/work-requirements-prompt-states-expand-medicaid-52569936" data-redirect="false">Work requirements may prompt more states to expand Medicaid</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52562630" class="news-feed-item w-images" data-index="17"> <a class="story-link" data-id="52562630" name="lpos=newsfeed[story_52562630]&lid=[image]" href="/Politics/sen-tammy-duckworth-pregnant-2nd-child/story?id=52562630" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/tammy-duckworth-gty-jt-180123_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52562630]&lid=[headline]" href="/Politics/sen-tammy-duckworth-pregnant-2nd-child/story?id=52562630" data-redirect="false">Sen. Tammy Duckworth pregnant with 2nd child</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52550446" class="news-feed-item w-images" data-index="18"> <a class="story-link" data-id="52550446" name="lpos=newsfeed[story_52550446]&lid=[image]" href="/Politics/analysis-shutdown-winners-losers/story?id=52550446" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/trump-schumer-mcconnell-gty-jt-180123_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52550446]&lid=[headline]" href="/Politics/analysis-shutdown-winners-losers/story?id=52550446" data-redirect="false">Analysis: Shutdown winners and losers</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52544117" class="news-feed-item w-images" data-index="19"> <a class="story-link" data-id="52544117" name="lpos=newsfeed[story_52544117]&lid=[image]" href="/International/pence-concludes-middle-east-trip-visit-western-wall/story?id=52544117" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/International/mike-pence-western-wall-01-rt-jef-180123_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52544117]&lid=[headline]" href="/International/pence-concludes-middle-east-trip-visit-western-wall/story?id=52544117" data-redirect="false">Pence concludes Middle East trip with visit to Western Wall</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52550989" class="news-feed-item w-images" data-index="26"> <a class="story-link" data-id="52550989" name="lpos=newsfeed[story_52550989]&lid=[image]" href="/Politics/tariffs-raise-price-washing-machines-hurt-solar-industry/story?id=52550989" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/solar-panels-01-china-ap-jc-180123_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52550989]&lid=[headline]" href="/Politics/tariffs-raise-price-washing-machines-hurt-solar-industry/story?id=52550989" data-redirect="false">New tariffs could raise price of washing machines, hurt solar industry jobs</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52550480" class="news-feed-item w-images" data-index="20"> <a class="story-link" data-id="52550480" name="lpos=newsfeed[story_52550480]&lid=[image]" href="/Politics/sen-collins-secret-weapon-shutdown-negotiations/story?id=52550480" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/susan-collins-bipartisan-group-rtr-jc-180123_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52550480]&lid=[headline]" href="/Politics/sen-collins-secret-weapon-shutdown-negotiations/story?id=52550480" data-redirect="false">Senator says she used 'secret weapon' in shutdown negotiations </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52533985" class="news-feed-item w-images" data-index="22"> <a class="story-link" data-id="52533985" name="lpos=newsfeed[story_52533985]&lid=[image]" href="/Politics/majority-distrusts-trump-nuclear-authority-poll/story?id=52533985" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/trump-white-house-rt-ps-180122_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52533985]&lid=[headline]" href="/Politics/majority-distrusts-trump-nuclear-authority-poll/story?id=52533985" data-redirect="false">Majority distrusts Trump with nuclear authority</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52540232" class="news-feed-item w-images" data-index="24"> <a class="story-link" data-id="52540232" name="lpos=newsfeed[story_52540232]&lid=[image]" href="/US/trump-mocked-childish-shutdown-voicemail-bad-negotiation-skills/story?id=52540232" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/trump-immigration-ad-03-ap-jrl-180120_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52540232]&lid=[headline]" href="/US/trump-mocked-childish-shutdown-voicemail-bad-negotiation-skills/story?id=52540232" data-redirect="false">Trump mocked over 'childish' shutdown voicemail, bad negotiation skills</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52573178" class="news-feed-item w-images" data-index="24"> <a class="story-link" data-id="52573178" name="lpos=newsfeed[story_52573178]&lid=[image]" href="/US/cool-temperatures-return-northeast-northwest-receives-heavy-rain/story?id=52573178" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/ugc-buoy-oregon-mo-20180124_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52573178]&lid=[headline]" href="/US/cool-temperatures-return-northeast-northwest-receives-heavy-rain/story?id=52573178" data-redirect="false">Cool temperatures return to Northeast, as Northwest receives heavy rain</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52577190" class="news-feed-item w-images" data-index="25"> <a class="story-link" data-id="52577190" name="lpos=newsfeed[story_52577190]&lid=[image]" href="/US/motel-faces-suit-alleging-helped-ice-target-latino/story?id=52577190" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/motel-6-immigration-arrest-ap-mem-180124_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52577190]&lid=[headline]" href="/US/motel-faces-suit-alleging-helped-ice-target-latino/story?id=52577190" data-redirect="false">Motel chain faces another suit alleging it helped ICE target Latino guests</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52571200" class="news-feed-item w-images" data-index="28"> <a class="story-link" data-id="52571200" name="lpos=newsfeed[story_52571200]&lid=[image]" href="/Politics/wireStory/gay-couple-sues-twins-us-citizenship-denied-52571200" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/WireAP_4fee77e14804450ab73b9d16da01425a_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52571200]&lid=[headline]" href="/Politics/wireStory/gay-couple-sues-twins-us-citizenship-denied-52571200" data-redirect="false">Gay couple sues after 1 twin's US citizenship denied</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52583567" class="news-feed-item w-images" data-index="28"> <a class="story-link" data-id="52583567" name="lpos=newsfeed[story_52583567]&lid=[image]" href="/Lifestyle/wireStory/toys-us-cites-holiday-missteps-182-stores-close-52583567" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Lifestyle/WireAP_17f3038346064d13976f409b432bd5bf_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52583567]&lid=[headline]" href="/Lifestyle/wireStory/toys-us-cites-holiday-missteps-182-stores-close-52583567" data-redirect="false">Toys R Us cites holiday "missteps," says 182 stores to close</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52580259" class="news-feed-item w-images" data-index="28"> <a class="story-link" data-id="52580259" name="lpos=newsfeed[story_52580259]&lid=[image]" href="/Weird/wireStory/lawyer-hotel-valet-gave-300000-ferrari-wrong-man-52580259" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/ferrari-458-italia-spider-ht-jt-180124_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52580259]&lid=[headline]" href="/Weird/wireStory/lawyer-hotel-valet-gave-300000-ferrari-wrong-man-52580259" data-redirect="false">Hotel valet gave his $300,000 Ferrari to wrong man: Lawyer</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52576552" class="news-feed-item w-images" data-index="29"> <a class="story-link" data-id="52576552" name="lpos=newsfeed[story_52576552]&lid=[image]" href="/International/pope-francis-calls-fake-news-evil-calls-journalists/story?id=52576552" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/International/pope-epa-ml-180124_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52576552]&lid=[headline]" href="/International/pope-francis-calls-fake-news-evil-calls-journalists/story?id=52576552" data-redirect="false">Pope Francis denounces 'fake news,' calls on journalists to 'communicate the truth'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52572742" class="news-feed-item w-images" data-index="30"> <a class="story-link" data-id="52572742" name="lpos=newsfeed[story_52572742]&lid=[image]" href="/Sports/wireStory/kremlin-rejects-talks-boycotting-olympics-now-52572742" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Sports/WireAP_1243a95764dc4e809871e59341e8e841_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52572742]&lid=[headline]" href="/Sports/wireStory/kremlin-rejects-talks-boycotting-olympics-now-52572742" data-redirect="false">Kremlin rejects talks of boycotting the Olympics</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52576551" class="news-feed-item w-images" data-index="31"> <a class="story-link" data-id="52576551" name="lpos=newsfeed[story_52576551]&lid=[image]" href="/Politics/trump-campaign-aide-rick-gates-adds-lawyer-negotiating/story?id=52576551" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/rick-gates-ap-jt-171031_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52576551]&lid=[headline]" href="/Politics/trump-campaign-aide-rick-gates-adds-lawyer-negotiating/story?id=52576551" data-redirect="false">Former Trump campaign aide hires lawyer known for negotiating plea deals with feds</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52550532" class="news-feed-item w-images" data-index="31"> <a class="story-link" data-id="52550532" name="lpos=newsfeed[story_52550532]&lid=[image]" href="/Politics/special-counsel-seek-answers-directly-president-trump-sources/story?id=52550532" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/donald-trump-robert-mueller-ap-gty-jt-180123_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52550532]&lid=[headline]" href="/Politics/special-counsel-seek-answers-directly-president-trump-sources/story?id=52550532" data-redirect="false">Special counsel to seek answers directly from Trump, sources say</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52576261" class="news-feed-item w-images" data-index="33"> <a class="story-link" data-id="52576261" name="lpos=newsfeed[story_52576261]&lid=[image]" href="/International/james-mattis-treated-display-indonesian-soldiers-drinking-snake/story?id=52576261" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/International/jim-mattis-indonesia1-ap-mem-180124_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52576261]&lid=[headline]" href="/International/james-mattis-treated-display-indonesian-soldiers-drinking-snake/story?id=52576261" data-redirect="false">Troops drink snake blood for Jim Mattis</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52570746" class="news-feed-item w-images" data-index="33"> <a class="story-link" data-id="52570746" name="lpos=newsfeed[story_52570746]&lid=[image]" href="/International/wireStory/foreigners-linked-palestinians-face-israeli-visa-troubles-52570746" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/International/WireAP_1327b556b31b4479ba68c343f0368978_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52570746]&lid=[headline]" href="/International/wireStory/foreigners-linked-palestinians-face-israeli-visa-troubles-52570746" data-redirect="false">Foreigners linked to Palestinians face Israeli visa troubles</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52564574" class="news-feed-item w-images" data-index="35"> <a class="story-link" data-id="52564574" name="lpos=newsfeed[story_52564574]&lid=[image]" href="/Health/people-turning-virtual-health-care-options-amidst-deadly/story?id=52564574" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Health/doctors-at-computer-gty-jt-180123_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52564574]&lid=[headline]" href="/Health/people-turning-virtual-health-care-options-amidst-deadly/story?id=52564574" data-redirect="false">Virtual doctor visits on the rise amid flu epidemic </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52508679" class="news-feed-item w-images" data-index="36"> <a class="story-link" data-id="52508679" name="lpos=newsfeed[story_52508679]&lid=[image]" href="/International/apples-tim-cook-malala-team-fight-girls-education/story?id=52508679" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/International/malala-abc-er-180121_3_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52508679]&lid=[headline]" href="/International/apples-tim-cook-malala-team-fight-girls-education/story?id=52508679" data-redirect="false">Apple's Tim Cook and Malala Yousafzai team up to fight for girls' education</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="52497172" class="news-feed-item w-images" data-index="38"> <a class="story-link" data-id="52497172" name="lpos=newsfeed[story_52497172]&lid=[image]" href="/Politics/saturday-night-live-pokes-fun-trumps-physical-presidents/story?id=52497172" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/Politics/gy_snl1_dc_012118_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_52497172]&lid=[headline]" href="/Politics/saturday-night-live-pokes-fun-trumps-physical-presidents/story?id=52497172" data-redirect="false">'SNL' pokes fun at Trump's physical: 'The president's got a rockin' bod'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49608437" class="news-feed-item w-images" data-index="38"> <a class="story-link" data-id="49608437" name="lpos=newsfeed[story_49608437]&lid=[image]" href="/Entertainment/late-night-host-comedian-graham-norton-releases-inspired/story?id=49608437" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/GMA/170904_gma_norton2_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49608437]&lid=[headline]" href="/Entertainment/late-night-host-comedian-graham-norton-releases-inspired/story?id=49608437" data-redirect="false">Comedian releases novel inspired by his Irish roots</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49564020" class="news-feed-item w-images" data-index="39"> <a class="story-link" data-id="49564020" name="lpos=newsfeed[story_49564020]&lid=[image]" href="/Lifestyle/female-high-school-quarterback-throws-td-1st-pass/story?id=49564020" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="http://a.abcnews.com/images/US/holly-neher-ht-01-jpo-170901_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49564020]&lid=[headline]" href="/Lifestyle/female-high-school-quarterback-throws-td-1st-pass/story?id=49564020" data-redirect="false">Female high school quarterback throws TD on 1st pass in varsity game</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article>
</div>
</div>
</div>
</section>
</div>
</section>
</section>
</div>
<script>
window.abcnvideo = window.abcnvideo || {};
window.abcnvideo.storysection = "us";
window.abcnvideo.storyid = "52585421";
window.abcnvideo.show = "null";
window.abcnvideo.url = "null";
window.abcnvideo.playlist = null;
window.abcnvideo.editorautostart = "true";
window.abcnvideo.featuredvideo = "null";
window.abcnvideo.featuredimage = "http://a.abcnews.com/images/US/WireAP_f44c1abd384b4a78a37b9c156d68a757_12x5_992.jpg";
window.leadStoryAnalytics = "{\"prop1\":\"abcn\",\"eVar1\":\"abcn\",\"prop4\":\"wirestory\",\"prop5\":\"abcn:us\",\"eVar5\":\"wirestory\",\"prop6\":\"abcn:us::\",\"prop13\":\"\",\"prop16\":\"\",\"eVar16\":\"abcn|sec_us|||20180124|52585421|wirestory|the latest: captive children give information to authorities\",\"eVar17\":\"wirestory:abcn:us\",\"prop24\":\"52585421|The Latest: Captive children give information to authorities\",\"prop25\":\"\",\"prop26\":\"\",\"prop37\":\"wirestorypage-novideo\",\"eVar39\":52585421,\"eVar41\":\"\",\"prop41\":\"\",\"prop42\":\"01-24-2018\",\"eVar42\":\"01-24-2018\",\"prop43\":\"15:15\",\"eVar43\":\"15:15\",\"eVar45\":\"General news, Crime, Acts of torture, California, United States, North America, Riverside\",\"prop46\":\"http:\/\/abcnews.go.com\/US\/wireStory\/latest-captive-children-give-information-authorities-52585421\",\"eVar46\":\"http:\/\/abcnews.go.com\/US\/wireStory\/latest-captive-children-give-information-authorities-52585421\",\"prop47\":\"\",\"eVar47\":\"\",\"eVar48\":\"\",\"prop49\":\"01-24-2018\",\"eVar49\":\"01-24-2018\",\"prop52\":\"The Latest: Captive children give information to authorities\",\"eVar52\":\"The Latest: Captive children give information to authorities\",\"eVar55\":\"\",\"eVar59\":\"\",\"prop66\":\"\",\"eVar66\":\"\",\"site\":\"site\",\"pageName\":\"abcn|sec_us|||20180124|52585421|wirestory|the latest: captive children give information to authorities\",\"pageURL\":\"\",\"pageType\":\"\",\"server\":\"abcnews.go.com\",\"channel\":\"abcn:us\",\"events\":\"event3\",\"varnish_device\":\"site\",\"storyID\":52585421}";
window.leadTQ = "{\"realsection\":\"\",\"id\":\"52585421\",\"othersubs\":\"\",\"altsection\":\"default\",\"byline\":\"\",\"objType\":\"story\",\"keywords\":\"\",\"subsection\":\"\",\"recipes\":\"\",\"path\":\"\/us\/story\/\",\"show\":\"\",\"caid\":\"\",\"section\":\"us\"}";
window.chartbeatConfig = "{\"location\":\"\/US\/wireStory\/latest-captive-children-give-information-authorities-52585421\",\"pageName\":\"The Latest: Captive children give information to authorities\"}";
</script>
<script src="https://s.abcnews.com/assets/beta/js/abcn.js?v=248"></script>
<script type="text/javascript" src="https://abcnewsplayer-a.akamaihd.net/player/2.64.0.0010/amp.premier/amp.premier.min.js?v=2"></script>
<script src="https://s.abcnews.com/assets/beta/js/custom/pages/trident_story.js?v=248"></script>
<!-- SiteCatalyst code version: H.15.1 Copyright 1997-2007 Omniture, Inc. More info available at http://www.omniture.com -->
<script language="JavaScript">
var s_account = "wdgnewabcnews,wdgasec,wdgnewabcnweb";
</script>
<script language="JavaScript" src="https://s.abcnews.com/assets/js/s_code_15.js?v=4"></script>
<script language="JavaScript">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</script>
<!-- End SiteCatalyst code version: H.15.1 -->
<script>
window.captions = [];
var initId = $(".col-b article").data("id");
var initEl = $('.col-b article[data-id='+initId+']');
window.abcn_ui.Helpers.captions.init(initEl);
// ad tracking
if (s_omni !== "undefined") {
window.abcn_ui.Helpers.tracking.preInit(s_omni);
}
</script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/min/merlin-news.min.js?v=3.61"></script>
<script type="text/javascript">
var merlinObj = new Merlin({
"contentId": "52585421",
"productId": "NewsWeb",
"source": "news",
"traceId": "null",
"template": "story",
"parentSource": "null",
"parentId": "52585421",
"grandParentId": "null",
"grandParentSource": "null",
"recName": "null",
"recId": "null"
});
merlinObj.registerBasic(true,true);
</script>
<script type="text/javascript">
var merlinVideoObj = MerlinTemplateHandlers.beta_story("52585421");
</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- Google Code for ABC News - Site - 365 Remarketing List -->
<script type="text/javascript">
var google_conversion_id = 1005826543;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "1GPKCOHYjwMQ7-PO3wM";
var google_conversion_value = 0;
</script>
<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js" async></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1005826543/?value=0&amp;label=1GPKCOHYjwMQ7-PO3wM&amp;guid=ON&amp;script=0"/></div></noscript>
<!-- Nielsen Online SiteCensus V6.0, Copyright 2010 Nielsen Online-->
<script type="text/javascript">
(function () {
var nielsenImg = new Image(1, 1);
nielsenImg.onerror = nielsenImg.onload = function () {
nielsenImg.onerror = nielsenImg.onload = null;
};
nielsenImg.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<div class="ad_container"><script type="text/javascript">digGetAd("Survey");</script></div><script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
if (typeof tq != 'undefined' && tq.section) {
_sf_async_config.sections = tq.section;
} else if (typeof abcnewsSite != 'undefined' && abcnewsSite.section) {
_sf_async_config.sections = abcnewsSite.section;
} else {
_sf_async_config.sections = '';
}
if (typeof tq != 'undefined' && tq.byline) {
_sf_async_config.authors = tq.byline;
} else {
_sf_async_config.authors = '';
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="//js.pusher.com/2.2/pusher.min.js"></script>
<!-- FastCast -->
<script src="https://s.abcnews.com/assets/fastcast/tinycast.prod.js?v=248"></script>
<script>
TinyCast.easyInit({pid:11001, "dcs": "PROD", "path": "https://s.abcnews.com/assets"},
function onMessage(data) {
if (data.data) {
abcn_ui.Helpers.live_alerts_render.updateLiveAlerts(data.data);
}
}
)
</script>
<script type="text/javascript" src="//static.vilynx.com/plugins/abcnews-vilynx.js" disableall="true"></script>
</body>
</html>