
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCNEWS | 832a2d8cddb5 | 1601 | 80cb3e9750fbf1297306f5c49651298b349f7fe7 | Mon, 21 Mar 2022 06:16:25 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Asian markets mixed after Wall St gain - ABC News</title>
                <meta data-react-helmet="true" name="description" content="Asian stock markets are mixed after Wall Street turned in its biggest weekly gain in 16 months as investors watched efforts to negotiate an end to Russia’s war on Ukraine"/><meta data-react-helmet="true" name="keywords" content="Leading economic indicators, Stock prices, Brent crude markets, Energy industry, Oil and gas industry, Commodity markets, Energy markets, Crude oil markets, Government policy, Economic policy, Government and politics, Government business and finance, Eco"/><meta data-react-helmet="true" name="copyright" content="2022 ABC News Internet Ventures. All rights reserved."/><meta data-react-helmet="true" name="author" content="ABC News"/><meta data-react-helmet="true" name="robots" content="index, follow"/><meta data-react-helmet="true" property="fb:admins" content="704409894"/><meta data-react-helmet="true" property="fb:app_id" content="4942312939"/><meta data-react-helmet="true" name="fb_title" content="Asian markets mixed after Wall St gain"/><meta data-react-helmet="true" property="og:site_name" content="ABC News"/><meta data-react-helmet="true" property="og:url" content="https://abcnews.go.com/Business/wireStory/asian-markets-mixed-wall-st-gain-83572034"/><meta data-react-helmet="true" property="og:title" content="Asian markets mixed after Wall St gain"/><meta data-react-helmet="true" property="og:description" content="Asian stock markets are mixed after Wall Street turned in its biggest weekly gain in 16 months as investors watched efforts to negotiate an end to Russia’s war on Ukraine"/><meta data-react-helmet="true" property="og:image" content="https://s.abcnews.com/images/Business/WireAP_6fc06719a5454ea682400cc63a3929f4_16x9_992.jpg"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="lastPublishedDate" content="2022-03-21T04:18:38Z"/><meta data-react-helmet="true" property="article:opinion" content="false"/><meta data-react-helmet="true" property="article:content_tier" content="free"/><meta data-react-helmet="true" property="fb:pages" content="86680728811"/><meta data-react-helmet="true" property="fb:pages" content="59306617060"/><meta data-react-helmet="true" property="fb:pages" content="214832449817"/><meta data-react-helmet="true" property="fb:pages" content="66660497800"/><meta data-react-helmet="true" property="fb:pages" content="184096565021911"/><meta data-react-helmet="true" property="fb:pages" content="295479040495545"/><meta data-react-helmet="true" property="fb:pages" content="163497464933"/><meta data-react-helmet="true" property="fb:pages" content="149475666523"/><meta data-react-helmet="true" property="fb:pages" content="1161108697272926"/><meta data-react-helmet="true" property="fb:pages" content="263058762303"/><meta data-react-helmet="true" property="fb:pages" content="55845270277"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="ABC News"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="300255638"/><meta data-react-helmet="true" name="twitter:app:url:iphone" content="abcnewsiphone://link/story,"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="ABC News"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="306934135"/><meta data-react-helmet="true" name="twitter:app:url:ipad" content="abcnewsipad://link/story,"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="ABC News"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abc.abcnews"/><meta data-react-helmet="true" name="twitter:app:url:googleplay" content="https://abcnews.go.com/Business/wireStory/asian-markets-mixed-wall-st-gain-83572034"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="@ABC"/><meta data-react-helmet="true" property="twitter:creator" content="ABC News"/><meta data-react-helmet="true" property="twitter:title" content="Asian markets mixed after Wall St gain"/><meta data-react-helmet="true" property="twitter:description" content="Asian stock markets are mixed after Wall Street turned in its biggest weekly gain in 16 months as investors watched efforts to negotiate an end to Russia’s war on Ukraine"/><meta data-react-helmet="true" property="twitter:url" content="https://abcnews.go.com/Business/wireStory/asian-markets-mixed-wall-st-gain-83572034"/><meta data-react-helmet="true" property="twitter:image" content="https://s.abcnews.com/images/Business/WireAP_6fc06719a5454ea682400cc63a3929f4_16x9_992.jpg"/><meta data-react-helmet="true" property="twitter:image:alt" content=""/><meta data-react-helmet="true" property="twitter:image:width" content="640"/><meta data-react-helmet="true" property="twitter:image:height" content="360"/><meta data-react-helmet="true" property="al:iphone:url" content="abcnewsiphone://link/story,"/><meta data-react-helmet="true" property="al:iphone:app_store_id" content="300255638"/><meta data-react-helmet="true" property="al:iphone:app_name" content="ABC News - Breaking US &amp; World News"/><meta data-react-helmet="true" property="al:ipad:url" content="abcnewsipad://link/story,"/><meta data-react-helmet="true" property="al:ipad:app_store_id" content="380520716"/><meta data-react-helmet="true" property="al:ipad:app_name" content="ABC News for ipad"/><meta data-react-helmet="true" property="al:android:url" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/Business/wireStory/asian-markets-mixed-wall-st-gain-83572034"/><meta data-react-helmet="true" property="al:android:app_name" content="ABC News Breaking Latest News"/><meta data-react-helmet="true" property="al:android:package" content="com.abc.abcnews"/><meta data-react-helmet="true" property="al:web:url" content="https://abcnews.go.com/Business/wireStory/asian-markets-mixed-wall-st-gain-83572034"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                
                <link rel="stylesheet" href="//assets-cdn.abcnews.com/abcnews/80cb3e9750fb-release-03-08-2022.2/client/css/abcnews.css" />
                <link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcnews.com/abcnews/80cb3e9750fb-release-03-08-2022.2/client/css/story.css"/><link data-react-helmet="true" rel="canonical" href="https://abcnews.go.com/Business/wireStory/asian-markets-mixed-wall-st-gain-83572034"/><link data-react-helmet="true" rel="amphtml" href="https://abcnews.go.com/amp/Business/wireStory/asian-markets-mixed-wall-st-gain-83572034"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" rel="shortcut icon" href="https://s.abcnews.com/assets/dtci/images/favicon.ico" type="image/x-icon"/><link data-react-helmet="true" rel="preload" as="image" href="https://s.abcnews.com/images/Business/WireAP_6fc06719a5454ea682400cc63a3929f4_16x9_992.jpg"/>
                <link rel="preload" as="font" href="https://s.abcnews.com/assets/dtci/fonts/klim/tiempos/TiemposHeadline-Regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://s.abcnews.com/assets/dtci/fonts/klim/tiempos/TiemposHeadline-RegularItalic.woff2" crossorigin>
<link rel="preload" as="font" href="https://s.abcnews.com/assets/dtci/fonts/klim/tiempos/TiemposText-Regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://s.abcnews.com/assets/dtci/fonts/post-grotesk/PostGrotesk-Book.woff2" crossorigin>
<link rel="preload" as="image" href="https://s.abcnews.com/assets/dtci/icomoon/svg/logo.svg" >
<link rel="preconnect" href="https://fastcast.semfs.engsvc.go.com">
<link rel="preconnect" href="https://cdn.registerdisney.go.com">
            </head>
            <body class="page-story">
                <div id="abcnews"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><main><nav class="navigation" role="navigation"><div class="navigation__container"><div class="navigation__menu"><h4 class="navLogo" id="home"><div data-track-moduleofclick="Navigation" data-track-ctatext="Logo" data-track-positionofclick="0" class="fitt-tracker"><a class="AnchorLink navLogo__link" tabindex="0" href="/"><div class="navLogo__icon home"></div><span class="navLogo__text">ABC News</span></a></div></h4><div class="navigation__group navigation__group--main" role="menu"><div class="navMenu" id="video"><div data-track-moduleofclick="NavMenu" data-track-link_name="Video" data-track-positionofclick="1" class="fitt-tracker"><a class="AnchorLink navMenu__link video" tabindex="0" href="/Video"><h4 class="navMenu__text video">Video</h4></a></div></div><div class="navMenu" id="live"><div data-track-moduleofclick="NavMenu" data-track-link_name="Live" data-track-positionofclick="2" class="fitt-tracker"><a class="AnchorLink navMenu__link live" tabindex="0" href="/Live"><h4 class="navMenu__text live">Live</h4></a></div></div><div class="navMenu" id="shows"><div data-track-moduleofclick="NavMenu" data-track-link_name="Shows" data-track-positionofclick="3" class="fitt-tracker"><a class="AnchorLink navMenu__link shows" tabindex="0" href="#"><h4 class="navMenu__text shows">Shows</h4></a></div></div><div class="navMenu" id="coronavirus"><div data-track-moduleofclick="NavMenu" data-track-link_name="Coronavirus" data-track-positionofclick="4" class="fitt-tracker"><a class="AnchorLink navMenu__link coronavirus" tabindex="0" href="/Health/Coronavirus"><h4 class="navMenu__text coronavirus">Coronavirus</h4></a></div></div><div class="navMenu" id="jan6riot"><div data-track-moduleofclick="NavMenu" data-track-link_name="Jan. 6 Riot" data-track-positionofclick="5" class="fitt-tracker"><a class="AnchorLink navMenu__link jan6riot" tabindex="0" href="/US/january6"><h4 class="navMenu__text jan6riot">Jan. 6 Riot</h4></a></div></div><div class="navMenu" id="sections"><div data-track-moduleofclick="NavMenu" data-track-link_name="Sections" data-track-positionofclick="6" class="fitt-tracker"><a class="AnchorLink navMenu__link sections" tabindex="0" href="#"><span class="navMenu__icon sections"></span></a></div></div><div class="navMenu" id="search"><form><span class="search"><span class="search__trigger search__trigger--default"></span><span class="search--default"><input type="text" class="search__input" placeholder="Search Headlines, News and Video..."/><input type="submit" class="search__input__submit"/><span class="search__input__icon"></span></span></span></form></div></div><div class="navigation__spacer"></div><div class="navigation__group navigation__group--tools" role="menu"><div class="navMenu" id="notifications"><div data-track-moduleofclick="NavMenu" data-track-link_name="Notifications" data-track-positionofclick="1" class="fitt-tracker"><a class="AnchorLink navMenu__link notifications" tabindex="0" href="#"><div class="badge "></div><span role="button" aria-label="notifications" class="navMenu__icon notifications"></span></a></div></div><div class="navMenu" id="login"><button class="Button--unstyled login__button login__button--block_element login__button--placeholder" tabindex="0" aria-haspopup="true" disabled="">LOG IN</button></div></div><div class="popover  loggedOut"><div class="popover__caret"></div><div class="popover__interest-close"></div><span class="popover__interest-label">Interest Successfully Added</span><div class="popover__msg-wrapper"><div class="popover__interest-popover-msg">We&#x27;ll notify you here with news about</div><div class="popover__interest-active"></div></div><div class="popover__interest-turnon-noti">Turn on desktop notifications for breaking stories about interest? </div><label class="popover__interest-switch popover__interest--popover-toggle" data-tag=""><input type="checkbox" class="checkbox"/><span class="interest-slider --braze-off interest-slider--popover-toggle"></span><span class="--braze-off off_text ">Off</span><span class="--braze-off on_text ">On</span></label></div></div></div></nav><div><section><div class="story-feed-item"><div class="ScrollSpy_container"><span></span><div><div class="AdPlaceholder AdPlaceholder--thinbanner"><div data-box-type="fitt-adbox-thinbanner"><div class="Ad thinbanner ad-slot" data-slot-type="thinbanner" data-collapse-before-load="true" data-slot-kvps="tag=abcnews/business,objid=83572034,pgn=business,pgtyp=story,lang=en,sp=abcnews,programmatic=true,bundleId=com.abcnews,level=undefined,pos=thinbanner"></div></div></div><div class="ScrollSpy_container"><span></span><div class="Article flex story-83572034"><section class="Article__Column Article__Column--main"><article class="Article__Wrapper"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abcnews.go.com/Business/wireStory/asian-markets-mixed-wall-st-gain-83572034","@type":"WebPage"},"headline":"Asian markets mixed after Wall St gain","image":{"url":"https://s.abcnews.com/images/Business/WireAP_6fc06719a5454ea682400cc63a3929f4_16x9_1600.jpg","height":900,"width":1600,"@type":"ImageObject"},"mentions":[],"datePublished":"2022-03-21T04:18:26Z","dateModified":"2022-03-21T04:18:38Z","author":[{"name":" JOE McDONALD AP Business Writer","@type":"Person"}],"dateline":"","articleSection":"","about":{"@type":"Thing","name":""},"publisher":{"name":"ABC News","logo":{"url":"https://s.abcnews.com/images/Site/abc_logo_aluminum_60px.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"alternativeHeadline":"","keywords":"","description":"","@context":"http://schema.org","@type":"NewsArticle"}</script><header class="Article__Header"><div class="Article__Header__Branding"></div><div class="Article__Headline"><h1 class="Article__Headline__Title">Asian markets mixed after Wall St gain</h1><p class="Article__Headline__Desc">Asian stock markets are mixed after Wall Street turned in its biggest weekly gain in 16 months as investors watched efforts to negotiate an end to Russia’s war on Ukraine</p></div><div class="Article__Header__Meta"><section class="Byline flex items-center"><div class="Byline__Content"><div aria-label="By  JOE McDONALD AP Business Writer" class="Byline__Group"><span class="Byline__ByCopy" aria-hidden="true">By</span><span aria-hidden="true" class="Byline__AuthorRow"><span class="Byline__AuthorContainer" to=""><span class="Byline__Author "> JOE McDONALD AP Business Writer</span></span></span></div><div class="Byline__TimestampWrapper"><div class="Byline__Meta Byline__Meta--publishDate">March 21, 2022, 4:18 AM</div><div class="Byline__ReadTime Byline__Meta"><span class="Byline__Bullet" aria-hidden="true">• </span>3 min read</div></div></div></section><section class="Share flex flex-no-wrap Article__Header__Share"><button aria-label="Share to Facebook" class="Button Button--default Button--icon-noLabel Share__Item Share__Item--facebook" tabindex="0"><svg focusable="false" aria-hidden="true" class="Share__Icon icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__social__facebook"></use></svg><span class="Share__Text">Share to Facebook</span></button><button aria-label="Share to Twitter" class="Button Button--default Button--icon-noLabel Share__Item Share__Item--twitter" tabindex="0"><svg focusable="false" aria-hidden="true" class="Share__Icon icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__social__twitter"></use></svg><span class="Share__Text">Share to Twitter</span></button><button aria-label="Email this article" class="Button Button--default Button--icon-noLabel Share__Item Share__Item--email" tabindex="0"><svg focusable="false" aria-hidden="true" class="Share__Icon icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__email"></use></svg><span class="Share__Text">Email this article</span></button></section></div></header><div><aside class="InlineElement InlineElement--content-width InlineElement--desktop InlineImage The Associated Press" aria-label="Image"><figure class="Image aspect-ratio--parent InlineImage--image"><div class="RatioFrame aspect-ratio--auto"></div><div class="Image__Wrapper Image__Wrapper--relative"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 374px)"/><source srcSet="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 413px)"/><source srcSet="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 767px)"/><img alt="People walk past a bank&#x27;s electronic board showing the Hong Kong share index at Hong Kong Stock Exchange Monday, March 21, 2022. Asian stock markets were mixed Monday after Wall Street turned in its biggest weekly gain in 16 months as investors watch" class="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></picture></div><figcaption><div class="Caption__Wrapper"><div class="Caption"><div class="Caption__Meta Caption__Meta--flex"><img alt="Image Icon" class="Image Logo Caption__Logo Logo__xs" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><span class="RichText Caption__Meta__Text">The Associated Press</span></div><div class="Caption__TextWrapper"><div class="Caption__Text" aria-live="polite"><span class="Truncate Truncate--collapsed"><span><span class="RichText">People walk past a bank's electronic board showing the Hong Kong share index at Hong Kong Stock Exchange Monday, March 21, 2022. Asian stock markets were mixed Monday after Wall Street turned in its biggest weekly gain in 16 months as investors watched efforts to negotiate an end to Russia’s war on Ukraine. (AP Photo/Vincent Yu)</span></span></span></div></div></div></div></figcaption></figure></aside></div><section class="Article__Content story"><p id="_ap_link_stock market_StockMarket_">BEIJING -- Asian <a href="https://abcnews.go.com/alerts/StockMarket" id="_ap_link_stock market_StockMarket_" target="_blank">stock market</a>s were mixed Monday after Wall Street turned in its biggest weekly gain in 16 months as investors watched efforts to negotiate an end to Russia’s war on Ukraine.</p><p>Regional heavyweights Shanghai and Hong Kong gained. Seoul and Sydney retreated. Japanese markets were closed for a holiday.</p><div class="AdPlaceholder AdPlaceholder--connatix"><div data-box-type="fitt-adbox-incontentTeads"><div class="Ad incontentTeads incontentTeads--story ad-slot" data-slot-type="incontentTeads" data-collapse-before-load="true" data-slot-kvps="tag=abcnews/business,objid=83572034,pgn=business,pgtyp=story,lang=en,sp=abcnews,programmatic=true,bundleId=com.abcnews,level=undefined,pos=incontentTeads"></div></div></div><p>Wall Street’s S&P 500 index rose 1.2% on Friday after markets appeared to welcome the Federal Reserve’s attempt to fight surging inflation by raising its key interest rate.</p><p>Investors watched efforts to mediate a settlement to Russia’s attack, which has pushed up oil prices and added to uncertainty about the global economic outlook.</p><p>“It appears that there is a 50-50 chance of continuing with the pick-up in market sentiments,” said Tan Boon Heng of Mizuho Bank in a report.</p><p>The Shanghai Composite Index gained 0.2% to 3,257.05 and the Hang Seng in Hong Kong added 0.3% to 21,482.07.</p><p>The Kospi in Seoul advanced 0.4% to 2,697.58 and Sydney’s ASX-S&P 200 lost 0.2% to 7,283.50. New Zealand and Jakarta retreated while Singapore gained.</p><p>The S&P rose to 4,463.12, adding to a streak that included two days of 2% gains. The Dow advanced 0.8% to 34,754.93 and the Nasdaq composite added 2% to 13,893.84. The three indexes had their best week since November 2020.</p><div class="AdPlaceholder"><div data-box-type="fitt-adbox-incontentTeads2"><div class="Ad incontentTeads2 incontentTeads2--story ad-slot" data-slot-type="incontentTeads2" data-collapse-before-load="true" data-slot-kvps="tag=abcnews/business,objid=83572034,pgn=business,pgtyp=story,lang=en,sp=abcnews,programmatic=true,bundleId=com.abcnews,level=undefined,pos=incontentTeads2"></div></div></div><p>Russia’s attack has added to investor unease about the Fed and other central banks withdrawing stimulus that has pushed up share prices and tighter Chinese curbs on business and travel in response to coronavirus outbreaks.</p><p>Last week, Fed Chair Jerome Powell expressed confidence the economy is strong enough to withstand higher interest rates.</p><p>On Sunday, Turkey’s foreign minister, Mevlut Cavusoglu, said Ukraine and Russia are close to an agreement on “fundamental issues” after he traveled to both countries to meet his counterparts.</p><p>Cavusoglu said in return for its neutrality, Ukraine wants Turkey, Germany and the five permanent members of the U.N. Security Council to act as guarantors.</p><p>Also Monday, Disney Co. closed its Shanghai theme park as the city tried to control its biggest coronavirus flareup in two years. The southern business center of Shenzhen allowed shops and offices to reopen after a weeklong closure.</p><p>China’s case numbers in its latest infection wave are low compared with other major countries, but authorities are enforcing a “zero tolerance” strategy that has suspended access to some major cities.</p><p>In energy markets, benchmark U.S. crude rose $3.24 per barrel to $106.33 in electronic trading on the New York Mercantile Exchange. Brent crude, the price basis for international oil trading, gained $3.07 to $111.00 per barrel in London.</p><p>The dollar rose to 119.20 yen from Friday’s 119.13 yen. The euro edged up to $1.1049 from $1.1047.</p></section><div class="Article__Footer  Article__Footer--news"><div class="Article__Footer--items flex flex-wrap flex-no-wrap items-center justify-between"><div class="CommentButton"><button class="Button Button--default Button--icon CommentButton__Button" tabindex="0"><svg focusable="false" aria-hidden="true" class="icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__comment2-outline"></use></svg>Comments (<span class="disqus-comment-count" data-disqus-identifier="83572034" data-disqus-url="https://abcnews.go.com/Business/wireStory/asian-markets-mixed-wall-st-gain-83572034">0</span>)</button></div><section class="Share flex flex-no-wrap"><button aria-label="Share to Facebook" class="Button Button--default Button--icon-noLabel Share__Item Share__Item--facebook" tabindex="0"><svg focusable="false" aria-hidden="true" class="Share__Icon icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__social__facebook"></use></svg><span class="Share__Text">Share to Facebook</span></button><button aria-label="Share to Twitter" class="Button Button--default Button--icon-noLabel Share__Item Share__Item--twitter" tabindex="0"><svg focusable="false" aria-hidden="true" class="Share__Icon icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__social__twitter"></use></svg><span class="Share__Text">Share to Twitter</span></button><button aria-label="Email this article" class="Button Button--default Button--icon-noLabel Share__Item Share__Item--email" tabindex="0"><svg focusable="false" aria-hidden="true" class="Share__Icon icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__email"></use></svg><span class="Share__Text">Email this article</span></button></section></div><div class="StoryDivider StoryDivider--logo"><hr/><img alt="ABC News" class="Image Logo Logo__xxxl" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><hr/></div></div></article></section><section class="Article__Column Article__Column--sidebar"><div><section class="Headline__Stack"><h2 class="Headline__Title">Top Stories</h2><div class="ContentList" role="list"><div class="ContentList__Item" role="listitem"><a class="AnchorLink News__Item external flex News__Item--reverse flex-row-reverse" tabindex="0" name="&amp;lpos=toolkit" data-track-moduleofclick="HeadlineStack" data-track-position="0" data-track-ctatext="Russia-Ukraine updates: Ukrainian forces in Mariupol given until 4 am to surrender" data-track-event_detail="abcn:international:liveblog:Russia-Ukraine updates: Ukrainian forces in Mariupol given until 4 am to surrender" data-track-link_name="Russia-Ukraine updates: Ukrainian forces in Mariupol given until 4 am to surrender" data-track-event_name="content interaction" target="_self" href="https://abcnews.go.com/International/live-updates/russia-ukraine/?id=83390885"><figure class="Image aspect-ratio--parent News__Item__Thumbnail overflow-hidden"><div class="RatioFrame aspect-ratio--1x1"></div><div class="Image__Wrapper aspect-ratio--child"><img alt="" class="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><div class="News__Content__Container"><h2 class="News__Item__Headline enableHeadlinePremiumLogo" aria-label="Russia-Ukraine updates: Ukrainian forces in Mariupol given until 4 am to surrender">Russia-Ukraine updates: Ukrainian forces in Mariupol given until 4 am to surrender</h2><div class="News__Item__DateTime">Mar 20, 10:15 PM</div></div></a></div><div class="ContentList__Item" role="listitem"><a class="AnchorLink News__Item external flex News__Item--reverse flex-row-reverse" tabindex="0" name="&amp;lpos=toolkit" data-track-moduleofclick="HeadlineStack" data-track-position="1" data-track-ctatext="Top Senate Republican advises President Joe Biden ahead of NATO summit" data-track-event_detail="abcn:politics:story:Top Senate Republican advises President Joe Biden ahead of NATO summit" data-track-link_name="Top Senate Republican advises President Joe Biden ahead of NATO summit" data-track-event_name="content interaction" target="_self" href="https://abcnews.go.com/Politics/sen-john-barrasso-blames-biden-administration-inflation-high/story?id=83552750"><figure class="Image aspect-ratio--parent News__Item__Thumbnail overflow-hidden"><div class="RatioFrame aspect-ratio--1x1"></div><div class="Image__Wrapper aspect-ratio--child"><img alt="" class="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><div class="News__Content__Container"><h2 class="News__Item__Headline enableHeadlinePremiumLogo" aria-label="Top Senate Republican advises President Joe Biden ahead of NATO summit">Top Senate Republican advises President Joe Biden ahead of NATO summit</h2><div class="News__Item__DateTime">Mar 20, 1:21 PM</div></div></a></div><div class="ContentList__Item" role="listitem"><a class="AnchorLink News__Item external flex News__Item--reverse flex-row-reverse" tabindex="0" name="&amp;lpos=toolkit" data-track-moduleofclick="HeadlineStack" data-track-position="2" data-track-ctatext="Justice Clarence Thomas hospitalized with infection, Supreme Court says" data-track-event_detail="abcn:us:story:Justice Clarence Thomas hospitalized with infection, Supreme Court says" data-track-link_name="Justice Clarence Thomas hospitalized with infection, Supreme Court says" data-track-event_name="content interaction" target="_self" href="https://abcnews.go.com/US/justice-clarence-thomas-hospitalized-infection-supreme-court/story?id=83567565"><figure class="Image aspect-ratio--parent News__Item__Thumbnail overflow-hidden"><div class="RatioFrame aspect-ratio--1x1"></div><div class="Image__Wrapper aspect-ratio--child"><img alt="" class="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><div class="News__Content__Container"><h2 class="News__Item__Headline enableHeadlinePremiumLogo" aria-label="Justice Clarence Thomas hospitalized with infection, Supreme Court says">Justice Clarence Thomas hospitalized with infection, Supreme Court says</h2><div class="News__Item__DateTime">Mar 20, 7:17 PM</div></div></a></div><div class="ContentList__Item" role="listitem"><a class="AnchorLink News__Item external flex News__Item--reverse flex-row-reverse" tabindex="0" name="&amp;lpos=toolkit" data-track-moduleofclick="HeadlineStack" data-track-position="3" data-track-ctatext="Video: Officer used stun gun on Black driver in traffic stop" data-track-event_detail="abcn:us:wirestory:Video: Officer used stun gun on Black driver in traffic stop" data-track-link_name="Video: Officer used stun gun on Black driver in traffic stop" data-track-event_name="content interaction" target="_self" href="https://abcnews.go.com/US/wireStory/video-officer-stun-gun-black-driver-traffic-stop-83537695"><figure class="Image aspect-ratio--parent News__Item__Thumbnail overflow-hidden"><div class="RatioFrame aspect-ratio--1x1"></div><div class="Image__Wrapper aspect-ratio--child"><img alt="" class="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><div class="News__Content__Container"><h2 class="News__Item__Headline enableHeadlinePremiumLogo" aria-label="Video: Officer used stun gun on Black driver in traffic stop">Video: Officer used stun gun on Black driver in traffic stop</h2><div class="News__Item__DateTime">Mar 18, 6:18 PM</div></div></a></div><div class="ContentList__Item" role="listitem"><a class="AnchorLink News__Item external flex News__Item--reverse flex-row-reverse" tabindex="0" name="&amp;lpos=toolkit" data-track-moduleofclick="HeadlineStack" data-track-position="4" data-track-ctatext="Fact check: Judge Ketanji Brown Jackson child porn sentences ‘pretty mainstream’ " data-track-event_detail="abcn:politics:story:Fact check: Judge Ketanji Brown Jackson child porn sentences ‘pretty mainstream’ " data-track-link_name="Fact check: Judge Ketanji Brown Jackson child porn sentences ‘pretty mainstream’ " data-track-event_name="content interaction" target="_self" href="https://abcnews.go.com/Politics/fact-check-judge-ketanji-brown-jackson-child-porn/story?id=83565833"><figure class="Image aspect-ratio--parent News__Item__Thumbnail overflow-hidden"><div class="RatioFrame aspect-ratio--1x1"></div><div class="Image__Wrapper aspect-ratio--child"><img alt="" class="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><div class="News__Content__Container"><h2 class="News__Item__Headline enableHeadlinePremiumLogo" aria-label="Fact check: Judge Ketanji Brown Jackson child porn sentences ‘pretty mainstream’ ">Fact check: Judge Ketanji Brown Jackson child porn sentences ‘pretty mainstream’ </h2><div class="News__Item__DateTime">Mar 20, 9:17 PM</div></div></a></div></div></section><div class="AdPlaceholder AdPlaceholder--incontent"><div data-box-type="fitt-adbox-incontent"><div class="Ad incontent incontent--story Ad--inContent ad-slot" data-slot-type="incontent" data-collapse-before-load="true" data-slot-kvps="tag=abcnews/business,objid=83572034,pgn=business,pgtyp=story,lang=en,sp=abcnews,programmatic=true,bundleId=com.abcnews,level=undefined,pos=incontent"></div></div></div><div class="LivePromotion"><div class="LivePromotion--title--container"><span class="circle"></span><h3 class="LivePromotion--title">ABC News Live</h3></div><figure class="Image aspect-ratio--parent LivePromotion--image"><div class="RatioFrame aspect-ratio--16x9"></div><div class="Image__Wrapper aspect-ratio--child"><img alt="ABC News Live" class="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><p class="LivePromotion--meta">24/7 coverage of breaking news and live events</p></div><div data-box-type="fitt-adbox-incontent2"><div class="Ad incontent2 incontent2--story ad-slot" data-slot-type="incontent2" data-collapse-before-load="true" data-slot-kvps="tag=abcnews/business,objid=83572034,pgn=business,pgtyp=story,lang=en,sp=abcnews,programmatic=true,bundleId=com.abcnews,level=undefined,pos=incontent2"></div></div></div></section></div></div></div></div></div><div class="ScrollSpy_container"><span></span></div></section></div><footer class="footer footer--shell"><section class="footer__container"><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--1" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="ABC News Network" data-track-positionofclick="1" name="ABC News Network" target="_blank" href="/"><h4>ABC News Network</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--2" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Privacy Policy" data-track-positionofclick="2" name="Privacy Policy" target="_blank" href="http://disneyprivacycenter.com"><h4>Privacy Policy</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--3" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Your CA Privacy Rights" data-track-positionofclick="3" name="Your CA Privacy Rights" target="_blank" href="https://disneyprivacycenter.com/notice-to-california-residents/"><h4>Your CA Privacy Rights</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--4" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Children&#x27;s Online Privacy Policy" data-track-positionofclick="4" name="Children&#x27;s Online Privacy Policy" target="_blank" href="https://disneyprivacycenter.com/kids-privacy-policy/english/"><h4>Children&#x27;s Online Privacy Policy</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--5" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Interest-Based Ads" data-track-positionofclick="5" name="Interest-Based Ads" target="_blank" href="https://preferences-mgr.truste.com/?type=abcnews&amp;affiliateId=11"><h4>Interest-Based Ads</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--6" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="About Nielsen Measurement" data-track-positionofclick="6" name="About Nielsen Measurement" target="_blank" href="https://www.nielsen.com/digitalprivacy"><h4>About Nielsen Measurement</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--7" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Terms of Use" data-track-positionofclick="7" name="Terms of Use" target="_blank" href="https://disneytermsofuse.com"><h4>Terms of Use</h4></a></div><div class="fitt-tracker"><a class="AnchorLink ot-sdk-show-settings footer__link footer__link--8" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Do Not Sell My Info" data-track-positionofclick="8" name="Do Not Sell My Info" target="_blank" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/"><h4>Do Not Sell My Info</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--9" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Contact Us" data-track-positionofclick="9" name="Contact Us" target="_blank" href="https://abcnews.go.com/contact"><h4>Contact Us</h4></a></div><section class="footer__copyright"><span class="">Copyright © <!-- -->2022<!-- --> <!-- -->ABC News Internet Ventures. All rights reserved.</span></section></section></footer></main><script src="https://s.abcnews.com/assets/dtci/js/abcnews_visitorId.js"></script><script src="https://s.abcnews.com/assets/dtci/js/atPageParams.js"></script><script src="https://s.abcnews.com/assets/dtci/js/at.js"></script></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcnews.com/abcnews/80cb3e9750fb-release-03-08-2022.2/client";</script><script type='text/javascript' src="//assets-cdn.abcnews.com/abcnews/80cb3e9750fb-release-03-08-2022.2/client/abcnews.js">0</script><script type='text/javascript' src="//assets-cdn.abcnews.com/abcnews/80cb3e9750fb-release-03-08-2022.2/client/story.js">1</script>
            </body>
        </html>
    