<!DOCTYPE html>
<html lang="en">
<head>
<title>Correction: Insider Q&A-AIG's Kevin Hogan story - ABC News</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="robots" content="noarchive" />
<meta name="robots" content="index, follow" />
<meta name="author" content="ABC News" />
<meta name="copyright" content="Copyright (c) 2019 ABC News Internet Ventures" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="Get breaking national and world news, broadcast video coverage, and exclusive interviews. Find the top news online at ABC news." />
<meta name="keywords" content="Business, Personal finance, 401(k) plans, Retirement planning, Financial planning, Personal investing, Anxiety, Mental health, Health, American International Group Inc, ,business news, financial news, economy news, personal finance, money news" />
<meta property="fb:admins" content="704409894" />
<meta property="fb:app_id" content="4942312939" />
<meta name="fb_title" content="Correction: Insider Q&A-AIG's Kevin Hogan story" />
<!--ABC News page:-->
<meta property="fb:pages" content="86680728811" />
<!--GMA page:-->
<meta property="fb:pages" content="59306617060" />
<!--WNT page:-->
<meta property="fb:pages" content="214832449817" />
<!--Nightline page:-->
<meta property="fb:pages" content="66660497800" />
<!--ABC Politics page:-->
<meta property="fb:pages" content="184096565021911" />
<!--This Week:-->
<meta property="fb:pages" content="295479040495545" />
<!--20/20:-->
<meta property="fb:pages" content="163497464933" />
<!--The View:-->
<meta property="fb:pages" content="149475666523" />
<!--ABC News Live:-->
<meta property="fb:pages" content="1161108697272926" />
<!-- Investigative: -->
<meta property="fb:pages" content="263058762303" />
<!--WNN:-->
<meta property="fb:pages" content="55845270277" />
<meta property="og:site_name" content="ABC News" />
<meta property="og:title" content="Correction: Insider Q&A-AIG's Kevin Hogan story" />
<meta property="og:description" content="Correction: Insider Q&amp;A-AIG's Kevin Hogan story" />
<meta property="og:url" content="https://abcnews.go.com/Business/wireStory/correction-insider-qa-aigs-kevin-hogan-story-62556458" />
<meta name="news_keywords" content="Business, Personal finance, 401(k) plans, Retirement planning, Financial planning, Personal investing, Anxiety, Mental health, Health, American International Group Inc, " />
<meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@ABC" />
<meta property="twitter:creator" content="" />
<meta property="twitter:title" content="Correction: Insider Q&A-AIG's Kevin Hogan story" />
<meta property="twitter:description" content="Correction: Insider Q&amp;A-AIG's Kevin Hogan story" />
<meta property="twitter:url" content="https://abcnews.go.com/Business/wireStory/correction-insider-qa-aigs-kevin-hogan-story-62556458" />
<meta property="twitter:image:width" content="640" />
<meta property="twitter:image:height" content="360" />
<meta name="twitter:app:name:iphone" content="ABC News" />
<meta name="twitter:app:id:iphone" content="300255638" />
<meta name="twitter:app:url:iphone" content="abcnewsiphone://link/story,62556458" />
<meta name="twitter:app:name:ipad" content="ABC News" />
<meta name="twitter:app:id:ipad" content="306934135" />
<meta name="twitter:app:url:ipad" content="abcnewsipad://link/story,62556458" />
<meta name="twitter:app:name:googleplay" content="ABC News" />
<meta name="twitter:app:id:googleplay" content="com.abc.abcnews" />
<meta name="twitter:app:url:googleplay" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/Business/wireStory/correction-insider-qa-aigs-kevin-hogan-story-62556458" />
<meta property="twitter:image" content="https://s.abcnews.com/images/site/abc_default_image_me.jpg" />
<meta property="al:iphone:url" content="abcnewsiphone://link/story,62556458" />
<meta property="al:iphone:app_store_id" content="300255638" />
<meta property="al:iphone:app_name" content="ABC News - Breaking US & World News" />
<meta property="al:ipad:url" content="abcnewsipad://link/story,62556458" />
<meta property="al:ipad:app_store_id" content="380520716" />
<meta property="al:ipad:app_name" content="ABC News for iPad" />
<meta property="al:android:url" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/Business/wireStory/correction-insider-qa-aigs-kevin-hogan-story-62556458" />
<meta property="al:android:app_name" content="ABC News Breaking Latest News" />
<meta property="al:android:package" content="com.abc.abcnews" />
<meta property="al:web:url" content="https://abcnews.go.com/Business/wireStory/correction-insider-qa-aigs-kevin-hogan-story-62556458" />
<link rel="amphtml" href="https://abcnews.go.com/amp/Business/wireStory/correction-insider-qa-aigs-kevin-hogan-story-62556458" />
<link class="page-type-include" rel="stylesheet" href="https://s.abcnews.com/assets/beta/css/page-types/story_.css?v=191" />
<script async src="https://widgets.outbrain.com/outbrain.js"></script>
<link href="https://s.abcnews.com" rel="preconnect" crossorigin>
<link href="https://fonts.abcnews.com" rel="preconnect" crossorigin>
<link href="https://cdn.registerdisney.go.com" rel="preconnect" crossorigin>
<link type="text/css" rel="stylesheet" href="https://s.abcnews.com/assets/beta/css/icons.css?v=114" />
<link id="canonical" rel="canonical" href="https://abcnews.go.com/Business/wireStory/correction-insider-qa-aigs-kevin-hogan-story-62556458" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://abcnews.go.com/abcnews/moneyheadlines" />
<link rel="stylesheet" href="https://use.typekit.net/xdq8ssc.css">
<script type="text/javascript" src="https://s.abcnews.com/assets/beta/js/lib.js?v=302"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/beta/js/custom/pages/story.js?v=302"></script>
<script type="text/javascript" id="disneyid-script" src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js"></script>
<link rel="manifest" href="/manifest.json" />
<link rel="manifest" href="/service-worker.js" />
<script type="text/javascript" src="//cdn.optimizely.com/js/168844516.js" async></script><script type="text/javascript">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</script>
<script>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</script>
<script>
var electionJSObj = {};
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 12240; // ACCOUNT NUMBER
_sf_async_config.domain = location.hostname; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.autoDetect = false;
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript">
var digAdData;
var digGetAd = function(){};
tq = new Object();
tq.path = '/business/story/';
tq.caid = '';
tq.keywords = ((tq.keywords)&&(tq.keywords!=''))?tq.keywords+'':'';
tq.show = '';
tq.recipes = '';
tq.id = '62556458';
tq.section = 'business';
tq.realsection = '';
tq.subsection = '';
tq.altsection = 'default';
tq.objType = 'story';
tq.byline = 'the associated press';
tq.othersubs = '';
</script>
<script type='text/javascript' src='https://s.abcnews.com/assets/js/adCallOverride.js?v=1'></script>
<script type="text/javascript" id="fb-ad-script" src="https://s.abcnews.com/assets/js/FBAN_v2_4.js"></script>
<script type="text/javascript">
if(typeof AudienceNetworkPrebid != "undefined"){
fbPrebid = new AudienceNetworkPrebid("192534527849650_216014375501665");
fbPrebid.getProfile(function(profile) {
var token = profile.token; // prebid token string
});
if(document.location.href.indexOf("debug=true") > -1){
console.log("token - " + fbPrebid._tryGetToken());
}
}
</script>
<script type="text/javascript">
if(tq.path){
tq.urlTargetPath = (tq.path)?tq.path:window.location.pathname;
tq.urlTargetPath = (tq.urlTargetPath == '/')?'/index':tq.urlTargetPath;
tq.urlKeywords = (tq.keywords)?tq.keywords:'';
tq.urlRecipes = (tq.recipes)?tq.recipes:'';
tq.urlShow = (tq.show)?tq.show:'';
tq.urlFullQuery = '&tqkw='+encodeURI(tq.urlKeywords)+'&tqshow='+encodeURI(tq.urlShow)+encodeURI(tq.urlRecipes)+'&url='+encodeURI(tq.urlTargetPath);
}else{
tq.urlFullQuery = '&url='+encodeURI(window.location.pathname);
}
var fwNetworkId = '168234'
var fwSectionFallbackId = '109523';
var fwAdSystem = true;
</script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/min/fw.js?v=48"></script>
<script type="application/ld+json"> [{"headline":"Correction: Insider Q&A-AIG's Kevin Hogan story","description":"Get breaking national and world news, broadcast video coverage, and exclusive interviews. Find the top news online at ABC news.","datePublished":"2019-04-22T17:24:39+0000","dateModified":"2019-04-22T17:24:41+0000","author":{"name":"The Associated Press","@type":"Person"},"about":{"name":"","@type":"Thing"},"publisher":{"name":"ABC News","@type":"Organization","logo":{"@type":"ImageObject","width":150,"height":60,"url":"https://s.abcnews.com/images/site/abc_logo_aluminum_60px.png"}},"@type":"NewsArticle","@context":"http://schema.org","mainEntityOfPage":{"@type":"WebPage","@id":"https://abcnews.go.com/Business/wireStory/correction-insider-qa-aigs-kevin-hogan-story-62556458"},"image":null}] </script>
<!-- run Google Ads -->
<script>
window.abcnads = {}
</script>
<script type="text/javascript">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</script>
<script>
var gptId = "21783347309" //PROD ID;
if ( document.domain.indexOf('qa.abcnews.go.com') > -1 || document.domain.indexOf('localhost') > -1 || document.domain.indexOf('dev.abcnews.go.com') > -1){
gptId = "21743558653" //DEV id
}
var appConfig = {
ads: {
gpt: {
id: gptId,
zone: "abc-news/abcnews.com"
}
}
}
"use strict";
var AdConfig =
function () {
function AdConfig() {}
AdConfig.getNetworkId = function getNetworkId() {
return appConfig.ads.gpt.id;
};
AdConfig.getZone = function getZone() {
return appConfig.ads.gpt.zone;
};
return AdConfig;
}();
if ( 'undefined' !== typeof module ) {
module.exports = AdConfig;
}
</script>
<script>
function getAdUnitPath (section, property, device, platform) {
var categoryMap = {
"2020": "20-20-show-pages",
abcnewsnow: "abc-news-now",
blotter: "blotter",
business: "business-section-pages",
entertainment: "entertainment-section-pages",
gma: "gma",
headlines: "headlines",
health: "health-section-pages",
international: "international-section-pages",
lifestyle: "lifestyle-section-pages",
homepage: "main",
nightline: "nightline-show-pages",
offsite: "offsite-sharing-player",
oncampus: "on-campus",
other: "other",
photos: "photos",
politics: "politics-section-pages",
"polling-unit": "polling-unit",
primetime: "primetime",
live: "special-live-event",
sports: "sports-section-page",
technology: "technology-section-pages",
thelaw: "the-law",
thisweek: "this-week-show-pages",
travel: "travel-section-pages",
twitter: "twitter",
us: "us-section-pages",
video: "video",
wwyd: "what-would-you-do",
wn: "world-news-show-pages",
wnt: "world-news-show-pages",
fbia: "instant-articles",
amp: "amp",
};
// if platform is not specified, set it to device type
var platformVal = typeof platform !== "undefined" ? platform : "";
if (platformVal === "") {
platformVal = "mobile";
if (device === "desktop") {
platformVal = "web";
}
}
//if no section or on HP
if (section == ""){
section = "homepage"
}
var networkCode = AdConfig.getNetworkId();
return "/" + networkCode + "/abc-news/" + property + "/" + platformVal +"/" +
categoryMap[section.toLowerCase()];
};
//This is for Index Pages only since a set number of Ads can be present for Story, use createSlot to dynamically pass in ID's
function generateAdConfigData() {
var sectionName = window.abcnads.sectionName || "homepage";
var objid = window.abcnads.objid || "62556458";
var devType = window.abcnads.devType || "desktop";
var kvMap = {
tag: sectionName,
lang: "EN",
objid : objid,
devType: devType,
devOS: navigator.userAgent,
swid: $.cookie("SWID"),
unid: $.cookie("UNID"),
bundledId: "com.abcnews",
pgn: sectionName,
sp: "abcnews",
programmatic: "true",
};
var deviceTypeForConfig = "desktop"
var adSlotArr = ["InContent1", "InContent2", "Banner1", "Banner2"];
var placements = {
Banner1: {"out-of-page":false,"sizes":[[728,90]],"defer":"none"},
Banner2: {"out-of-page":false,"sizes":[[970,250],[970,66]],"defer":"none"},
InContent1: {"out-of-page":false,"sizes":[[300,250]],"defer":"none"},
InContent2: {"out-of-page":false,"sizes":[[300,250]],"defer":"none"}
}
var adSlotsToRefresh = [];
var placementsObj= {};
var adSlotCnt = 0;
var adConfig;
adSlotArr.forEach(function(slot){
adSlotCnt++;
if (document.getElementById('ad-' + slot)){
adSlotsToRefresh.push(slot)
placementsObj[slot] = placements[slot];
}
if (adSlotArr.length === adSlotCnt) {
adConfig = {
adSlotsToRefresh: adSlotsToRefresh,
adUnitPath: getAdUnitPath("homepage", "abcnews.com", "DESKTOP"),
deviceType: "desktop",
placements: placementsObj,
slots: {
},
mappings: {
Banner1: [[[1280,100],[[728,90]]],[[1024,100],[[728,90]]],[[768,100],[[728,90]]],[[0,0],[]]],
Banner2: [[[1280,100],[[970,250], [970,66]]],[[1024,100],[[970,250],[970,66]]],[[768,100],[[]]],[[0,0],[]]]
},
targeting: kvMap,
referringSite: null,
refreshSimulatenously: 0,
usePrebid: 1,
prebidIncludedCountries: ["US"],
prebidPlacementIds: {
"rubicon": {
"desktop": {
"zoneId": 30505,
"siteId": 14549
},
"mobile": {
"zoneId": 30505,
"siteId": 14549
},
"accountId": 8829
},
"aol": {
"incontent": 4330522,
"banner": {
"desktop": 4330521,
"mobile": 4330521
},
"accountId": "10573.1"
},
"pubmatic": {
"incontent": "abcnews_pm_ros@300x250",
"banner": "abcnews_pm_ros@728x90",
"accountId": "102526"
},
"trustx": {
"incontent": 2644,
"banner": 2643
},
"criteo": {
"incontent": 948987,
"banner": 948988
}
},
prebidSlots:[],
prebidScript: 'https://s.abcnews.com/assets/js/prebid.min.js?v=10',
prebidDebug: 0,
prebidTimeout: 2500,
useOverlay: 0,
};
}
})
return adConfig;
};
</script>
</head>
<style>
.full_container {
position:relative;
}
.news-feed_item-meta {
max-width:550px !important;
}
#article-feed .article p,
.t_callout,
.t_markup {
margin:30px 0;
}
.abcn-alert-insert .lower-wrapper {
line-height:1.5;
}
.t_markup p {
margin:0 !important;
}
#article-feed .e_image,
#article-feed .e_video {
margin-bottom:30px;
}
#_sidecar h2, #_sidecar ._sc_desc {
visibility:visible !important;
}
.see-more-slides {
display:none;
}
.article-meta .authors>li .author-alt {
padding-left:0 !important;
}
.article-meta .authors>li .author>span.by-text,
.article-meta .authors>li .author-alt>span.by-text {
padding-right:3px;
}
.article-meta .authors>li:nth-child(n+2) .author:before {
padding-left:0 !important
}
.article-meta .authors .author-new {
color: #000;
float: left;
font-family: "Proxima-Nova", Arial, Helvetica, sans-serif;
font-size: 13px;
overflow: hidden;
position: relative;
font-weight: bold;
text-transform: uppercase;
line-height: 1.2;
white-space: nowrap;
}
.article-meta .authors>li:nth-child(n+2) .author-new:before {
padding-left: 0 !important;
}
.article-meta .authors > li:nth-child(n+2) .author-new:before {
bottom: 0;
content: " ";
position: relative;
color: #000;
padding-left: 3px;
}
.article-meta .authors .author-new > a {
cursor: pointer;
color: #000;
display: inline-block;
line-height: 12px;
padding-right: 0;
position: relative;
white-space: nowrap;
}
.article-meta .authors ._and {padding:0 3px;}
.article-meta .authors .author-new > a:hover {
text-decoration:underline;
}
.article-meta .authors > li .author-new > span {
text-transform:lowercase;
}
@media screen and (max-width: 767px) {
#article-feed .article .ym {
margin:30px 0;
}
.carousel-item .carousel {
visibility:visible !important;
}
#article-feed .article .abcn-interests .img-wrap {
padding-bottom: 62% !important;
float:right !important;
}
.abcn-interests #interest-carousel .carousel .item {
padding:0 !important;
}
#article-feed .article {
border-bottom:1px solid #ccc;
}
.article-meta .authors .author-new {
line-height: normal;
white-space: normal;
}
.abcn-amp-skin .amp-pause-overlay {
font-size: 2em !important;
margin: -1em 0 0 -1em !important;
}
}
.abcn-tablet .lightbox-container, .abcn-phone .lightbox-container {
z-index: 100000064 !important;
}
.abcn-interests-modules {
right:0;
}
</style>
<body class="story desktop logged-out trident abcn-desktop" data-pagetype="story" data-twttr-rendered="true" data-device="desktop" data-content-id="62556458" data-alert-tag-primary="">
<!--- Im not sure what the GAM equiv is will need to come back to this -->
<div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div>
<div id="fb-root"></div>
<div id="global-viewport" data-behavior="global_nav_condensed global_nav_full load_comments rain_ads">
<script src="https://s.abcnews.com/assets/beta/js/abcn-head.js?v=302"></script>
<!-- mobile -->
<nav id="global-nav-mobile">
<ul class="tier-1">
<li class="active">
<a class="menu-trigger nav-pillar nav-sections" data-route="false" href="#">
<span class="link-text">Sections</span>
<span class="icon-sections m-icon"></span>
</a>
<ul class="tier-2" data-behavior="favorites_mgmt">
<li>
<h1 class="label">
<span class="link-text">Sections</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="/" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Top Stories]">
<span class="link-text">Top Stories</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Video" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Video]">
<span class="link-text">Video</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Live" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Live]">
<span class="link-text">Live</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/US" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[U.S.]">
<span class="link-text">U.S.</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/International" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[International]">
<span class="link-text">International</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Politics" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Politics]">
<span class="link-text">Politics</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Lifestyle" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Lifestyle]">
<span class="link-text">Lifestyle</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Entertainment" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Entertainment]">
<span class="link-text">Entertainment</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/VR" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Virtual Reality]">
<span class="link-text">Virtual Reality</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Health" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Health]">
<span class="link-text">Health</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Technology" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Technology]">
<span class="link-text">Technology</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/alerts/weather" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Weather]">
<span class="link-text">Weather</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Sports" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Sports]">
<span class="link-text">Sports</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://fivethirtyeight.com" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[FiveThirtyEight]">
<span class="link-text">FiveThirtyEight</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-shows" data-route="false" href="#">
<span class="link-text">Shows</span>
<span class="icon-shows m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Shows</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://www.goodmorningamerica.com" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Good Morning America]">
<span class="link-text">Good Morning America</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/WN" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[World News Tonight]">
<span class="link-text">World News Tonight</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Nightline" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Nightline]">
<span class="link-text">Nightline</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/2020" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[20/20]">
<span class="link-text">20/20</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/ThisWeek" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[This Week]">
<span class="link-text">This Week</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/TheView" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[The View]">
<span class="link-text">The View</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[What Would You Do?]">
<span class="link-text">What Would You Do?</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-more" data-route="false" href="#">
<span class="link-text">More</span>
<span class="icon-more m-icon"></span>
</a>
<ul class="tier-2">
<li>
<a href="http://disneyprivacycenter.com" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Privacy Policy]" target="_blank">
<span class="link-text">Privacy Policy</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/notice-to-california-residents/" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Your CA Privacy Rights]" target="_blank">
<span class="link-text">Your CA Privacy Rights</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Children's Online Privacy Policy]" target="_blank">
<span class="link-text">Children's Online Privacy Policy</span>
</a>
</li>
<li>
<a href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Interest-Based Ads]" target="_blank">
<span class="link-text">Interest-Based Ads</span>
</a>
</li>
<li>
<a href="http://disneytermsofuse.com" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Terms of Use]" target="_blank">
<span class="link-text">Terms of Use</span>
</a>
</li>
<li>
<a href="https://abcnews.go.com/Site/page?id=3068843" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Contact Us]" target="_blank">
<span class="link-text">Contact Us</span>
</a>
</li>
<li>
<h1 class="footer label">
<span class="link-text">ABC News Network <span class='copy-pipe'> | </span> &copy; 2019 ABC News Internet Ventures. All rights reserved.</span>
</h1>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-search" data-route="false" href="#">
<span class="link-text">Search</span>
<span class="icon-search2 m-icon"></span>
</a>
<ul class="tier-2">
<li>
<div class="global-search" id="global-search-mobile">
<input class="search-box" placeholder="Search" type="text"><input class="btn-search" type="submit">
<span class="icon-search2 m-icon"></span>
</div>
</li>
</ul>
</li>
</ul>
</nav>
<div class="menu-overlay-primary"></div>
<div data-behavior="global_header appboy_init" id="header-wrapper" data-device="DESKTOP" data-domain="https://abcnews.go.com" data-playerversion="https://abcnewsplayer-a.akamaihd.net/player/2.106.5">
<header id="global-header">
<div class="menu-overlay-secondary"></div>
<div class="container">
<a data-route="false" href="#" id="global-nav-mobile-trigger"><span>Menu</span></a>
<h1>
<a href='https://abcnews.go.com' name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Logo]">
<span class="icon-logo"></span>
</a>
</h1>
<div class="abcn-interests-modules">
<div class="abcn-interest-popover">
<div class="interest-close"></div>
<span class="interest-label">Interest Successfully Added</span>
<span class="interest-popover-msg">
We&apos;ll notify you here with news about
<br />
<span class="interest-active">AlertTag</span>
</span>
<span class="interest-turnon-noti">Turn on desktop notifications for breaking stories about interest? </span>
<label class="interest-switch">
<input type="checkbox">
<span class="interest-slider round"></span>
<span class="off_text">Off</span>
<span class="on_text">On</span>
</label>
</div>
</div>
<ul class="tools">
<li class="interest" data-behavior="ufirst_init">
<a href="javascript:void();" id="global-interest-trigger">
<span class="icon-notifications"></span>
<span class="notification-badge"></span>
</a>
<div class="abcn-interest-notifications">
<div class="notification-header">
<span class="notification-title parent-title">Notifications</span>
<div class="gear-holder">
<span class="gear icon-settings"></span>
</div>
</div>
<div class="notification-body">
<div class="interest_loader"></div>
<!-- Notification Settings -->
<ul class="notification-settings">
<li class="manage-interests">
<div class="notification-title">Notifications For Interests:</div>
<ul class="notification-settings-interests">
</ul>
</li>
</ul>
<ul class="notification-sections">
<!-- BREAKING NEWS -->
<li class="notification-breaking-box">
<div class="notification-title">Breaking</div>
<ul class="notification-bn-ul"></ul>
</li>
<!--INTERESTS -->
<li class="notification-interest-box">
<div class="notification-title">
Interests
<span class="see-all"><a href="/myinterests?cid=clicksource_nc_seeall">See All</a></span>
</div>
<ul class="notification-int-ul"></ul>
</li>
</ul>
</div>
<div class="notification-footer">
<!-- show this if not logged in or if UNID -->
<div class="noti-footer-callouts noti-footer-notloggedin">
<div>
<span class="uf-checkmark check-on"><span class="icon-interest-check"></span></span>To save your interests across all devices <a href="#" class="uf-signup main-login black-ln">Log In</a> or <a href="#" class="uf-signup main-signup uf-create-acct black-ln">Sign Up</a>
</div>
</div>
<!-- show this to promote web notifications for BN -->
<div class="noti-footer-callouts promote-web-not">
<div>
<span>Turn on desktop notifications for breaking news?</span>
<label class="bn-toggleswitch">
<input type="checkbox">
<span class="interest-slider round"></span>
<span class="off_text">Off</span>
<span class="on_text">On</span>
</label>
</div>
</div>
</div>
</div>
<div class="chevron-toggle"></div>
</li>
<li class="user">
<a class="profile-logged-out loggedOut signin" data-tab="true" data-affiliatename="abcn" data-behavior="profile_handler" href="#" data-route="false" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Log In]">Log In</a>
<a class="profile-logged-in loggedIn" data-tab="true" style="display: none;" data-affiliatename="abcn" href="#" thref="#" data-behavior="profile" data-route="false" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Profile]">
<span class="icon-login"></span>
</a>
</li>
</ul>
</div>
<!-- desktop -->
<nav id="global-nav">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement">
<li class="video" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Video" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Video]">
Video
</a>
</li>
<li class="live" itemprop="name">
<a href="https://abcnews.go.com/Live" data-tab="true" itemprop="url" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Live]">Live</a>
</li>
<li class="shows">
<a href="#">Shows</a>
<div class="shows-dropdown">
<ul>
<li itemprop="name">
<a itemprop="url" href="https://www.goodmorningamerica.com" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Good Morning America]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Good Morning America]" class="black-ln">
<span class="link-text">Good Morning America</span>
<span class="link-text-short">Good Morning America</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/WN" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[World News Tonight]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[World News Tonight]" class="black-ln">
<span class="link-text">World News Tonight</span>
<span class="link-text-short">World News Tonight</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/Nightline" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Nightline]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Nightline]" class="black-ln">
<span class="link-text">Nightline</span>
<span class="link-text-short">Nightline</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/2020" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[20/20]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[20/20]" class="black-ln">
<span class="link-text">20/20</span>
<span class="link-text-short">20/20</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/ThisWeek" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[This Week]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[This Week]" class="black-ln">
<span class="link-text">This Week</span>
<span class="link-text-short">This Week</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/TheView" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[The View]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[The View]" class="black-ln">
<span class="link-text">The View</span>
<span class="link-text-short">The View</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[What Would You Do?]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[What Would You Do?]" class="black-ln">
<span class="link-text">What Would You Do?</span>
<span class="link-text-short">What Would You Do?</span>
</a>
</li>
</ul>
</div>
</li>
<li class="none more" itemprop="name">
<a href="#" itemprop="url" data-mobile="false">
<span class="icon-more"></span>
</a>
<div class="more-dropdown">
<ul>
<li class="u.s." itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/US" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[U.S.]" class="black-ln">
U.S.
</a>
</li>
<li class="politics" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Politics" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Politics]" class="black-ln">
Politics
</a>
</li>
<li class="international" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/International" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[International]" class="black-ln">
International
</a>
</li>
<li class="entertainment" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Entertainment" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Entertainment]" class="black-ln">
Entertainment
</a>
</li>
<li class="lifestyle" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Lifestyle" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Lifestyle]" class="black-ln">
Lifestyle
</a>
</li>
<li class="health" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Health" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Health]" class="black-ln">
Health
</a>
</li>
<li class="virtualreality" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/VR" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Virtual Reality]" class="black-ln">
Virtual Reality
</a>
</li>
<li class="technology" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Technology" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Technology]" class="black-ln">
Technology
</a>
</li>
<li class="weather" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/alerts/weather" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Weather]" class="black-ln">
Weather
</a>
</li>
<li class="sports" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Sports" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Sports]" class="black-ln">
Sports
</a>
</li>
<li class="fivethirtyeight" itemprop="name">
<a itemprop="url" data-tab="true" href="https://fivethirtyeight.com" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[FiveThirtyEight]" class="black-ln">
FiveThirtyEight
</a>
</li>
</ul>
<div class="footer-links">
<ul class="more-more pipes">
<li itemprop="name">
<a itemprop="url" href="http://disneyprivacycenter.com" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Privacy Policy]"><span class="link-text">Privacy Policy</span><span class="link-text-short">Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Your CA Privacy Rights]"><span class="link-text">Your CA Privacy Rights</span><span class="link-text-short">Your CA Privacy Rights</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Children's Online Privacy Policy]"><span class="link-text">Children's Online Privacy Policy</span><span class="link-text-short">Children's Online Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Interest-Based Ads]"><span class="link-text">Interest-Based Ads</span><span class="link-text-short">Interest-Based Ads</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://disneytermsofuse.com" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Terms of Use]"><span class="link-text">Terms of Use</span><span class="link-text-short">Terms of Use</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/Site/page?id=3068843" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Contact Us]"><span class="link-text">Contact Us</span><span class="link-text-short">Contact Us</span></a>
</li>
</ul>
</div>
<div class="footer-wrapper">
<ul class="footer">
<li class="footer label">
<span class="link-text">ABC News Network <span class='copy-pipe'> | </span> &copy; 2019 ABC News Internet Ventures. All rights reserved.</span>
</li>
</ul>
</div>
</div>
</li>
<div class="search">
<a href="#" id="global-search-trigger">
<span class="icon-search2"></span>
<span class="icon-close"></span>
</a>
<div class="global-search" id="global-search">
<input class="search-box" placeholder="Search Headlines, News and Video..." type="text">
<input class="btn-search" type="submit">
<span class="icon-search2"></span>
</div>
</div>
</ul>
</nav>
</header>
</div>
<div id="breaking-alerts"></div>
<div id="abcn-videoplayer" data-behavior="story_player" data-playerversion="https://abcnewsplayer-a.akamaihd.net/player/2.106.5" class="offpage abcn-videoplayer"></div>
<section id="pane-main">
<div class="ad-slot ad-slot-banner ad-wrapper">
<div id="ad-Banner1" style="text-align: center;"></div>
</div>
<section id="main-container">
<div class="main-content layout-cb">
<!-- main article -->
<section class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment" id="article-feed">
<article class="article" data-behavior="story_scroll story_progress" data-id="62556458" data-section="Business" data-src="https://abcnews.go.com/Business/wireStory/correction-insider-qa-aigs-kevin-hogan-story-62556458">
<div class="container">
<header class="article-header"><h1>Correction: Insider Q&A-AIG's Kevin Hogan story</h1><div class="news-feed_item-meta"><div class="article-meta">
<ul class="authors">
<li><div class="author"><span class="by-text">By</span>the associated press</div></li>
</ul><span class="timestamp">Apr 22, 2019, 1:24 PM ET</span></div></div>
<ul class="article-social horizontal" data-id="62556458" data-section="Business" data-src="https://abcnews.go.com/Business/wireStory/correction-insider-qa-aigs-kevin-hogan-story-62556458">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook horizontal" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fcorrection-insider-qa-aigs-kevin-hogan-story-62556458%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter horizontal" href="http://twitter.com/intent/tweet?text=Correction%3A+Insider+Q%26A-AIG%27s+Kevin+Hogan+story+-+ABC+News+-+https%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fcorrection-insider-qa-aigs-kevin-hogan-story-62556458&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp horizontal" href="whatsapp://send?text=Correction%3A+Insider+Q%26A-AIG%27s+Kevin+Hogan+story website:https%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fcorrection-insider-qa-aigs-kevin-hogan-story-62556458%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social horizontal">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://abcnews.go.com/Business/wireStory/correction-insider-qa-aigs-kevin-hogan-story-62556458?cid=share_addthis_widget&title=Correction%3A+Insider+Q%26A-AIG%27s+Kevin+Hogan+story" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true" data-link-tracking="share_email">Email
<span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal h-star">
<div class="page-action native-star" data-alert-tag="" data-alert-tag-callback="https://abcnews.go.com/Business/wireStory/correction-insider-qa-aigs-kevin-hogan-story-62556458">Star <span class="icon-star"></span></div>
</li>
</ul></header><div class="article-body"><ul class="article-social vertical" data-behavior="sticky_social" data-id="62556458" data-src="https://abcnews.go.com/Business/wireStory/correction-insider-qa-aigs-kevin-hogan-story-62556458">
<li class="share-count"><span>0</span> Shares</li><li>
<a class="btn-social facebook vertical" name="lpos=widget[share_facebook_widget]&lid=link[vertical]" data-social="true" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fcorrection-insider-qa-aigs-kevin-hogan-story-62556458%3Fcid%3Dshare_facebook_widget" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li>
<a class="btn-social twitter vertical" name="lpos=widget[share_twitter_widget]&lid=link[vertical]" data-social="true" href="http://twitter.com/intent/tweet?text=Correction%3A+Insider+Q%26A-AIG%27s+Kevin+Hogan+story+-+ABC+News+-+https%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fcorrection-insider-qa-aigs-kevin-hogan-story-62556458&via=ABC" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li>
<a class="btn-social whatsapp vertical" name="lpos=widget[share_whatsapp_widget]&lid=link[vertical]" data-social="true" href="whatsapp://send?text=Correction%3A+Insider+Q%26A-AIG%27s+Kevin+Hogan+story website:https%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fcorrection-insider-qa-aigs-kevin-hogan-story-62556458%3Fcid%3Dshare_whatsapp_widget" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social vertical">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://abcnews.go.com/Business/wireStory/correction-insider-qa-aigs-kevin-hogan-story-62556458?cid=share_addthis_widget&title=Correction%3A+Insider+Q%26A-AIG%27s+Kevin+Hogan+story" name="lpos=widget[share_addthis_widget]&lid=link[vertical]" data-social="true" data-link-tracking="share_email">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
</ul><div class="article-copy">
<p itemprop="articleBody">
In an interview with Kevin Hogan, chief executive of AIG's Life & Retirement division, published April 21, The Associated Press reported erroneously that Hogan mentioned the demise of defined contribution retirement plans. Hogan actually referred to the demise of defined benefit plans.</p>
<p itemprop="articleBody">
A corrected version of the story is below:</p>
<p itemprop="articleBody">
AIG leader talks about longevity and retirement</p>
<p itemprop="articleBody">
AIG executive discusses people living to 100 and planning for retirement</p>
<div data-embed-type="teads"></div>
<p itemprop="articleBody">
By SARAH SKIDMORE SELL</p>
<p itemprop="articleBody">
AP Personal Finance Writer</p>
<p itemprop="articleBody">
Kevin Hogan is chief executive of insurer AIG's Life & Retirement division, where he oversees the firm's individual retirement, life insurance business and more. He recently spoke with The Associated Press about longevity, financial anxiety and other issues surrounding retirement in the U.S.</p>
<p itemprop="articleBody">
The conversation was edited for length and clarity.</p>
<p itemprop="articleBody">
Q. AIG recently conducted a survey of more than 1,000 people — all over 40 — and found that more than half of them wanted to live to be 100. Did that surprise you?</p>
<p itemprop="articleBody">
A. You know, it sort of did in a way but also, I was optimistic about that result. I think it's a reflection of the improvements in health care and lifestyle and awareness. But it also didn't necessarily surprise me because there's been such a growing momentum in recognizing the implications of increased longevity and what people can do earlier in life to prepare for that.</p>
<p itemprop="articleBody">
Q. This idea of living longer can stir up financial anxiety for folks though, can you talk about what that looks like?</p>
<p itemprop="articleBody">
A. It's quite interesting as we think about 'What does the new definition of holistic wellness look like?' There's a growing awareness of a sort of interdependency between physical health, mental health and financial health.</p>
<p itemprop="articleBody">
The implications from anxiety about uncertainty about the future can have an impact on physical and mental health. And of course, you know a solid financial plan that anticipates the reality of a longer lifespan is something that can help address that anxiety, which in and of itself will lead to a more holistically healthful, longer life.</p>
<p itemprop="articleBody">
Q. Where do you see most people going wrong in retirement planning?</p>
<p itemprop="articleBody">
A. I would say is there are certain basic practices that everybody can adopt in terms of being thoughtful about having a savings plan, taking advantage of all of the available benefits from their employer, making sure to be aware of and take advantage of tax benefits, as well as maintaining discipline.</p>
<p itemprop="articleBody">
But I think that one of the things that people run into that comes as a bit of a surprise is that there's a lot of focus on savings. With the demise of defined benefit plans, people have to save for themselves. And the emphasis is on savings, savings, savings. But the reality is, when you get to that point where you have to convert a lump sum into a lifestyle it's something that people find very difficult to do. That's especially true in the uncertain world where you may live longer, which increases the chances of an unanticipated health condition or perhaps some market volatility, et cetera.</p>
<p itemprop="articleBody">
Thinking about just the savings part as opposed to what happens after savings is one of the big challenges that people can run into because after 45 years of thinking "I can't touch my 401(k) or IRA money" it's very hard to switch gears all of a sudden. And that's especially true in the uncertain world where you may live longer, thereby increasing the chances of unanticipated health issues, market volatility, et cetera.</p>
<p itemprop="articleBody">
Q. You've talked about how annuities help with distribution, but is that too complex for some people?</p>
<p itemprop="articleBody">
A. We find that people that choose to work with a financial professional are actually much more comfortable and confident. It can supplement what people can do for themselves with a well-articulated plan and understanding of the tools because it is complex and every individual's situation is different.</p>
<p itemprop="articleBody">
———————————————————</p>
<p itemprop="articleBody">
Follow Sarah Skidmore Sell on Twitter @sarahssell</p>
<p itemprop="articleBody">
If you have personal finance questions for the Associated Press, send them to apmoney@ap.org</p>
</div>
</div>
<footer class="article-footer"><div class="outbrain-container" data-src="https://abcnews.go.com/Business/wireStory/correction-insider-qa-aigs-kevin-hogan-story-62556458" data-ob-template="abc"></div>
<div class="social-footer-wrapper">
<ul class="article-social footer" data-content-id="62556458" data-src="https://abcnews.go.com/Business/wireStory/correction-insider-qa-aigs-kevin-hogan-story-62556458">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook footer" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fcorrection-insider-qa-aigs-kevin-hogan-story-62556458%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter footer" href="http://twitter.com/intent/tweet?text=Correction%3A+Insider+Q%26A-AIG%27s+Kevin+Hogan+story+-+ABC+News+-+https%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fcorrection-insider-qa-aigs-kevin-hogan-story-62556458&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp footer" href="whatsapp://send?text=Correction%3A+Insider+Q%26A-AIG%27s+Kevin+Hogan+story website:https%3A%2F%2Fabcnews.go.com%2FBusiness%2FwireStory%2Fcorrection-insider-qa-aigs-kevin-hogan-story-62556458%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social footer">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://abcnews.go.com/Business/wireStory/correction-insider-qa-aigs-kevin-hogan-story-62556458?cid=share_addthis_widget&title=Correction%3A+Insider+Q%26A-AIG%27s+Kevin+Hogan+story" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true" data-link-tracking="share_email">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal">
<div class="page-action native-star" data-alert-tag="" data-social="true" data-alert-tag-callback="https://abcnews.go.com/Business/wireStory/correction-insider-qa-aigs-kevin-hogan-story-62556458">
Star <span class="icon-star"></span>
</div>
</li>
</ul>
</div><div class="internal comments">
<div class="page-action comment button-alt lg" data-src="https://abcnews.go.com/Business/wireStory/correction-insider-qa-aigs-kevin-hogan-story-62556458" data-content-id="62556458">Comments</div>
</div>
<div class="def-band abcn-interests">
<article class="carousel-item row-item" id="interest-carousel">
<h2>
Add Interests
<div>Customize your news feed by choosing the topics that interest you.</div>
</h2>
<div class="slick-slider carousel article-version"></div>
<div class="interest-footer">
<div>
<span class="uf-checkmark check-on"><span class="icon-interest-check"></span></span>To save your interests across all devices <a href="#" class="uf-signup main-login black-ln">Log In</a> or <a href="#" class="uf-signup main-signup uf-create-acct black-ln">Sign Up &raquo</a>
</div>
</div>
</article>
</div>
</footer>
</div>
</article>
</section>
<!-- news feed -->
<section id="news-feed" class="col-c chk-height" data-behavior="desktop_story_news_feed">
<div id="news-feed-content" class="sidebar">
<div class="container-wrapper">
<div class="container">
<article data-id="62556458" class="news-feed-item no-images" data-index="0"> <a class="story-link" data-id="62556458" name="lpos=newsfeed[story_62556458]&lid=[image]" href="/Business/wireStory/correction-insider-qa-aigs-kevin-hogan-story-62556458" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62556458]&lid=[headline]" href="/Business/wireStory/correction-insider-qa-aigs-kevin-hogan-story-62556458" data-redirect="false">Correction: Insider Q&A-AIG's Kevin Hogan story</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62554307" class="news-feed-item w-images" data-index="1"> <a class="story-link" data-id="62554307" name="lpos=newsfeed[story_62554307]&lid=[image]" href="/Politics/president-donald-trump-bit-concerned-impeachment/story?id=62554307" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/trump-1-rt-er-190422_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62554307]&lid=[headline]" href="/Politics/president-donald-trump-bit-concerned-impeachment/story?id=62554307" data-redirect="false">Trump says he's 'not even a little bit' concerned about impeachment</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62555759" class="news-feed-item no-images" data-index="2"> <a class="story-link" data-id="62555759" name="lpos=newsfeed[story_62555759]&lid=[image]" href="/Business/wireStory/trump-cain-withdraws-consideration-fed-seat-62555759" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62555759]&lid=[headline]" href="/Business/wireStory/trump-cain-withdraws-consideration-fed-seat-62555759" data-redirect="false">A Trump Fed choice steps aside, and another faces new doubts</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62552468" class="news-feed-item w-images" data-index="3"> <a class="story-link" data-id="62552468" name="lpos=newsfeed[story_62552468]&lid=[image]" href="/International/russian-officials-comedians-win-ukraine/story?id=62552468" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/Zelenskiy-2-rt-er-190421_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62552468]&lid=[headline]" href="/International/russian-officials-comedians-win-ukraine/story?id=62552468" data-redirect="false">Russian officials welcome comedian's win in Ukraine</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62551787" class="news-feed-item w-images" data-index="4"> <a class="story-link" data-id="62551787" name="lpos=newsfeed[story_62551787]&lid=[image]" href="/Politics/supreme-court-takes-lgbt-employment-discrimination/story?id=62551787" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/supreme-court-ap-jpo-190402_hpMain_2_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62551787]&lid=[headline]" href="/Politics/supreme-court-takes-lgbt-employment-discrimination/story?id=62551787" data-redirect="false">Supreme Court takes on LGBT employment discrimination </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article class="ad-300" style="min-height: 270px;"><div id="ad-InContent1" class="ad-slot ad-wrapper ad-slot-incontent-strip ad-slot-incontent" ></div></article> <article data-id="62551789" class="news-feed-item w-images" data-index="6"> <a class="story-link" data-id="62551789" name="lpos=newsfeed[story_62551789]&lid=[image]" href="/Politics/sen-elizabeth-warrens-free-college-plan-aims-eliminate/story?id=62551789" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/elizabeth-warren-memphis-01-ap-jef-190321_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62551789]&lid=[headline]" href="/Politics/sen-elizabeth-warrens-free-college-plan-aims-eliminate/story?id=62551789" data-redirect="false">Sen. Elizabeth Warren's free college plan aims to eliminate most student debt</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62547777" class="news-feed-item w-images" data-index="7"> <a class="story-link" data-id="62547777" name="lpos=newsfeed[story_62547777]&lid=[image]" href="/International/sri-lanka-easter-suicide-bombings-blamed-domestic-radical/story?id=62547777" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/sri-lanka-3-ap-er-190422_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62547777]&lid=[headline]" href="/International/sri-lanka-easter-suicide-bombings-blamed-domestic-radical/story?id=62547777" data-redirect="false">Radical Muslim group blamed in Sri Lanka bombings, 1 of 4 American victims identified</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62465518" class="news-feed-item w-images" data-index="8"> <a class="story-link" data-id="62465518" name="lpos=newsfeed[story_62465518]&lid=[image]" href="/Politics/democrat-rep-seth-moulton-run-president-2020/story?id=62465518" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/seth-moulton-file-01-gty-jef-190419_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62465518]&lid=[headline]" href="/Politics/democrat-rep-seth-moulton-run-president-2020/story?id=62465518" data-redirect="false">Military vet joins 2020 presidential race</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62552978" class="news-feed-item w-images" data-index="9"> <a class="story-link" data-id="62552978" name="lpos=newsfeed[story_62552978]&lid=[image]" href="/Health/measles-cases-break-yearly-record-months/story?id=62552978" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/washington-measles-02-rtr-jc-190418_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62552978]&lid=[headline]" href="/Health/measles-cases-break-yearly-record-months/story?id=62552978" data-redirect="false">Measles cases 'likely' to break yearly record in just 4 months</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62552266" class="news-feed-item w-images" data-index="10"> <a class="story-link" data-id="62552266" name="lpos=newsfeed[story_62552266]&lid=[image]" href="/Politics/us-ends-waivers-iran-oil-sanctions-tightening-economic/story?id=62552266" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/pompeo-ap-ml-190422_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62552266]&lid=[headline]" href="/Politics/us-ends-waivers-iran-oil-sanctions-tightening-economic/story?id=62552266" data-redirect="false">US ends waivers for Iran oil sanctions, tightening economic pressure on regime</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62552198" class="news-feed-item w-images" data-index="11"> <a class="story-link" data-id="62552198" name="lpos=newsfeed[story_62552198]&lid=[image]" href="/US/zookeeper-mend-tiger-attack-kansas-zoo/story?id=62552198" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/sanjiv-tiger-topeka-zoo-ap-jc-190422_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62552198]&lid=[headline]" href="/US/zookeeper-mend-tiger-attack-kansas-zoo/story?id=62552198" data-redirect="false">Zookeeper on the mend after tiger attack at Kansas zoo</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62546563" class="news-feed-item w-images" data-index="12"> <a class="story-link" data-id="62546563" name="lpos=newsfeed[story_62546563]&lid=[image]" href="/US/storm-system-takes-aim-texas-great-lakes/story?id=62546563" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/weather-ap-190422_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62546563]&lid=[headline]" href="/US/storm-system-takes-aim-texas-great-lakes/story?id=62546563" data-redirect="false">New storm system takes aim at Texas, Great Lakes</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62465519" class="news-feed-item w-images" data-index="13"> <a class="story-link" data-id="62465519" name="lpos=newsfeed[story_62465519]&lid=[image]" href="/Politics/democratic-presidential-candidate-seth-moulton/story?id=62465519" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/seth-moulton-file-01-gty-jef-190419_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62465519]&lid=[headline]" href="/Politics/democratic-presidential-candidate-seth-moulton/story?id=62465519" data-redirect="false">Who is Democratic presidential candidate Seth Moulton?</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62529749" class="news-feed-item w-images" data-index="14"> <a class="story-link" data-id="62529749" name="lpos=newsfeed[story_62529749]&lid=[image]" href="/Politics/10-best-footnotes-mueller-report/story?id=62529749" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/mueller-report-pages-ap-ps-190418_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62529749]&lid=[headline]" href="/Politics/10-best-footnotes-mueller-report/story?id=62529749" data-redirect="false">10 best footnotes of the Mueller report</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62518830" class="news-feed-item w-images" data-index="15"> <a class="story-link" data-id="62518830" name="lpos=newsfeed[story_62518830]&lid=[image]" href="/Politics/russia-linked-figures-muellers-probe-cold-reports-release/story?id=62518830" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/sergei-millian-ap-jc-180828_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62518830]&lid=[headline]" href="/Politics/russia-linked-figures-muellers-probe-cold-reports-release/story?id=62518830" data-redirect="false">Russia-linked figures in Mueller's probe come in from the cold</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62508416" class="news-feed-item w-images" data-index="16"> <a class="story-link" data-id="62508416" name="lpos=newsfeed[story_62508416]&lid=[image]" href="/Politics/sen-elizabeth-warren-promises-roll-back-trump-energy/story?id=62508416" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/elizabeth-warren-hike-ap-mo-20190420_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62508416]&lid=[headline]" href="/Politics/sen-elizabeth-warren-promises-roll-back-trump-energy/story?id=62508416" data-redirect="false">Elizabeth Warren seeks to roll back Trump's signature energy policies</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62508263" class="news-feed-item w-images" data-index="17"> <a class="story-link" data-id="62508263" name="lpos=newsfeed[story_62508263]&lid=[image]" href="/Politics/house-democrats-wary-impeach-trump-mueller-report/story?id=62508263" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/pelosi-gty-ps-190418_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62508263]&lid=[headline]" href="/Politics/house-democrats-wary-impeach-trump-mueller-report/story?id=62508263" data-redirect="false">Many House Democrats wary of trying to impeach Trump after Mueller report</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62522125" class="news-feed-item w-images" data-index="18"> <a class="story-link" data-id="62522125" name="lpos=newsfeed[story_62522125]&lid=[image]" href="/Politics/utah-sen-mitt-romney-sickened-dishonesty-donald-trump/story?id=62522125" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/mitt-romney-utah-ap-thg-180214_hpMain_2_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62522125]&lid=[headline]" href="/Politics/utah-sen-mitt-romney-sickened-dishonesty-donald-trump/story?id=62522125" data-redirect="false">Mitt Romney 'sickened' by 'dishonesty' of Donald Trump after reading Mueller report</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62529257" class="news-feed-item w-images" data-index="19"> <a class="story-link" data-id="62529257" name="lpos=newsfeed[story_62529257]&lid=[image]" href="/Politics/mike-huckabee-slams-mitt-romney-gop-nomination-potus/story?id=62529257" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/mike-huckabee-gty-jpo-190420_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62529257]&lid=[headline]" href="/Politics/mike-huckabee-slams-mitt-romney-gop-nomination-potus/story?id=62529257" data-redirect="false">Mike Huckabee slams Mitt Romney: 'You got GOP nomination and could have been POTUS'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62513154" class="news-feed-item w-images" data-index="20"> <a class="story-link" data-id="62513154" name="lpos=newsfeed[story_62513154]&lid=[image]" href="/Politics/presidential-candidate-secret-service-protection-factors-analysis/story?id=62513154" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/secret-service-02-gty-jrl-180531_hpMain_2_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62513154]&lid=[headline]" href="/Politics/presidential-candidate-secret-service-protection-factors-analysis/story?id=62513154" data-redirect="false">Which presidential candidate gets Secret Service comes down to these factors</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62506957" class="news-feed-item w-images" data-index="21"> <a class="story-link" data-id="62506957" name="lpos=newsfeed[story_62506957]&lid=[image]" href="/Politics/subpoena-unredacted-mueller-report-issued-house-judiciary-committee/story?id=62506957" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/jerry-nadler-abc-ml-190419_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62506957]&lid=[headline]" href="/Politics/subpoena-unredacted-mueller-report-issued-house-judiciary-committee/story?id=62506957" data-redirect="false">Subpoena for full Mueller report issued by House Judiciary Committee chair</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62551403" class="news-feed-item w-images" data-index="22"> <a class="story-link" data-id="62551403" name="lpos=newsfeed[story_62551403]&lid=[image]" href="/GMA/Living/10-year-girl-born-hands-wins-national-handwriting/story?id=62551403" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/handwriting-winner-sara-hinesley-02-ht-jef-190422_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62551403]&lid=[headline]" href="/GMA/Living/10-year-girl-born-hands-wins-national-handwriting/story?id=62551403" data-redirect="false">10-year-old girl born without hands wins national handwriting competition</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62552097" class="news-feed-item w-images" data-index="23"> <a class="story-link" data-id="62552097" name="lpos=newsfeed[story_62552097]&lid=[image]" href="/US/mom-aspiring-actress-died-subway-platform-remembers-legacy/story?id=62552097" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/phalon-2-ht-er-190422_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62552097]&lid=[headline]" href="/US/mom-aspiring-actress-died-subway-platform-remembers-legacy/story?id=62552097" data-redirect="false">Mom of aspiring actress who died on subway platform remembers her legacy</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62551159" class="news-feed-item w-images" data-index="24"> <a class="story-link" data-id="62551159" name="lpos=newsfeed[story_62551159]&lid=[image]" href="/GMA/Culture/photos-prince-louis-released-ahead-1st-birthday/story?id=62551159" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/prince-louis-01-ap-jc-190422_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62551159]&lid=[headline]" href="/GMA/Culture/photos-prince-louis-released-ahead-1st-birthday/story?id=62551159" data-redirect="false">New photos of Prince Louis released ahead of his 1st birthday</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62549098" class="news-feed-item w-images" data-index="25"> <a class="story-link" data-id="62549098" name="lpos=newsfeed[story_62549098]&lid=[image]" href="/GMA/Culture/buckingham-palace-responds-report-prince-harry-meghan-move/story?id=62549098" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/meghan-markle-gty-jc-190411_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62549098]&lid=[headline]" href="/GMA/Culture/buckingham-palace-responds-report-prince-harry-meghan-move/story?id=62549098" data-redirect="false">Buckingham Palace responds to report that Prince Harry, Meghan may move to Africa</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62550445" class="news-feed-item w-images" data-index="26"> <a class="story-link" data-id="62550445" name="lpos=newsfeed[story_62550445]&lid=[image]" href="/GMA/Culture/justin-bieber-makes-surprise-appearance-coachella/story?id=62550445" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/bieber-1-gty-er-190422_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62550445]&lid=[headline]" href="/GMA/Culture/justin-bieber-makes-surprise-appearance-coachella/story?id=62550445" data-redirect="false">Justin Bieber makes surprise appearance at Coachella</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62554159" class="news-feed-item w-images" data-index="27"> <a class="story-link" data-id="62554159" name="lpos=newsfeed[story_62554159]&lid=[image]" href="/GMA/Culture/pink-announces-longer-post-photos-kids-social-media/story?id=62554159" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/pink-kids-star-gty-ps-190401_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62554159]&lid=[headline]" href="/GMA/Culture/pink-announces-longer-post-photos-kids-social-media/story?id=62554159" data-redirect="false">Pink announces she will no longer post photos of her kids on social media </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62552469" class="news-feed-item w-images" data-index="28"> <a class="story-link" data-id="62552469" name="lpos=newsfeed[story_62552469]&lid=[image]" href="/International/egypt-votes-referendum-strengthening-el-sisis-grip-power/story?id=62552469" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/referendum-1-gty-er-190422_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62552469]&lid=[headline]" href="/International/egypt-votes-referendum-strengthening-el-sisis-grip-power/story?id=62552469" data-redirect="false">Egypt votes on referendum strengthening leader's grip on power</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62549274" class="news-feed-item w-images" data-index="29"> <a class="story-link" data-id="62549274" name="lpos=newsfeed[story_62549274]&lid=[image]" href="/GMA/Culture/ucla-gymnast-katelyn-ohashi-drops-mic-jaw-dropping/story?id=62549274" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/katelyn-ohashi-final-routine-02-ss-jc-190422_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62549274]&lid=[headline]" href="/GMA/Culture/ucla-gymnast-katelyn-ohashi-drops-mic-jaw-dropping/story?id=62549274" data-redirect="false">Gymnast wows with near perfect score in final collegiate routine</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62457968" class="news-feed-item w-images" data-index="30"> <a class="story-link" data-id="62457968" name="lpos=newsfeed[story_62457968]&lid=[image]" href="/GMA/Food/food-experts-chefs-advocates-share-approachable-tips-eliminate/story?id=62457968" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/HT_ChefsBootCamp_produce_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62457968]&lid=[headline]" href="/GMA/Food/food-experts-chefs-advocates-share-approachable-tips-eliminate/story?id=62457968" data-redirect="false">How to practice food sustainability and cut waste on Earth Day</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62555292" class="news-feed-item w-images" data-index="31"> <a class="story-link" data-id="62555292" name="lpos=newsfeed[story_62555292]&lid=[image]" href="/GMA/Culture/cast-saved-bell-reunion-child-rejoicing/story?id=62555292" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/saved-by-the-bell-cast-gty-jc-190422_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62555292]&lid=[headline]" href="/GMA/Culture/cast-saved-bell-reunion-child-rejoicing/story?id=62555292" data-redirect="false">Cast of 'Saved by the Bell' had a reunion and our inner child is rejoicing</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49608437" class="news-feed-item w-images" data-index="32"> <a class="story-link" data-id="49608437" name="lpos=newsfeed[story_49608437]&lid=[image]" href="/Entertainment/late-night-host-comedian-graham-norton-releases-inspired/story?id=49608437" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/170904_gma_norton2_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49608437]&lid=[headline]" href="/Entertainment/late-night-host-comedian-graham-norton-releases-inspired/story?id=49608437" data-redirect="false">Comedian releases novel inspired by his Irish roots</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49564020" class="news-feed-item w-images" data-index="33"> <a class="story-link" data-id="49564020" name="lpos=newsfeed[story_49564020]&lid=[image]" href="/Lifestyle/female-high-school-quarterback-throws-td-1st-pass/story?id=49564020" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/holly-neher-ht-01-jpo-170901_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49564020]&lid=[headline]" href="/Lifestyle/female-high-school-quarterback-throws-td-1st-pass/story?id=49564020" data-redirect="false">Female high school quarterback throws TD on 1st pass in varsity game</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article>
</div>
</div>
</div>
</section>
</div>
</section>
</section>
</div>
<script>
window.abcnvideo = window.abcnvideo || {};
window.abcnvideo.storysection = "business";
window.abcnvideo.storyid = "62556458";
window.abcnvideo.show = "";
window.abcnvideo.url = "";
window.abcnvideo.editorautostart = "true";
window.abcnvideo.featuredvideo = "";
window.abcnvideo.featuredimage = "";
window.leadStoryAnalytics = "{\"prop1\":\"abcn\",\"eVar1\":\"abcn\",\"prop4\":\"wirestory\",\"prop5\":\"abcn:business\",\"eVar5\":\"wirestory\",\"prop6\":\"abcn:business::\",\"prop13\":\"UNPROCESSED by the associated press\",\"prop16\":\"\",\"eVar16\":\"abcn|sec_business|||62556458|wirestory_wirestory|correction: insider q&a-aigs kevin hogan story\",\"eVar17\":\"wirestory:abcn:business\",\"prop24\":\"62556458|Correction: Insider Q&A-AIG\\\\\'s Kevin Hogan story\",\"prop25\":\"\",\"prop26\":\"\",\"eVar26\":\"\",\"eVar27\":\"\",\"eVar28\":\"\",\"prop37\":\"wirestorypage-novideo\",\"eVar39\":62556458,\"eVar41\":\"UNPROCESSED by the associated press\",\"prop41\":\"\",\"prop42\":\"04-22-2019\",\"eVar42\":\"04-22-2019\",\"prop43\":\"17:24\",\"eVar43\":\"17:24\",\"eVar45\":\"Business, Personal finance, 401(k) plans, Retirement planning, Financial planning, Personal investing, Anxiety, Mental health, Health, American International Group Inc, \",\"prop46\":\"https:\/\/abcnews.go.com\/Business\/wireStory\/correction-insider-qa-aigs-kevin-hogan-story-62556458\",\"eVar46\":\"https:\/\/abcnews.go.com\/Business\/wireStory\/correction-insider-qa-aigs-kevin-hogan-story-62556458\",\"prop47\":\"\",\"eVar47\":\"\",\"eVar48\":\"\",\"prop49\":\"04-22-2019\",\"eVar49\":\"04-22-2019\",\"prop52\":\"Correction: Insider Q&A-AIG\\\\\'s Kevin Hogan story\",\"eVar52\":\"Correction: Insider Q&A-AIG\\\\\'s Kevin Hogan story\",\"eVar55\":\"\",\"eVar59\":\"\",\"prop66\":\"\",\"eVar66\":\"\",\"eVar74\":\"\",\"site\":\"site\",\"pageName\":\"abcn|sec_business|||62556458|wirestory_wirestory|correction: insider q&a-aigs kevin hogan story\",\"pageURL\":\"\",\"pageType\":\"\",\"server\":\"abcnews.go.com\",\"channel\":\"abcn:business\",\"events\":\"event3\",\"varnish_device\":\"site\",\"storyID\":\"62556458\"}";
window.leadTQ = "{\"recipes\":\"\",\"subsection\":\"\",\"keywords\":\"\",\"show\":\"\",\"section\":\"business\",\"realsection\":\"\",\"path\":\"\/business\/story\/\",\"othersubs\":\"\",\"altsection\":\"default\",\"caid\":\"\",\"id\":\"62556458\",\"objType\":\"story\",\"byline\":\"the associated press\"}";
window.chartbeatConfig = "{\"location\":\"\/Business\/wireStory\/correction-insider-qa-aigs-kevin-hogan-story-62556458\",\"pageName\":\"Correction: Insider Q&A-AIG\'s Kevin Hogan story\"}";
</script>
<script src="https://s.abcnews.com/assets/beta/js/abcn.js?v=302"></script>
<script type="text/javascript" src="https://abcnewsplayer-a.akamaihd.net/player/2.106.5/amp.premier/amp.premier.min.js?v=2"></script>
<script src="https://s.abcnews.com/assets/beta/js/custom/pages/trident_story.js?v=302"></script>
<script>
$(document).ready(function() {
$.event.trigger({
type: "abcn.story.vilinyxsuggestions",
story_id: window.abcnvideo.storyid,
markup: ""
});
});
</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- Google Code for ABC News - Site - 365 Remarketing List -->
<script type="text/javascript">
var google_conversion_id = 1005826543;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "1GPKCOHYjwMQ7-PO3wM";
var google_conversion_value = 0;
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js" async></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1005826543/?value=0&amp;label=1GPKCOHYjwMQ7-PO3wM&amp;guid=ON&amp;script=0"/></div></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
if (typeof tq != 'undefined' && tq.section) {
_sf_async_config.sections = tq.section;
} else if (typeof abcnewsSite != 'undefined' && abcnewsSite.section) {
_sf_async_config.sections = abcnewsSite.section;
} else {
_sf_async_config.sections = '';
}
if (typeof tq != 'undefined' && tq.byline) {
_sf_async_config.authors = tq.byline;
} else {
_sf_async_config.authors = '';
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="//js.pusher.com/2.2/pusher.min.js"></script>
<script>
if(typeof TinyCast === "undefined") {
//fallback to long polling
abcn_ui.Helpers.live_alerts_render.liveListen();
}
</script>
<script type="text/javascript" src="//static.vilynx.com/plugins/abcnews-vilynx.js" disableall="true"></script>
<!-- SiteCatalyst code version: H.15.1 Copyright 1997-2007 Omniture, Inc. More info available at http://www.omniture.com -->
<script language="JavaScript">
var s_account = "wdgnewabcnews,wdgasec,wdgnewabcnweb"
</script>
<script language="JavaScript" src="https://s.abcnews.com/assets/js/s_code_15.js?v=5"></script>
<script language="JavaScript">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</script>
<!-- End SiteCatalyst code version: H.15.1 -->
<script>
window.captions = [];
var initId = $(".col-b article").data("id");
var initEl = $('.col-b article[data-id='+initId+']');
window.abcn_ui.Helpers.captions.init(initEl);
// ad tracking
if (s_omni !== "undefined") {
window.abcn_ui.Helpers.tracking.preInit(s_omni);
}
$(document).on("article.load", function(event) {
var teadsJS = document.createElement("script");
teadsJS.src = "//a.teads.tv/page/66769/tag"
teadsJS.async = true;
teadsJS.className = "teads";
teadsJS.type = "text/javascript";
document.head.appendChild(teadsJS);
});
</script>
<script>
//for GAM
window.abcnads.sectionName = "Business";
window.abcnads.objid = "62556458";
window.abcnads.devType = "DESKTOP"
</script>
<script>
var isTabletLandscape = ( "DESKTOP".toLowerCase() === 'tablet' && window.innerWidth >= 1024) ? true : false;
var isDesktop = ( "DESKTOP".toLowerCase() === 'desktop' ) ? true : false;
// ensure googleAdsInit exists && User is on Desktop or Tablet Landscaped
if (typeof googleAdsInit !== 'undefined' ){
if (isDesktop || isTabletLandscape){
googleAdsInit();
}
}
// ensure AdConfig exists && User is on Desktop or Tablet Landscaped
if (typeof AdConfig !== 'undefined'
&& typeof generateAdConfigData !== 'undefined'){
if (isDesktop || isTabletLandscape){
window.DTCIAdConfig = generateAdConfigData();
}
}
</script>
</body>
</html>