<!DOCTYPE html>
<html lang="en">
<head>
<title>California regulators not taking action against care homes - ABC News</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="robots" content="noarchive" />
<meta name="robots" content="index, follow" />
<meta name="author" content="ABC News" />
<meta name="copyright" content="Copyright (c) 2019 ABC News Internet Ventures" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="Get breaking national and world news, broadcast video coverage, and exclusive interviews. Find the top news online at ABC news." />
<meta name="keywords" content="Business, General news, Health, Small business, Theft, Crime, Laws, Legislation, Legislature, Government and politics, Labor issues, Social issues, Social affairs, Elder care, Elderly welfare, Human welfare, Residential care facilities, Health care facil,health news, medical news, medical articles" />
<meta property="fb:admins" content="704409894" />
<meta property="fb:app_id" content="4942312939" />
<meta name="fb_title" content="California regulators not taking action against care homes" />
<!--ABC News page:-->
<meta property="fb:pages" content="86680728811" />
<!--GMA page:-->
<meta property="fb:pages" content="59306617060" />
<!--WNT page:-->
<meta property="fb:pages" content="214832449817" />
<!--Nightline page:-->
<meta property="fb:pages" content="66660497800" />
<!--ABC Politics page:-->
<meta property="fb:pages" content="184096565021911" />
<!--This Week:-->
<meta property="fb:pages" content="295479040495545" />
<!--20/20:-->
<meta property="fb:pages" content="163497464933" />
<!--The View:-->
<meta property="fb:pages" content="149475666523" />
<!--ABC News Live:-->
<meta property="fb:pages" content="1161108697272926" />
<!-- Investigative: -->
<meta property="fb:pages" content="263058762303" />
<!--WNN:-->
<meta property="fb:pages" content="55845270277" />
<meta property="og:site_name" content="ABC News" />
<meta property="og:title" content="California regulators not taking action against care homes" />
<meta property="og:description" content="California regulators aren't taking action against care homes that ignore wage theft judgments" />
<meta property="og:url" content="https://abcnews.go.com/Health/wireStory/california-regulators-taking-action-care-homes-63154082" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="https://s.abcnews.com/images/Health/WireAP_4bd2cb15942a479d8d2e33dd25897c8e_16x9_992.jpg" />
<meta name="news_keywords" content="Business, General news, Health, Small business, Theft, Crime, Laws, Legislation, Legislature, Government and politics, Labor issues, Social issues, Social affairs, Elder care, Elderly welfare, Human welfare, Residential care facilities, Health care facil" />
<meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@ABC" />
<meta property="twitter:creator" content="" />
<meta property="twitter:title" content="California regulators not taking action against care homes" />
<meta property="twitter:description" content="California regulators aren't taking action against care homes that ignore wage theft judgments" />
<meta property="twitter:url" content="https://abcnews.go.com/Health/wireStory/california-regulators-taking-action-care-homes-63154082" />
<meta property="twitter:image:width" content="640" />
<meta property="twitter:image:height" content="360" />
<meta name="twitter:app:name:iphone" content="ABC News" />
<meta name="twitter:app:id:iphone" content="300255638" />
<meta name="twitter:app:url:iphone" content="abcnewsiphone://link/story,63154082" />
<meta name="twitter:app:name:ipad" content="ABC News" />
<meta name="twitter:app:id:ipad" content="306934135" />
<meta name="twitter:app:url:ipad" content="abcnewsipad://link/story,63154082" />
<meta name="twitter:app:name:googleplay" content="ABC News" />
<meta name="twitter:app:id:googleplay" content="com.abc.abcnews" />
<meta name="twitter:app:url:googleplay" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/Health/wireStory/california-regulators-taking-action-care-homes-63154082" />
<meta property="twitter:image" content="https://s.abcnews.com/images/Health/WireAP_4bd2cb15942a479d8d2e33dd25897c8e_16x9_992.jpg" />
<meta property="al:iphone:url" content="abcnewsiphone://link/story,63154082" />
<meta property="al:iphone:app_store_id" content="300255638" />
<meta property="al:iphone:app_name" content="ABC News - Breaking US & World News" />
<meta property="al:ipad:url" content="abcnewsipad://link/story,63154082" />
<meta property="al:ipad:app_store_id" content="380520716" />
<meta property="al:ipad:app_name" content="ABC News for iPad" />
<meta property="al:android:url" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/Health/wireStory/california-regulators-taking-action-care-homes-63154082" />
<meta property="al:android:app_name" content="ABC News Breaking Latest News" />
<meta property="al:android:package" content="com.abc.abcnews" />
<meta property="al:web:url" content="https://abcnews.go.com/Health/wireStory/california-regulators-taking-action-care-homes-63154082" />
<link rel="amphtml" href="https://abcnews.go.com/amp/Health/wireStory/california-regulators-taking-action-care-homes-63154082" />
<link class="page-type-include" rel="stylesheet" href="https://s.abcnews.com/assets/beta/css/page-types/story_.css?v=191" />
<script async src="https://widgets.outbrain.com/outbrain.js"></script>
<link href="https://s.abcnews.com" rel="preconnect" crossorigin>
<link href="https://fonts.abcnews.com" rel="preconnect" crossorigin>
<link href="https://cdn.registerdisney.go.com" rel="preconnect" crossorigin>
<link type="text/css" rel="stylesheet" href="https://s.abcnews.com/assets/beta/css/icons.css?v=114" />
<link id="canonical" rel="canonical" href="https://abcnews.go.com/Health/wireStory/california-regulators-taking-action-care-homes-63154082" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://abcnews.go.com/abcnews/healthheadlines" />
<link rel="image_src" href="https://s.abcnews.com/images/Health/WireAP_4bd2cb15942a479d8d2e33dd25897c8e_16x9_992.jpg" />
<link rel="stylesheet" href="https://use.typekit.net/xdq8ssc.css">
<script type="text/javascript" src="https://s.abcnews.com/assets/beta/js/lib.js?v=302"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/beta/js/custom/pages/story.js?v=302"></script>
<script type="text/javascript" id="disneyid-script" src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js"></script>
<link rel="manifest" href="/manifest.json" />
<link rel="manifest" href="/service-worker.js" />
<script type="text/javascript" src="//cdn.optimizely.com/js/168844516.js" async></script><script type="text/javascript">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</script>
<script>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</script>
<script>
var electionJSObj = {};
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 12240; // ACCOUNT NUMBER
_sf_async_config.domain = location.hostname; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.autoDetect = false;
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript">
var digAdData;
var digGetAd = function(){};
tq = new Object();
tq.path = '/health/story/';
tq.caid = '';
tq.keywords = ((tq.keywords)&&(tq.keywords!=''))?tq.keywords+'':'';
tq.show = '';
tq.recipes = '';
tq.id = '63154082';
tq.section = 'health';
tq.realsection = '';
tq.subsection = '';
tq.altsection = 'default';
tq.objType = 'story';
tq.byline = 'jennifer gollan of reveal from the center for investigative reporting';
tq.othersubs = '';
</script>
<script type='text/javascript' src='https://s.abcnews.com/assets/js/adCallOverride.js?v=1'></script>
<script type="text/javascript" id="fb-ad-script" src="https://s.abcnews.com/assets/js/FBAN_v2_4.js"></script>
<script type="text/javascript">
if(typeof AudienceNetworkPrebid != "undefined"){
fbPrebid = new AudienceNetworkPrebid("192534527849650_216014375501665");
fbPrebid.getProfile(function(profile) {
var token = profile.token; // prebid token string
});
if(document.location.href.indexOf("debug=true") > -1){
console.log("token - " + fbPrebid._tryGetToken());
}
}
</script>
<script type="text/javascript">
if(tq.path){
tq.urlTargetPath = (tq.path)?tq.path:window.location.pathname;
tq.urlTargetPath = (tq.urlTargetPath == '/')?'/index':tq.urlTargetPath;
tq.urlKeywords = (tq.keywords)?tq.keywords:'';
tq.urlRecipes = (tq.recipes)?tq.recipes:'';
tq.urlShow = (tq.show)?tq.show:'';
tq.urlFullQuery = '&tqkw='+encodeURI(tq.urlKeywords)+'&tqshow='+encodeURI(tq.urlShow)+encodeURI(tq.urlRecipes)+'&url='+encodeURI(tq.urlTargetPath);
}else{
tq.urlFullQuery = '&url='+encodeURI(window.location.pathname);
}
var fwNetworkId = '168234'
var fwSectionFallbackId = '109523';
var fwAdSystem = true;
</script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/min/fw.js?v=48"></script>
<script>
window._tfa = window._tfa || [];
_tfa.push({ notify: 'action',name: 'pageview' });
</script>
<script src="//cdn.taboola.com/libtrc/abcnewsus-sc/tfa.js"></script>
<script type="application/ld+json"> [{"headline":"California regulators not taking action against care homes","description":"Get breaking national and world news, broadcast video coverage, and exclusive interviews. Find the top news online at ABC news.","datePublished":"2019-05-20T17:28:09+0000","dateModified":"2019-05-20T17:28:39+0000","author":{"name":"The Associated Press","@type":"Person"},"about":{"name":"","@type":"Thing"},"publisher":{"name":"ABC News","@type":"Organization","logo":{"@type":"ImageObject","width":150,"height":60,"url":"https://s.abcnews.com/images/site/abc_logo_aluminum_60px.png"}},"@type":"NewsArticle","@context":"http://schema.org","mainEntityOfPage":{"@type":"WebPage","@id":"https://abcnews.go.com/Health/wireStory/california-regulators-taking-action-care-homes-63154082"},"image":{"url":"https://s.abcnews.com/images/Health/WireAP_4bd2cb15942a479d8d2e33dd25897c8e_16x9_1600.jpg","width":1600,"height":900,"@type":"ImageObject"}}] </script>
<!-- run Google Ads -->
<script>
window.abcnads = {}
</script>
<script type="text/javascript">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</script>
<script>
var gptId = "21783347309" //PROD ID;
if ( document.domain.indexOf('qa.abcnews.go.com') > -1 || document.domain.indexOf('localhost') > -1 || document.domain.indexOf('dev.abcnews.go.com') > -1){
gptId = "21743558653" //DEV id
}
var appConfig = {
ads: {
gpt: {
id: gptId,
zone: "abc-news/abcnews.com"
}
}
}
"use strict";
var AdConfig =
function () {
function AdConfig() {}
AdConfig.getNetworkId = function getNetworkId() {
return appConfig.ads.gpt.id;
};
AdConfig.getZone = function getZone() {
return appConfig.ads.gpt.zone;
};
return AdConfig;
}();
if ( 'undefined' !== typeof module ) {
module.exports = AdConfig;
}
</script>
<script>
function getAdUnitPath (section, property, device, platform) {
var categoryMap = {
"2020": "20-20-show-pages",
abcnewsnow: "abc-news-now",
blotter: "blotter",
business: "business-section-pages",
entertainment: "entertainment-section-pages",
gma: "gma",
headlines: "headlines",
health: "health-section-pages",
international: "international-section-pages",
lifestyle: "lifestyle-section-pages",
homepage: "main",
nightline: "nightline-show-pages",
offsite: "offsite-sharing-player",
oncampus: "on-campus",
other: "other",
photos: "photos",
politics: "politics-section-pages",
"polling-unit": "polling-unit",
primetime: "primetime",
live: "special-live-event",
sports: "sports-section-page",
technology: "technology-section-pages",
thelaw: "the-law",
thisweek: "this-week-show-pages",
travel: "travel-section-pages",
twitter: "twitter",
us: "us-section-pages",
video: "video",
wwyd: "what-would-you-do",
wn: "world-news-show-pages",
wnt: "world-news-show-pages",
fbia: "instant-articles",
amp: "amp",
};
// if platform is not specified, set it to device type
var platformVal = typeof platform !== "undefined" ? platform : "";
if (platformVal === "") {
platformVal = "mobile";
if (device.toLowerCase() === "desktop") {
platformVal = "web";
}
}
//if no section or on HP
if (section == ""){
section = "homepage"
}
var networkCode = AdConfig.getNetworkId();
return "/" + networkCode + "/abc-news/" + property + "/" + platformVal +"/" +
categoryMap[section.toLowerCase()];
};
//This is for Index Pages only since a set number of Ads can be present for Story, use createSlot to dynamically pass in ID's
function generateAdConfigData() {
var sectionName = window.abcnads.sectionName || "homepage";
var objid = window.abcnads.objid || "63154082";
var devType = window.abcnads.devType || "desktop";
devType = devType.toLowerCase();
var adTag = window.abcnads.adTag || 'web';
var kvMap = {
tag: adTag,
lang: "EN",
objid : objid,
devType: devType,
devOS: navigator.userAgent,
swid: $.cookie("SWID"),
unid: $.cookie("UNID"),
bundledId: "com.abcnews",
pgn: sectionName,
sp: "abcnews",
programmatic: "true",
};
var deviceTypeForConfig = "desktop"
var adSlotArr = ["InContent1", "InContent2", "Banner1", "Banner2"];
var placements = {
Banner1: {"out-of-page":false,"sizes":[[728,90]],"defer":"none"},
Banner2: {"out-of-page":false,"sizes":[[970,250],[970,66]],"defer":"none"},
InContent1: {"out-of-page":false,"sizes":[[300,250]],"defer":"none"},
InContent2: {"out-of-page":false,"sizes":[[300,250]],"defer":"none"}
}
var adSlotsToRefresh = [];
var placementsObj= {};
var adSlotCnt = 0;
var adConfig;
adSlotArr.forEach(function(slot){
adSlotCnt++;
if (document.getElementById('ad-' + slot)){
if ("desktop" === 'tablet' && slot === 'Banner1'){
switch (sectionName){
case "video":
refreshAdSlots (slot)
// we want to show a Banner1 for Video index
break;
default:
}
} else {
refreshAdSlots (slot)
}
}
function refreshAdSlots(slot) {
adSlotsToRefresh.push(slot)
placementsObj[slot] = placements[slot];
}
if (adSlotArr.length === adSlotCnt) {
adConfig = {
adSlotsToRefresh: adSlotsToRefresh,
adUnitPath: getAdUnitPath(sectionName, "abcnews.com", devType),
deviceType: "desktop",
placements: placementsObj,
slots: {
},
mappings: {
Banner1: [[[1280,100],[[728,90]]],[[1024,100],[[728,90]]],[[768,100],[[728,90]]],[[0,0],[]]],
Banner2: [[[1280,100],[[970,250], [970,66]]],[[1024,100],[[970,250],[970,66]]],[[768,100],[[]]],[[0,0],[]]]
},
targeting: kvMap,
referringSite: null,
refreshSimulatenously: 0,
usePrebid: 1,
prebidIncludedCountries: ["US"],
prebidPlacementIds: {
"rubicon": {
"desktop": {
"zoneId": 30505,
"siteId": 14549
},
"mobile": {
"zoneId": 30505,
"siteId": 14549
},
"accountId": 8829
},
"aol": {
"incontent": 4330522,
"banner": {
"desktop": 4330521,
"mobile": 4330521
},
"accountId": "10573.1"
},
"pubmatic": {
"incontent": "abcnews_pm_ros@300x250",
"banner": "abcnews_pm_ros@728x90",
"accountId": "102526"
},
"trustx": {
"incontent": 8155,
"banner": 8154
},
"criteo": {
"incontent": 948987,
"banner": 948988
}
},
prebidSlots:[],
prebidScript: 'https://s.abcnews.com/assets/js/prebid.min.js?v=10',
prebidDebug: 0,
prebidTimeout: 2500,
useOverlay: 0,
};
}
})
return adConfig;
};
</script>
</head>
<style>
.full_container {
position:relative;
}
.news-feed_item-meta {
max-width:550px !important;
}
#article-feed .article p,
.t_callout,
.t_markup {
margin:30px 0;
}
.abcn-alert-insert .lower-wrapper {
line-height:1.5;
}
.t_markup p {
margin:0 !important;
}
#article-feed .e_image,
#article-feed .e_video {
margin-bottom:30px;
}
#_sidecar h2, #_sidecar ._sc_desc {
visibility:visible !important;
}
.see-more-slides {
display:none;
}
.article-meta .authors>li .author-alt {
padding-left:0 !important;
}
.article-meta .authors>li .author>span.by-text,
.article-meta .authors>li .author-alt>span.by-text {
padding-right:3px;
}
.article-meta .authors>li:nth-child(n+2) .author:before {
padding-left:0 !important
}
.article-meta .authors .author-new {
color: #000;
float: left;
font-family: "Proxima-Nova", Arial, Helvetica, sans-serif;
font-size: 13px;
overflow: hidden;
position: relative;
font-weight: bold;
text-transform: uppercase;
line-height: 1.2;
white-space: nowrap;
}
.article-meta .authors>li:nth-child(n+2) .author-new:before {
padding-left: 0 !important;
}
.article-meta .authors > li:nth-child(n+2) .author-new:before {
bottom: 0;
content: " ";
position: relative;
color: #000;
padding-left: 3px;
}
.article-meta .authors .author-new > a {
cursor: pointer;
color: #000;
display: inline-block;
line-height: 12px;
padding-right: 0;
position: relative;
white-space: nowrap;
}
.article-meta .authors ._and {padding:0 3px;}
.article-meta .authors .author-new > a:hover {
text-decoration:underline;
}
.article-meta .authors > li .author-new > span {
text-transform:lowercase;
}
@media screen and (max-width: 767px) {
#article-feed .article .ym {
margin:30px 0;
}
.carousel-item .carousel {
visibility:visible !important;
}
#article-feed .article .abcn-interests .img-wrap {
padding-bottom: 62% !important;
float:right !important;
}
.abcn-interests #interest-carousel .carousel .item {
padding:0 !important;
}
#article-feed .article {
border-bottom:1px solid #ccc;
}
.article-meta .authors .author-new {
line-height: normal;
white-space: normal;
}
.abcn-amp-skin .amp-pause-overlay {
font-size: 2em !important;
margin: -1em 0 0 -1em !important;
}
}
.abcn-tablet .lightbox-container, .abcn-phone .lightbox-container {
z-index: 1000000064 !important;
-webkit-transform: translateZ(1px);
}
.abcn-interests-modules {
right:0;
}
</style>
<body class="story desktop logged-out trident abcn-desktop" data-pagetype="story" data-twttr-rendered="true" data-device="desktop" data-content-id="63154082" data-alert-tag-primary="">
<!--- Im not sure what the GAM equiv is will need to come back to this -->
<div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div>
<div id="fb-root"></div>
<div id="global-viewport" data-behavior="global_nav_condensed global_nav_full load_comments rain_ads">
<script src="https://s.abcnews.com/assets/beta/js/abcn-head.js?v=302"></script>
<!-- mobile -->
<nav id="global-nav-mobile">
<ul class="tier-1">
<li class="active">
<a class="menu-trigger nav-pillar nav-sections" data-route="false" href="#">
<span class="link-text">Sections</span>
<span class="icon-sections m-icon"></span>
</a>
<ul class="tier-2" data-behavior="favorites_mgmt">
<li>
<h1 class="label">
<span class="link-text">Sections</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="/" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Top Stories]">
<span class="link-text">Top Stories</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Video" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Video]">
<span class="link-text">Video</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Live" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Live]">
<span class="link-text">Live</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/US" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[U.S.]">
<span class="link-text">U.S.</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/International" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[International]">
<span class="link-text">International</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Politics" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Politics]">
<span class="link-text">Politics</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Lifestyle" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Lifestyle]">
<span class="link-text">Lifestyle</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Entertainment" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Entertainment]">
<span class="link-text">Entertainment</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/VR" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Virtual Reality]">
<span class="link-text">Virtual Reality</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Health" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Health]">
<span class="link-text">Health</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Technology" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Technology]">
<span class="link-text">Technology</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/alerts/weather" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Weather]">
<span class="link-text">Weather</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Sports" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Sports]">
<span class="link-text">Sports</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://fivethirtyeight.com" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[FiveThirtyEight]">
<span class="link-text">FiveThirtyEight</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-shows" data-route="false" href="#">
<span class="link-text">Shows</span>
<span class="icon-shows m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Shows</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://www.goodmorningamerica.com" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Good Morning America]">
<span class="link-text">Good Morning America</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/WN" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[World News Tonight]">
<span class="link-text">World News Tonight</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Nightline" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Nightline]">
<span class="link-text">Nightline</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/2020" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[20/20]">
<span class="link-text">20/20</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/ThisWeek" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[This Week]">
<span class="link-text">This Week</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/TheView" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[The View]">
<span class="link-text">The View</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[What Would You Do?]">
<span class="link-text">What Would You Do?</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-more" data-route="false" href="#">
<span class="link-text">More</span>
<span class="icon-more m-icon"></span>
</a>
<ul class="tier-2">
<li>
<a href="http://disneyprivacycenter.com" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Privacy Policy]" target="_blank">
<span class="link-text">Privacy Policy</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/notice-to-california-residents/" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Your CA Privacy Rights]" target="_blank">
<span class="link-text">Your CA Privacy Rights</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Children's Online Privacy Policy]" target="_blank">
<span class="link-text">Children's Online Privacy Policy</span>
</a>
</li>
<li>
<a href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Interest-Based Ads]" target="_blank">
<span class="link-text">Interest-Based Ads</span>
</a>
</li>
<li>
<a href="http://disneytermsofuse.com" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Terms of Use]" target="_blank">
<span class="link-text">Terms of Use</span>
</a>
</li>
<li>
<a href="https://abcnews.go.com/Site/page?id=3068843" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Contact Us]" target="_blank">
<span class="link-text">Contact Us</span>
</a>
</li>
<li>
<h1 class="footer label">
<span class="link-text">ABC News Network <span class='copy-pipe'> | </span> &copy; 2019 ABC News Internet Ventures. All rights reserved.</span>
</h1>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-search" data-route="false" href="#">
<span class="link-text">Search</span>
<span class="icon-search2 m-icon"></span>
</a>
<ul class="tier-2">
<li>
<div class="global-search" id="global-search-mobile">
<input class="search-box" placeholder="Search" type="text"><input class="btn-search" type="submit">
<span class="icon-search2 m-icon"></span>
</div>
</li>
</ul>
</li>
</ul>
</nav>
<div class="menu-overlay-primary"></div>
<div data-behavior="global_header appboy_init" id="header-wrapper" data-device="DESKTOP" data-domain="https://abcnews.go.com" data-playerversion="https://abcnewsplayer-a.akamaihd.net/player/2.106.5">
<header id="global-header">
<div class="menu-overlay-secondary"></div>
<div class="container">
<a data-route="false" href="#" id="global-nav-mobile-trigger"><span>Menu</span></a>
<h1>
<a href='https://abcnews.go.com' name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Logo]">
<span class="icon-logo"></span>
</a>
</h1>
<div class="abcn-interests-modules">
<div class="abcn-interest-popover">
<div class="interest-close"></div>
<span class="interest-label">Interest Successfully Added</span>
<span class="interest-popover-msg">
We&apos;ll notify you here with news about
<br />
<span class="interest-active">AlertTag</span>
</span>
<span class="interest-turnon-noti">Turn on desktop notifications for breaking stories about interest? </span>
<label class="interest-switch">
<input type="checkbox">
<span class="interest-slider round"></span>
<span class="off_text">Off</span>
<span class="on_text">On</span>
</label>
</div>
</div>
<ul class="tools">
<li class="interest" data-behavior="ufirst_init">
<a href="javascript:void();" id="global-interest-trigger">
<span class="icon-notifications"></span>
<span class="notification-badge"></span>
</a>
<div class="abcn-interest-notifications">
<div class="notification-header">
<span class="notification-title parent-title">Notifications</span>
<div class="gear-holder">
<span class="gear icon-settings"></span>
</div>
</div>
<div class="notification-body">
<div class="interest_loader"></div>
<!-- Notification Settings -->
<ul class="notification-settings">
<li class="manage-interests">
<div class="notification-title">Notifications For Interests:</div>
<ul class="notification-settings-interests">
</ul>
</li>
</ul>
<ul class="notification-sections">
<!-- BREAKING NEWS -->
<li class="notification-breaking-box">
<div class="notification-title">Breaking</div>
<ul class="notification-bn-ul"></ul>
</li>
<!--INTERESTS -->
<li class="notification-interest-box">
<div class="notification-title">
Interests
<span class="see-all"><a href="/myinterests?cid=clicksource_nc_seeall">See All</a></span>
</div>
<ul class="notification-int-ul"></ul>
</li>
</ul>
</div>
<div class="notification-footer">
<!-- show this if not logged in or if UNID -->
<div class="noti-footer-callouts noti-footer-notloggedin">
<div>
<span class="uf-checkmark check-on"><span class="icon-interest-check"></span></span>To save your interests across all devices <a href="#" class="uf-signup main-login black-ln">Log In</a> or <a href="#" class="uf-signup main-signup uf-create-acct black-ln">Sign Up</a>
</div>
</div>
<!-- show this to promote web notifications for BN -->
<div class="noti-footer-callouts promote-web-not">
<div>
<span>Turn on desktop notifications for breaking news?</span>
<label class="bn-toggleswitch">
<input type="checkbox">
<span class="interest-slider round"></span>
<span class="off_text">Off</span>
<span class="on_text">On</span>
</label>
</div>
</div>
</div>
</div>
<div class="chevron-toggle"></div>
</li>
<li class="user">
<a class="profile-logged-out loggedOut signin" data-tab="true" data-affiliatename="abcn" data-behavior="profile_handler" href="#" data-route="false" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Log In]">Log In</a>
<a class="profile-logged-in loggedIn" data-tab="true" style="display: none;" data-affiliatename="abcn" href="#" thref="#" data-behavior="profile" data-route="false" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Profile]">
<span class="icon-login"></span>
</a>
</li>
</ul>
</div>
<!-- desktop -->
<nav id="global-nav">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement">
<li class="video" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Video" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Video]">
Video
</a>
</li>
<li class="live" itemprop="name">
<a href="https://abcnews.go.com/Live" data-tab="true" itemprop="url" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Live]">Live</a>
</li>
<li class="shows">
<a href="#">Shows</a>
<div class="shows-dropdown">
<ul>
<li itemprop="name">
<a itemprop="url" href="https://www.goodmorningamerica.com" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Good Morning America]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Good Morning America]" class="black-ln">
<span class="link-text">Good Morning America</span>
<span class="link-text-short">Good Morning America</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/WN" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[World News Tonight]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[World News Tonight]" class="black-ln">
<span class="link-text">World News Tonight</span>
<span class="link-text-short">World News Tonight</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/Nightline" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Nightline]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Nightline]" class="black-ln">
<span class="link-text">Nightline</span>
<span class="link-text-short">Nightline</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/2020" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[20/20]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[20/20]" class="black-ln">
<span class="link-text">20/20</span>
<span class="link-text-short">20/20</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/ThisWeek" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[This Week]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[This Week]" class="black-ln">
<span class="link-text">This Week</span>
<span class="link-text-short">This Week</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/TheView" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[The View]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[The View]" class="black-ln">
<span class="link-text">The View</span>
<span class="link-text-short">The View</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[What Would You Do?]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[What Would You Do?]" class="black-ln">
<span class="link-text">What Would You Do?</span>
<span class="link-text-short">What Would You Do?</span>
</a>
</li>
</ul>
</div>
</li>
<li class="none more" itemprop="name">
<a href="#" itemprop="url" data-mobile="false">
<span class="icon-more"></span>
</a>
<div class="more-dropdown">
<ul>
<li class="u.s." itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/US" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[U.S.]" class="black-ln">
U.S.
</a>
</li>
<li class="politics" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Politics" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Politics]" class="black-ln">
Politics
</a>
</li>
<li class="international" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/International" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[International]" class="black-ln">
International
</a>
</li>
<li class="entertainment" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Entertainment" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Entertainment]" class="black-ln">
Entertainment
</a>
</li>
<li class="lifestyle" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Lifestyle" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Lifestyle]" class="black-ln">
Lifestyle
</a>
</li>
<li class="health" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Health" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Health]" class="black-ln">
Health
</a>
</li>
<li class="virtualreality" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/VR" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Virtual Reality]" class="black-ln">
Virtual Reality
</a>
</li>
<li class="technology" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Technology" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Technology]" class="black-ln">
Technology
</a>
</li>
<li class="weather" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/alerts/weather" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Weather]" class="black-ln">
Weather
</a>
</li>
<li class="sports" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Sports" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Sports]" class="black-ln">
Sports
</a>
</li>
<li class="fivethirtyeight" itemprop="name">
<a itemprop="url" data-tab="true" href="https://fivethirtyeight.com" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[FiveThirtyEight]" class="black-ln">
FiveThirtyEight
</a>
</li>
</ul>
<div class="footer-links">
<ul class="more-more pipes">
<li itemprop="name">
<a itemprop="url" href="http://disneyprivacycenter.com" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Privacy Policy]"><span class="link-text">Privacy Policy</span><span class="link-text-short">Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Your CA Privacy Rights]"><span class="link-text">Your CA Privacy Rights</span><span class="link-text-short">Your CA Privacy Rights</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Children's Online Privacy Policy]"><span class="link-text">Children's Online Privacy Policy</span><span class="link-text-short">Children's Online Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Interest-Based Ads]"><span class="link-text">Interest-Based Ads</span><span class="link-text-short">Interest-Based Ads</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://disneytermsofuse.com" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Terms of Use]"><span class="link-text">Terms of Use</span><span class="link-text-short">Terms of Use</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/Site/page?id=3068843" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Contact Us]"><span class="link-text">Contact Us</span><span class="link-text-short">Contact Us</span></a>
</li>
</ul>
</div>
<div class="footer-wrapper">
<ul class="footer">
<li class="footer label">
<span class="link-text">ABC News Network <span class='copy-pipe'> | </span> &copy; 2019 ABC News Internet Ventures. All rights reserved.</span>
</li>
</ul>
</div>
</div>
</li>
<div class="search">
<a href="#" id="global-search-trigger">
<span class="icon-search2"></span>
<span class="icon-close"></span>
</a>
<div class="global-search" id="global-search">
<input class="search-box" placeholder="Search Headlines, News and Video..." type="text">
<input class="btn-search" type="submit">
<span class="icon-search2"></span>
</div>
</div>
</ul>
</nav>
</header>
</div>
<div id="breaking-alerts"></div>
<div id="abcn-videoplayer" data-behavior="story_player" data-playerversion="https://abcnewsplayer-a.akamaihd.net/player/2.106.5" class="offpage abcn-videoplayer"></div>
<section id="pane-main">
<div class="ad-slot ad-slot-banner ad-wrapper">
<div id="ad-Banner1" style="text-align: center;"></div>
</div>
<section id="main-container">
<div class="main-content layout-cb">
<!-- main article -->
<section class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment" id="article-feed">
<article class="article" data-behavior="story_scroll story_progress" data-id="63154082" data-section="Health" data-src="https://abcnews.go.com/Health/wireStory/california-regulators-taking-action-care-homes-63154082">
<div class="container">
<header class="article-header"><h1>California regulators not taking action against care homes</h1><div class="news-feed_item-meta"><div class="article-meta">
<ul class="authors">
<li><div class="author"><span class="by-text">By</span>jennifer gollan of reveal from the center for investigative reporting</div></li>
</ul><span class="timestamp">May 20, 2019, 1:28 PM ET</span></div></div>
<ul class="article-social horizontal" data-id="63154082" data-section="Health" data-src="https://abcnews.go.com/Health/wireStory/california-regulators-taking-action-care-homes-63154082">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook horizontal" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabcnews.go.com%2FHealth%2FwireStory%2Fcalifornia-regulators-taking-action-care-homes-63154082%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter horizontal" href="http://twitter.com/intent/tweet?text=California+regulators+not+taking+action+against+care+homes+-+ABC+News+-+https%3A%2F%2Fabcn.ws%2F2WeRqmc&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp horizontal" href="whatsapp://send?text=California+regulators+not+taking+action+against+care+homes website:https%3A%2F%2Fabcnews.go.com%2FHealth%2FwireStory%2Fcalifornia-regulators-taking-action-care-homes-63154082%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social horizontal">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://abcnews.go.com/Health/wireStory/california-regulators-taking-action-care-homes-63154082?cid=share_addthis_widget&title=California+regulators+not+taking+action+against+care+homes" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true" data-link-tracking="share_email">Email
<span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal h-star">
<div class="page-action native-star" data-alert-tag="" data-alert-tag-callback="https://abcnews.go.com/Health/wireStory/california-regulators-taking-action-care-homes-63154082">Star <span class="icon-star"></span></div>
</li>
</ul></header><figure class="article-figure">
<div class="img-wrap">
<picture><img src="https://s.abcnews.com/images/Health/WireAP_4bd2cb15942a479d8d2e33dd25897c8e_12x5_992.jpg" border="0" width="992" height="413" alt="In this April 16, 2019 photo, Dr. Hina Shah poses at Golden Gate University in San Francisco, where she is a professor and the director of the Womens Employment Rights Clinic, which represents low-wage workers on issues of wage theft, discrimination" itemprop='image' class='lazyload'></picture><span class="credit">The Associated Press</span></div><figcaption><span class="caption">In this April 16, 2019 photo, Dr. Hina Shah poses at Golden Gate University in San Francisco, where she is a professor and the director of the Women's Employment Rights Clinic, which represents low-wage workers on issues of wage theft, discrimination and harassment. Residential senior care homes are treating workers as indentured servants &ndash; and profiting handsomely. The profit margins can be huge and, for violators of labor laws, hinge on the widespread exploitation of thousands of caretakers, many of them poor immigrants effectively earning $2 to $3.50 an hour to work around the clock. &quot;Many of the cases that are being brought by workers are challenging flat-rate pay for 24 hours of work, conditions that are akin to modern-day slavery,&quot; she said. (James Tensuan/Reveal via AP)</span></figcaption></figure><div class="article-body"><ul class="article-social vertical" data-behavior="sticky_social" data-id="63154082" data-src="https://abcnews.go.com/Health/wireStory/california-regulators-taking-action-care-homes-63154082">
<li class="share-count"><span>0</span> Shares</li><li>
<a class="btn-social facebook vertical" name="lpos=widget[share_facebook_widget]&lid=link[vertical]" data-social="true" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabcnews.go.com%2FHealth%2FwireStory%2Fcalifornia-regulators-taking-action-care-homes-63154082%3Fcid%3Dshare_facebook_widget" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li>
<a class="btn-social twitter vertical" name="lpos=widget[share_twitter_widget]&lid=link[vertical]" data-social="true" href="http://twitter.com/intent/tweet?text=California+regulators+not+taking+action+against+care+homes+-+ABC+News+-+https%3A%2F%2Fabcn.ws%2F2WeRqmc&via=ABC" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li>
<a class="btn-social whatsapp vertical" name="lpos=widget[share_whatsapp_widget]&lid=link[vertical]" data-social="true" href="whatsapp://send?text=California+regulators+not+taking+action+against+care+homes website:https%3A%2F%2Fabcnews.go.com%2FHealth%2FwireStory%2Fcalifornia-regulators-taking-action-care-homes-63154082%3Fcid%3Dshare_whatsapp_widget" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social vertical">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://abcnews.go.com/Health/wireStory/california-regulators-taking-action-care-homes-63154082?cid=share_addthis_widget&title=California+regulators+not+taking+action+against+care+homes" name="lpos=widget[share_addthis_widget]&lid=link[vertical]" data-social="true" data-link-tracking="share_email">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
</ul><div class="article-copy">
<p itemprop="articleBody">
Across California, at least 20 companies providing care for the elderly, disabled and mentally ill continue to operate illegally after being cited for failing to pay their workers more than $1.4 million in back wages and penalties.</p>
<p itemprop="articleBody">
"There's no accountability," said Hina Shah, an associate law professor at Golden Gate University who directs the Women's Employment Rights Clinic, which represents low-wage workers on issues of wage theft, discrimination and harassment. "Many of the cases that are being brought by workers are challenging flat-rate pay for 24 hours of work, conditions that are akin to modern-day slavery."</p>
<p itemprop="articleBody">
In 2015, former Gov. Jerry Brown signed the Fair Day's Pay Act, which aimed to thwart wage theft in California. It barred companies with outstanding wage theft judgments from conducting business in the state.</p>
<p itemprop="articleBody">
But the state Department of Social Services' Community Care Licensing Division, which is in charge of licensing facilities for the elderly and disabled, has not acted, Reveal from The Center for Investigative Reporting found.</p>
<div data-embed-type="teads"></div>
<p itemprop="articleBody">
The agency received debtors' names from the state labor commissioner's office over the last year or so. However, the companies continue to operate despite their outstanding wage theft judgments, Reveal found. Meanwhile, employees who won tens of thousands in judgments remain unpaid.</p>
<p itemprop="articleBody">
"The law says if you have an unpaid judgment, you can't conduct business in the state," said Gideon Baum, the consultant who analyzed the bill for the Senate Labor and Industrial Relations Committee before it became law in 2016. "I think the law can't be any clearer. Given that these are licensed by the Department of Social Services, the agency should be enforcing the law."</p>
<p itemprop="articleBody">
Pat Leary, acting director of the Department of Social Services, declined through spokesman Michael Weston to be interviewed. But in a phone interview, Weston said the agency's hands are tied when it comes to revoking the licenses of companies that fail to pay wage theft judgments.</p>
<p itemprop="articleBody">
"If the department wants to put someone out of business, we have to show cause that there's a direct threat to the <a href="https://abcnews.go.com/alerts/Obamacare" id="_ap_link_health_Obamacare_" target="_blank">health</a> and safety of residents," he said.</p>
<p itemprop="articleBody">
Weston declined to discuss what his agency is doing about the debtors: "I'm not going to speculate on what enforcement actions we're taking. We're aware of the lists. We do look into those cases, but I'm not going to get into specifics."</p>
<p itemprop="articleBody">
Inspection records available online show no indication that licensing officials considered debtors' outstanding wage theft judgments when they visited the facilities in recent months, Reveal found.</p>
<p itemprop="articleBody">
Legal experts say proving a connection between residents' health and safety and wage theft is not required under the Fair Day's Pay Act for state licensing officials to take action. In addition, some argue that licensing officials could revoke the licenses of care homes that fail to pay judgments because wage theft inflicts harm on workers and seniors, a violation of the state's health and safety code.</p>
<p itemprop="articleBody">
"If DSS (the Department of Social Services) shut some facilities down, it would have a big impact," said Aquilina Soriano Versoza, executive director of the Pilipino Workers Center, an advocacy organization in Los Angeles. "There is not enough consciousness about the worker conditions and how they connect to patient care."</p>
<p itemprop="articleBody">
"When there is rampant wage theft and workers are working unsustainable working hours, it's leading to poor quality of care," Shah said. "There's an increase in risk to the health and safety of both the workers and the residents. The Department of Social Services has the authority to act, to revoke or deny licenses."</p>
<p itemprop="articleBody">
One company with outstanding wage theft judgments is Catuira Home Inc., which runs a care home in Clovis in the Central Valley. In 2017, the state labor commissioner issued separate orders for Catuira to pay five caregivers more than $870,000 in unpaid wages and penalties.</p>
<p itemprop="articleBody">
Soon after, in October 2017, company co-owner Edwin Catuira filed for Chapter 7 bankruptcy. Less than four months later, Catuira Home also filed for bankruptcy. The bankruptcy trustees in both cases concluded that neither Edwin Catuira nor Catuira Home had enough assets to pay their creditors, effectively erasing their debt. Edwin Catuira sold the real estate where the home is located in 2014, records show.</p>
<p itemprop="articleBody">
The care home continues to operate under the same name, and the workers still have not been paid what they were owed.</p>
<p itemprop="articleBody">
Among those waiting for their back wages is Fidel Japos, 71, of Fresno. Catuira hired him in 2014 to work day and night as a caregiver. He effectively earned about $3 an hour. All the while, he said, his boss swore at him and his co-workers.</p>
<p itemprop="articleBody">
"She would yell at us, 'You're lazy, you're a son of a bitch,' " Japos said in a telephone interview. "That was her nature. That's the way she managed."</p>
<p itemprop="articleBody">
After Japos complained about his rock-bottom pay, the labor commissioner's office ordered Catuira to pay more than $63,000 in back wages and penalties. But Japos never received his money, records show.</p>
<p itemprop="articleBody">
"I could have used that money to buy a car or put a down payment on a house," said Japos, who is now retired.</p>
<p itemprop="articleBody">
Edwin Catuira did not return two messages requesting comment.</p>
<p itemprop="articleBody">
Residential care facilities receive among the largest wage theft judgments of any industry, according to Matthew Sirolly, a staff attorney with the California labor commissioner's office who advises the agency on how to enforce wage theft judgments.</p>
<p itemprop="articleBody">
There currently are about 400 open investigations into wage theft involving residential care homes for the elderly and disabled, according to the labor commissioner's office. At least 150 workers who filed successful claims against such facilities still have not received their wages, according to the agency. Some of these companies now are closed.</p>
<p itemprop="articleBody">
Without effective enforcement, the judgments are worthless, legal advocates say.</p>
<p itemprop="articleBody">
"It sends a message that it's not a priority for DSS (the California Department of Social Services) to make sure workers are being paid properly," said Renée Amador, a board member of the Wage Justice Center, which contracts with the labor commissioner's office to enforce judgments. "If there are debts owed to workers, they should not continue to operate. "You don't get to keep your golden goose if you're not paying the wages that you owe."</p>
<p itemprop="articleBody">
Currently, there is no requirement that care-home operators undergo any training around wage and hour laws.</p>
<p itemprop="articleBody">
Since enactment of the Fair Day's Pay Act, the labor commissioner has issued more than 50 stop orders to companies owing unpaid wages, essentially ordering them to shut down.</p>
<p itemprop="articleBody">
Stop orders can be effective. For example, after the labor commissioner's office imposed a stop order last year against Venture Recycling Group Inc., which runs four recycling facilities in Southern California, the company paid more than $18,300 including interest for an outstanding wage theft judgment. The company continued operating after making the payment.</p>
<p itemprop="articleBody">
But the labor commissioner cannot issue stop orders for wage theft violations in the long-term care industry. That's because the law states that the commissioner cannot shut down a facility if it will "imperil public safety or the life, health and care of vulnerable individuals."</p>
<p itemprop="articleBody">
"If caregivers aren't paid fairly and they're exhausted, that can present risks to residents and their care and safety," said Chris Murphy, executive director of Consumer Advocates for RCFE Reform, a San Diego organization for consumers researching long-term care.</p>
<p itemprop="articleBody">
In any case, the labor commissioner must report wage theft violators to the social services department, which has the authority to deny or not renew licenses of long-term care facilities. However, in the case of care facilities for the elderly, disabled and mentally ill, which are licensed in perpetuity, Weston said the law precludes his agency from acting.</p>
<p itemprop="articleBody">
"There is no scenario for denying the renewal of a license," Weston said of these facilities.</p>
<p itemprop="articleBody">
Legal advocates say state law must be changed to ensure workers are paid what they're due by violators that are easily able to evade payments and penalties. Lawmakers could amend existing state law to allow the labor commissioner to issue stop orders unconditionally to long-term care facilities. Alternatively, advocates say the Legislature could require more accountability from social services officials and an explanation of why the agency has failed to act in cases involving facilities with outstanding wage theft judgments.</p>
<p itemprop="articleBody">
"Making the denial or revocation of licenses a requirement when there are unpaid judgments would go a long way in combating rampant wage theft in California," workers rights attorney Shah said. "It would also address the widespread challenge in collecting wage theft judgments."</p>
<p itemprop="articleBody">
———</p>
<p itemprop="articleBody">
This story was edited by Narda Zacchino and Matt Thompson and copy edited by Nikki Frick. Jennifer Gollan can be reached at jgollan@revealnews.org. Follow her on Twitter: @jennifergollan.</p>
</div>
</div>
<footer class="article-footer"><div class="outbrain-container" data-src="https://abcnews.go.com/Health/wireStory/california-regulators-taking-action-care-homes-63154082" data-ob-template="abc"></div>
<div class="social-footer-wrapper">
<ul class="article-social footer" data-content-id="63154082" data-src="https://abcnews.go.com/Health/wireStory/california-regulators-taking-action-care-homes-63154082">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook footer" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabcnews.go.com%2FHealth%2FwireStory%2Fcalifornia-regulators-taking-action-care-homes-63154082%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter footer" href="http://twitter.com/intent/tweet?text=California+regulators+not+taking+action+against+care+homes+-+ABC+News+-+https%3A%2F%2Fabcn.ws%2F2WeRqmc&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp footer" href="whatsapp://send?text=California+regulators+not+taking+action+against+care+homes website:https%3A%2F%2Fabcnews.go.com%2FHealth%2FwireStory%2Fcalifornia-regulators-taking-action-care-homes-63154082%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social footer">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://abcnews.go.com/Health/wireStory/california-regulators-taking-action-care-homes-63154082?cid=share_addthis_widget&title=California+regulators+not+taking+action+against+care+homes" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true" data-link-tracking="share_email">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal">
<div class="page-action native-star" data-alert-tag="" data-social="true" data-alert-tag-callback="https://abcnews.go.com/Health/wireStory/california-regulators-taking-action-care-homes-63154082">
Star <span class="icon-star"></span>
</div>
</li>
</ul>
</div><div class="internal comments">
<div class="page-action comment button-alt lg" data-src="https://abcnews.go.com/Health/wireStory/california-regulators-taking-action-care-homes-63154082" data-content-id="63154082">Comments</div>
</div>
<div class="def-band abcn-interests">
<article class="carousel-item row-item" id="interest-carousel">
<h2>
Add Interests
<div>Customize your news feed by choosing the topics that interest you.</div>
</h2>
<div class="slick-slider carousel article-version"></div>
<div class="interest-footer">
<div>
<span class="uf-checkmark check-on"><span class="icon-interest-check"></span></span>To save your interests across all devices <a href="#" class="uf-signup main-login black-ln">Log In</a> or <a href="#" class="uf-signup main-signup uf-create-acct black-ln">Sign Up &raquo</a>
</div>
</div>
</article>
</div>
</footer>
</div>
</article>
</section>
<!-- news feed -->
<section id="news-feed" class="col-c chk-height" data-behavior="desktop_story_news_feed">
<div id="news-feed-content" class="sidebar">
<div class="container-wrapper">
<div class="container">
<article data-id="63154082" class="news-feed-item w-images" data-index="0"> <a class="story-link" data-id="63154082" name="lpos=newsfeed[story_63154082]&lid=[image]" href="/Health/wireStory/california-regulators-taking-action-care-homes-63154082" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Health/WireAP_4bd2cb15942a479d8d2e33dd25897c8e_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63154082]&lid=[headline]" href="/Health/wireStory/california-regulators-taking-action-care-homes-63154082" data-redirect="false">California regulators not taking action against care homes</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63155923" class="news-feed-item w-images" data-index="1"> <a class="story-link" data-id="63155923" name="lpos=newsfeed[story_63155923]&lid=[image]" href="/Politics/white-house-intends-block-counsel-mcgahn-congressional-testimony/story?id=63155923" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/don-mcgahn-gty-ps-190520_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63155923]&lid=[headline]" href="/Politics/white-house-intends-block-counsel-mcgahn-congressional-testimony/story?id=63155923" data-redirect="false">Trump blocks former counsel McGahn from testifying to Congress</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63148554" class="news-feed-item w-images" data-index="2"> <a class="story-link" data-id="63148554" name="lpos=newsfeed[story_63148554]&lid=[image]" href="/US/man-wanted-arson-attempt-chicago-synagogue-police/story?id=63148554" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/arson-1-ht-er-190520_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63148554]&lid=[headline]" href="/US/man-wanted-arson-attempt-chicago-synagogue-police/story?id=63148554" data-redirect="false">Chicago ramps up security after arson attempt and vandalism at synagogues</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63150373" class="news-feed-item w-images" data-index="3"> <a class="story-link" data-id="63150373" name="lpos=newsfeed[story_63150373]&lid=[image]" href="/Politics/supreme-court-blocks-bid-sue-merck-fosamax-bone/story?id=63150373" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/supreme-court-rt-ps-190520_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63150373]&lid=[headline]" href="/Politics/supreme-court-blocks-bid-sue-merck-fosamax-bone/story?id=63150373" data-redirect="false">Supreme Court blocks bid to sue Merck over Fosamax bone fractures </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63149867" class="news-feed-item w-images" data-index="4"> <a class="story-link" data-id="63149867" name="lpos=newsfeed[story_63149867]&lid=[image]" href="/Business/wireStory/ford-cutting-7000-white-collar-jobs-63149867" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Business/WireAP_fd3115478237408c946a892b8b8b29ed_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63149867]&lid=[headline]" href="/Business/wireStory/ford-cutting-7000-white-collar-jobs-63149867" data-redirect="false">Ford is cutting 7,000 white-collar jobs</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article class="ad-300" style="min-height: 270px;"><div id="ad-InContent1" class="ad-slot ad-wrapper ad-slot-incontent-strip ad-slot-incontent" ></div></article> <article data-id="63147514" class="news-feed-item w-images" data-index="6"> <a class="story-link" data-id="63147514" name="lpos=newsfeed[story_63147514]&lid=[image]" href="/US/alabama-police-officer-shot-dead-hurt-suspect-run/story?id=63147514" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/mug-shot1-ht-ml-190520_hpMain_v12x5_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63147514]&lid=[headline]" href="/US/alabama-police-officer-shot-dead-hurt-suspect-run/story?id=63147514" data-redirect="false">Former military man in custody for allegedly gunning down police officer</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63147980" class="news-feed-item w-images" data-index="7"> <a class="story-link" data-id="63147980" name="lpos=newsfeed[story_63147980]&lid=[image]" href="/US/police-searching-missing-miami-school-district-employee-mom/story?id=63147980" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/missing-2-ht-er-190520_hpMain_v4x3_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63147980]&lid=[headline]" href="/US/police-searching-missing-miami-school-district-employee-mom/story?id=63147980" data-redirect="false">Mom of 2 and school district worker vanishes</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63145467" class="news-feed-item w-images" data-index="8"> <a class="story-link" data-id="63145467" name="lpos=newsfeed[story_63145467]&lid=[image]" href="/US/jersey-police-video-pinning-punching-19-year-arrest/story?id=63145467" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/arrested-nj-ht-ml-190520_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63145467]&lid=[headline]" href="/US/jersey-police-video-pinning-punching-19-year-arrest/story?id=63145467" data-redirect="false">Police seen on video pinning down, punching 19-year-old during arrest</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63147982" class="news-feed-item w-images" data-index="9"> <a class="story-link" data-id="63147982" name="lpos=newsfeed[story_63147982]&lid=[image]" href="/International/comedian-volodymyr-zelenskiy-sworn-ukraines-president-dissolves-parliament/story?id=63147982" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/Zelenskiy-1-rt-er-190520_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63147982]&lid=[headline]" href="/International/comedian-volodymyr-zelenskiy-sworn-ukraines-president-dissolves-parliament/story?id=63147982" data-redirect="false">Comedian sworn in as Ukraine's president, dissolves Parliament </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63150372" class="news-feed-item w-images" data-index="10"> <a class="story-link" data-id="63150372" name="lpos=newsfeed[story_63150372]&lid=[image]" href="/International/uk-bans-nationals-entering-remaining-war-torn-syria/story?id=63150372" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/syria-gty-ml-190520_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63150372]&lid=[headline]" href="/International/uk-bans-nationals-entering-remaining-war-torn-syria/story?id=63150372" data-redirect="false">UK bans nationals from entering or remaining in war-torn Syria</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63146361" class="news-feed-item w-images" data-index="11"> <a class="story-link" data-id="63146361" name="lpos=newsfeed[story_63146361]&lid=[image]" href="/US/violent-long-lasting-tornadoes-threaten-oklahoma-texas/story?id=63146361" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/weather-koco-190520_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63146361]&lid=[headline]" href="/US/violent-long-lasting-tornadoes-threaten-oklahoma-texas/story?id=63146361" data-redirect="false">Violent, long-lasting tornadoes threaten Oklahoma, Texas</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63151190" class="news-feed-item w-images" data-index="12"> <a class="story-link" data-id="63151190" name="lpos=newsfeed[story_63151190]&lid=[image]" href="/Politics/breaking-gop-impeachment-justin-amash-loneliest-republican-capitol/story?id=63151190" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/amash-rt-er-190520_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63151190]&lid=[headline]" href="/Politics/breaking-gop-impeachment-justin-amash-loneliest-republican-capitol/story?id=63151190" data-redirect="false">Is Justin Amash, now pro-impeachment, the loneliest Republican on Capitol Hill?</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63107258" class="news-feed-item w-images" data-index="13"> <a class="story-link" data-id="63107258" name="lpos=newsfeed[story_63107258]&lid=[image]" href="/Politics/sen-kamala-harris-heads-home-state-california-appeal/story?id=63107258" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/kamala-harris-02-ap-jc-190422_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63107258]&lid=[headline]" href="/Politics/sen-kamala-harris-heads-home-state-california-appeal/story?id=63107258" data-redirect="false">Kamala Harris in Calif. appeals to black voters; pushes gender pay equity</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63125607" class="news-feed-item w-images" data-index="14"> <a class="story-link" data-id="63125607" name="lpos=newsfeed[story_63125607]&lid=[image]" href="/Politics/trump-administration-resisting-congressional-oversight-prevent-government-abuse/story?id=63125607" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/mnuchin-hearing-01-ap-jc-190411_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63125607]&lid=[headline]" href="/Politics/trump-administration-resisting-congressional-oversight-prevent-government-abuse/story?id=63125607" data-redirect="false">Trump resists, but congressional oversight prevents government abuse: ANALYSIS</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63142164" class="news-feed-item w-images" data-index="15"> <a class="story-link" data-id="63142164" name="lpos=newsfeed[story_63142164]&lid=[image]" href="/Politics/wireStory/buttigieg-likens-trumps-tweets-grotesque-things-63142164" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/WireAP_e9d95ddf5ddb4e169942f04cb756d7a3_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63142164]&lid=[headline]" href="/Politics/wireStory/buttigieg-likens-trumps-tweets-grotesque-things-63142164" data-redirect="false">Buttigieg likens Trump's tweets to 'grotesque things'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63133310" class="news-feed-item w-images" data-index="16"> <a class="story-link" data-id="63133310" name="lpos=newsfeed[story_63133310]&lid=[image]" href="/Politics/president-donald-trump-opposes-highly-restrictive-alabama-abortion/story?id=63133310" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/donald-trump-ap-mo-20190519_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63133310]&lid=[headline]" href="/Politics/president-donald-trump-opposes-highly-restrictive-alabama-abortion/story?id=63133310" data-redirect="false">Trump denounces restrictive abortion bans, compares himself to Reagan</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63123989" class="news-feed-item w-images" data-index="17"> <a class="story-link" data-id="63123989" name="lpos=newsfeed[story_63123989]&lid=[image]" href="/Politics/presidential-candidate-rep-seth-moulton-unveils-education-policy/story?id=63123989" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/ThisWeek/seth-moulton-sh-jpo-190518_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63123989]&lid=[headline]" href="/Politics/presidential-candidate-rep-seth-moulton-unveils-education-policy/story?id=63123989" data-redirect="false">Presidential candidate Rep. Seth Moulton unveils national service proposal</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63123936" class="news-feed-item w-images" data-index="18"> <a class="story-link" data-id="63123936" name="lpos=newsfeed[story_63123936]&lid=[image]" href="/Politics/john-hickenlooper-pushes-centrist-message-focused-reviving-middle/story?id=63123936" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/ThisWeek/john-hickenlooper-gty-jpo-190518_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63123936]&lid=[headline]" href="/Politics/john-hickenlooper-pushes-centrist-message-focused-reviving-middle/story?id=63123936" data-redirect="false">John Hickenlooper says Trump fueling 'national crisis of division'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63089272" class="news-feed-item w-images" data-index="19"> <a class="story-link" data-id="63089272" name="lpos=newsfeed[story_63089272]&lid=[image]" href="/Politics/joe-biden-heads-philadelphia-give-pitch-uniting-country/story?id=63089272" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/joe-biden-gty-jpo-190518_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63089272]&lid=[headline]" href="/Politics/joe-biden-heads-philadelphia-give-pitch-uniting-country/story?id=63089272" data-redirect="false">Joe Biden gives pitch on uniting the country in Philadelphia</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63150329" class="news-feed-item w-images" data-index="20"> <a class="story-link" data-id="63150329" name="lpos=newsfeed[story_63150329]&lid=[image]" href="/Health/measles-cases-continue-climb-rapidly/story?id=63150329" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/measles-vaccine-01-rtr-jc-190415_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63150329]&lid=[headline]" href="/Health/measles-cases-continue-climb-rapidly/story?id=63150329" data-redirect="false">CDC reports fewer new measles cases amid record outbreak</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63004502" class="news-feed-item w-images" data-index="21"> <a class="story-link" data-id="63004502" name="lpos=newsfeed[story_63004502]&lid=[image]" href="/Politics/11-supreme-court-cases-imminent-decisions/story?id=63004502" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/supreme-court-equal-justice-gty-jc-190513_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63004502]&lid=[headline]" href="/Politics/11-supreme-court-cases-imminent-decisions/story?id=63004502" data-redirect="false">11 Supreme Court cases with imminent decisions</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63115298" class="news-feed-item w-images" data-index="22"> <a class="story-link" data-id="63115298" name="lpos=newsfeed[story_63115298]&lid=[image]" href="/Politics/trump-hold-rally-pennsylvania-heels-bidens-campaign-launch/story?id=63115298" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/president-trump-rally-florida-ap-jef-190508_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63115298]&lid=[headline]" href="/Politics/trump-hold-rally-pennsylvania-heels-bidens-campaign-launch/story?id=63115298" data-redirect="false">Trump to hold rally in Pennsylvania on heels of Biden's campaign launch</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63143084" class="news-feed-item w-images" data-index="23"> <a class="story-link" data-id="63143084" name="lpos=newsfeed[story_63143084]&lid=[image]" href="/US/suspected-serial-rapist-arrested-2nd-cold-case-murder/story?id=63143084" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/HT_COLD_CASE_190520KA_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63143084]&lid=[headline]" href="/US/suspected-serial-rapist-arrested-2nd-cold-case-murder/story?id=63143084" data-redirect="false">Suspected serial rapist arrested in 2nd cold case murder nearly 45 years later</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63142736" class="news-feed-item w-images" data-index="24"> <a class="story-link" data-id="63142736" name="lpos=newsfeed[story_63142736]&lid=[image]" href="/International/us-navy-ship-sails-past-chinese-claimed-reef/story?id=63142736" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/uss-spruance-ap-mo-20190210_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63142736]&lid=[headline]" href="/International/us-navy-ship-sails-past-chinese-claimed-reef/story?id=63142736" data-redirect="false">US Navy ship sails past Chinese-claimed reef in South China Sea</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63126599" class="news-feed-item w-images" data-index="25"> <a class="story-link" data-id="63126599" name="lpos=newsfeed[story_63126599]&lid=[image]" href="/US/coach-disarmed-alleged-gunman-oregon-school-blessed-alive/story?id=63126599" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/portland-police-ht-jpo-190517_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63126599]&lid=[headline]" href="/US/coach-disarmed-alleged-gunman-oregon-school-blessed-alive/story?id=63126599" data-redirect="false">'Hero' coach who disarmed alleged gunman at school says he's 'blessed to be alive'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63152130" class="news-feed-item w-images" data-index="26"> <a class="story-link" data-id="63152130" name="lpos=newsfeed[story_63152130]&lid=[image]" href="/GMA/Wellness/mediterranean-diet-protect-symptoms-depression-link-diet-mental/story?id=63152130" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/mediterranean-diet-rf-ss-jc-181227_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63152130]&lid=[headline]" href="/GMA/Wellness/mediterranean-diet-protect-symptoms-depression-link-diet-mental/story?id=63152130" data-redirect="false">This diet may help protect against symptoms of depression</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63150333" class="news-feed-item w-images" data-index="27"> <a class="story-link" data-id="63150333" name="lpos=newsfeed[story_63150333]&lid=[image]" href="/US/jersey-man-charged-urinating-childs-memorial-made-huge/story?id=63150333" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/memorial-beer-ht-ps-190520_hpMain_2_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63150333]&lid=[headline]" href="/US/jersey-man-charged-urinating-childs-memorial-made-huge/story?id=63150333" data-redirect="false">Man who allegedly urinated on child's park memorial says 'I made a huge mistake'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63148783" class="news-feed-item w-images" data-index="28"> <a class="story-link" data-id="63148783" name="lpos=newsfeed[story_63148783]&lid=[image]" href="/GMA/Culture/scarlett-johansson-colin-jost-snl-engaged/story?id=63148783" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/colin-jost-scarlett-johansson-file-gty-ml-190520_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63148783]&lid=[headline]" href="/GMA/Culture/scarlett-johansson-colin-jost-snl-engaged/story?id=63148783" data-redirect="false">Scarlett Johansson and Colin Jost of 'SNL' are engaged</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63149184" class="news-feed-item w-images" data-index="29"> <a class="story-link" data-id="63149184" name="lpos=newsfeed[story_63149184]&lid=[image]" href="/GMA/Wellness/paralyzed-man-completes-3100-mile-cross-country-journey/story?id=63149184" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/gma-ride-ht-kk-190520_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63149184]&lid=[headline]" href="/GMA/Wellness/paralyzed-man-completes-3100-mile-cross-country-journey/story?id=63149184" data-redirect="false">Paralyzed man completes 3,100-mile cross-country journey </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63121679" class="news-feed-item w-images" data-index="30"> <a class="story-link" data-id="63121679" name="lpos=newsfeed[story_63121679]&lid=[image]" href="/US/horse-dies-santa-anita-racetrack-24th-months/story?id=63121679" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/santa-anita-entrance-ap-mo-20190328_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63121679]&lid=[headline]" href="/US/horse-dies-santa-anita-racetrack-24th-months/story?id=63121679" data-redirect="false">Another horse dies at Santa Anita racetrack, marking 24 in six months</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63148914" class="news-feed-item w-images" data-index="31"> <a class="story-link" data-id="63148914" name="lpos=newsfeed[story_63148914]&lid=[image]" href="/GMA/Culture/game-thrones-finale-burning-questions-shocking-end/story?id=63148914" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/GOT-ht-ml-190520_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63148914]&lid=[headline]" href="/GMA/Culture/game-thrones-finale-burning-questions-shocking-end/story?id=63148914" data-redirect="false">'Game of Thrones' finale: 5 burning questions from shocking end</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63138791" class="news-feed-item w-images" data-index="32"> <a class="story-link" data-id="63138791" name="lpos=newsfeed[story_63138791]&lid=[image]" href="/GMA/Culture/duchess-kate-brings-kids-enjoy-garden-designed-early/story?id=63138791" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/royals-5-ap-er-190519_hpMain_2_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63138791]&lid=[headline]" href="/GMA/Culture/duchess-kate-brings-kids-enjoy-garden-designed-early/story?id=63138791" data-redirect="false">Duchess Kate brings her kids to enjoy new garden she designed</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="63152662" class="news-feed-item w-images" data-index="33"> <a class="story-link" data-id="63152662" name="lpos=newsfeed[story_63152662]&lid=[image]" href="/GMA/Culture/oprahs-words-wisdom-college-grads-motivation-monday/story?id=63152662" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/oprah-winfrey-colorado-commencement-ap-jef-190520_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_63152662]&lid=[headline]" href="/GMA/Culture/oprahs-words-wisdom-college-grads-motivation-monday/story?id=63152662" data-redirect="false">Oprah's words of wisdom to college grads are all the motivation you need on a Monday</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49608437" class="news-feed-item w-images" data-index="34"> <a class="story-link" data-id="49608437" name="lpos=newsfeed[story_49608437]&lid=[image]" href="/Entertainment/late-night-host-comedian-graham-norton-releases-inspired/story?id=49608437" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/170904_gma_norton2_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49608437]&lid=[headline]" href="/Entertainment/late-night-host-comedian-graham-norton-releases-inspired/story?id=49608437" data-redirect="false">Comedian releases novel inspired by his Irish roots</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49564020" class="news-feed-item w-images" data-index="35"> <a class="story-link" data-id="49564020" name="lpos=newsfeed[story_49564020]&lid=[image]" href="/Lifestyle/female-high-school-quarterback-throws-td-1st-pass/story?id=49564020" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/holly-neher-ht-01-jpo-170901_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49564020]&lid=[headline]" href="/Lifestyle/female-high-school-quarterback-throws-td-1st-pass/story?id=49564020" data-redirect="false">Female high school quarterback throws TD on 1st pass in varsity game</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article>
</div>
</div>
</div>
</section>
</div>
</section>
</section>
</div>
<script>
window.abcnvideo = window.abcnvideo || {};
window.abcnvideo.storysection = "health";
window.abcnvideo.storyid = "63154082";
window.abcnvideo.show = "";
window.abcnvideo.url = "";
window.abcnvideo.editorautostart = "true";
window.abcnvideo.featuredvideo = "";
window.abcnvideo.featuredimage = "https://s.abcnews.com/images/Health/WireAP_4bd2cb15942a479d8d2e33dd25897c8e_12x5_992.jpg";
window.leadStoryAnalytics = "{\"prop1\":\"abcn\",\"eVar1\":\"abcn\",\"prop4\":\"wirestory\",\"prop5\":\"abcn:health\",\"eVar5\":\"wirestory\",\"prop6\":\"abcn:health::\",\"prop13\":\"of,jennifer g\",\"prop16\":\"\",\"eVar16\":\"abcn|sec_health|||63154082|wirestory_wirestory|california regulators not taking action against care homes\",\"eVar17\":\"wirestory:abcn:health\",\"prop24\":\"63154082|California regulators not taking action against care homes\",\"prop25\":\"\",\"prop26\":\"\",\"eVar26\":\"\",\"eVar27\":\"\",\"eVar28\":\"\",\"prop37\":\"wirestorypage-novideo\",\"eVar39\":63154082,\"eVar41\":\"of,jennifer g\",\"prop41\":\"\",\"prop42\":\"05-20-2019\",\"eVar42\":\"05-20-2019\",\"prop43\":\"17:24\",\"eVar43\":\"17:24\",\"eVar45\":\"Business, General news, Health, Small business, Theft, Crime, Laws, Legislation, Legislature, Government and politics, Labor issues, Social issues, Social affairs, Elder care, Elderly welfare, Human welfare, Residential care facilities, Health care facil\",\"prop46\":\"https:\/\/abcnews.go.com\/Health\/wireStory\/california-regulators-taking-action-care-homes-63154082\",\"eVar46\":\"https:\/\/abcnews.go.com\/Health\/wireStory\/california-regulators-taking-action-care-homes-63154082\",\"prop47\":\"\",\"eVar47\":\"\",\"eVar48\":\"\",\"prop49\":\"05-20-2019\",\"eVar49\":\"05-20-2019\",\"prop52\":\"California regulators not taking action against care homes\",\"eVar52\":\"California regulators not taking action against care homes\",\"eVar55\":\"\",\"eVar59\":\"\",\"prop66\":\"\",\"eVar66\":\"\",\"eVar74\":\"\",\"site\":\"site\",\"pageName\":\"abcn|sec_health|||63154082|wirestory_wirestory|california regulators not taking action against care homes\",\"pageURL\":\"\",\"pageType\":\"\",\"server\":\"abcnews.go.com\",\"channel\":\"abcn:health\",\"events\":\"event3\",\"varnish_device\":\"site\",\"storyID\":\"63154082\"}";
window.leadTQ = "{\"recipes\":\"\",\"subsection\":\"\",\"keywords\":\"\",\"show\":\"\",\"section\":\"health\",\"realsection\":\"\",\"path\":\"\/health\/story\/\",\"othersubs\":\"\",\"altsection\":\"default\",\"caid\":\"\",\"id\":\"63154082\",\"objType\":\"story\",\"byline\":\"jennifer gollan of reveal from the center for investigative reporting\"}";
window.chartbeatConfig = "{\"location\":\"\/Health\/wireStory\/california-regulators-taking-action-care-homes-63154082\",\"pageName\":\"California regulators not taking action against care homes\"}";
</script>
<script src="https://s.abcnews.com/assets/beta/js/abcn.js?v=302"></script>
<script type="text/javascript" src="https://abcnewsplayer-a.akamaihd.net/player/2.106.5/amp.premier/amp.premier.min.js?v=2"></script>
<script src="https://s.abcnews.com/assets/beta/js/custom/pages/trident_story.js?v=302"></script>
<script>
$(document).ready(function() {
$.event.trigger({
type: "abcn.story.vilinyxsuggestions",
story_id: window.abcnvideo.storyid,
markup: ""
});
});
</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- Google Code for ABC News - Site - 365 Remarketing List -->
<script type="text/javascript">
var google_conversion_id = 1005826543;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "1GPKCOHYjwMQ7-PO3wM";
var google_conversion_value = 0;
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js" async></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1005826543/?value=0&amp;label=1GPKCOHYjwMQ7-PO3wM&amp;guid=ON&amp;script=0"/></div></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
if (typeof tq != 'undefined' && tq.section) {
_sf_async_config.sections = tq.section;
} else if (typeof abcnewsSite != 'undefined' && abcnewsSite.section) {
_sf_async_config.sections = abcnewsSite.section;
} else {
_sf_async_config.sections = '';
}
if (typeof tq != 'undefined' && tq.byline) {
_sf_async_config.authors = tq.byline;
} else {
_sf_async_config.authors = '';
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="//js.pusher.com/2.2/pusher.min.js"></script>
<script>
if(typeof TinyCast === "undefined") {
//fallback to long polling
abcn_ui.Helpers.live_alerts_render.liveListen();
}
</script>
<script type="text/javascript" src="//static.vilynx.com/plugins/abcnews-vilynx.js" disableall="true"></script>
<!-- SiteCatalyst code version: H.15.1 Copyright 1997-2007 Omniture, Inc. More info available at http://www.omniture.com -->
<script language="JavaScript">
var s_account = "wdgnewabcnews,wdgasec,wdgnewabcnweb"
</script>
<script language="JavaScript" src="https://s.abcnews.com/assets/js/s_code_15.js?v=5"></script>
<script language="JavaScript">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</script>
<!-- End SiteCatalyst code version: H.15.1 -->
<script>
window.captions = [];
var initId = $(".col-b article").data("id");
var initEl = $('.col-b article[data-id='+initId+']');
window.abcn_ui.Helpers.captions.init(initEl);
// ad tracking
if (s_omni !== "undefined") {
window.abcn_ui.Helpers.tracking.preInit(s_omni);
}
$(document).on("article.load", function(event) {
var teadsJS = document.createElement("script");
teadsJS.src = "//a.teads.tv/page/66769/tag"
teadsJS.async = true;
teadsJS.className = "teads";
teadsJS.type = "text/javascript";
document.head.appendChild(teadsJS);
});
</script>
<script>
//for GAM
window.abcnads.adTag = ""
window.abcnads.sectionName = "Health";
window.abcnads.objid = "63154082";
window.abcnads.devType = "desktop"
</script>
<script>
var isTabletLandscape = ( "desktop".toLowerCase() === 'tablet' && window.innerWidth >= 1024) ? true : false;
var isTablet = ( "desktop".toLowerCase() === 'tablet' ) ? true : false;
var isVideoIndex = false;
switch ( window.location.href.toLowerCase() ) {
case "http://localhost:8080/video":
case "https://abcnews.go.com/video":
case "https://dev.abcnews.go.com/video":
case "https://preview.abcnews.go.com/video":
case "http://localhost:8080/video/abc_news_features":
case "https://abcnews.go.com/video/abc_news_features":
case "https://dev.abcnews.go.com/video/abc_news_features":
case "https://preview.abcnews.go.com/video/abc_news_features":
isVideoIndex = true
break;
}
var isDesktop = ( "desktop".toLowerCase() === 'desktop' ) ? true : false;
var gamHasFiredAlready = false;
gamInit(); // we call this for the first render;
gamOrientationHandler(); //we call this to listen for orientation change
function gamOrientationHandler() {
window.addEventListener("orientationchange", function() {
var isLandScape = ( window.orientation === 90 ) ? true : false;
//we fire this if landscape AND Gam hasnt already been fired (in case landscape was active for the first render)
if ( isLandScape && !gamHasFiredAlready ) {
gamHasFiredAlready = true
if (typeof AdConfig !== 'undefined' && typeof generateAdConfigData !== 'undefined'){
window.DTCIAdConfig = generateAdConfigData();
}
googleAdsInit();
} else if ("desktop".toLowerCase() === 'tablet' && !gamHasFiredAlready){
gamHasFiredAlready = true;
}
});
}
function gamInit(){
if (isDesktop || isTabletLandscape && !isVideoIndex || isVideoIndex && isTablet){
// ensure googleAdsInit exists && User is on Desktop or Tablet Landscaped
if (typeof googleAdsInit !== 'undefined' ){
googleAdsInit();
}
// ensure AdConfig exists && User is on Desktop or Tablet Landscaped
if (typeof AdConfig !== 'undefined' && typeof generateAdConfigData !== 'undefined'){
window.DTCIAdConfig = generateAdConfigData();
}
}
}
</script>
</body>
</html>