
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCNEWS | e445db2e42a6 | 633 | 5405ff5bbf84b1a72796981c4d44cd16b8d4f3ee | Wed, 08 Apr 2020 07:24:28 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Italy, Spain ICU pressures decline, but emotional toll rises - ABC News</title>
                <meta data-react-helmet="true" name="description" content="The pressures on intensive care units in Italy and Spain may have eased in recent days as new coronavirus cases decline"/><meta data-react-helmet="true" name="keywords" content="General news, Health, Pandemics, Humanitarian crises, Epidemics, Public health, Disease outbreaks, Coronavirus, Infectious diseases, Diseases and conditions, Lung disease, Nursing care, Spain, Western Europe, Europe, Madrid, Italy"/><meta data-react-helmet="true" name="copyright" content="2020 ABC News Internet Ventures. All rights reserved."/><meta data-react-helmet="true" name="author" content="ABC News"/><meta data-react-helmet="true" name="robots" content="index, follow"/><meta data-react-helmet="true" property="fb:admins" content="704409894"/><meta data-react-helmet="true" property="fb:app_id" content="4942312939"/><meta data-react-helmet="true" name="fb_title" content="Italy, Spain ICU pressures decline, but emotional toll rises"/><meta data-react-helmet="true" property="og:site_name" content="ABC News"/><meta data-react-helmet="true" property="og:url" content="https://abcnews.go.com/Health/wireStory/italy-spain-icu-pressures-decline-emotional-toll-rises-70036228"/><meta data-react-helmet="true" property="og:title" content="Italy, Spain ICU pressures decline, but emotional toll rises"/><meta data-react-helmet="true" property="og:description" content="The pressures on intensive care units in Italy and Spain may have eased in recent days as new coronavirus cases decline"/><meta data-react-helmet="true" property="og:image" content="https://s.abcnews.com/images/Health/WireAP_2a374ec9afbd4e8abccd2b36a4951b66_16x9_992.jpg"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="lastPublishedDate" content="2020-04-08T06:47:13Z"/><meta data-react-helmet="true" property="article:opinion" content="false"/><meta data-react-helmet="true" property="article:content_tier" content="free"/><meta data-react-helmet="true" property="fb:pages" content="86680728811"/><meta data-react-helmet="true" property="fb:pages" content="59306617060"/><meta data-react-helmet="true" property="fb:pages" content="214832449817"/><meta data-react-helmet="true" property="fb:pages" content="66660497800"/><meta data-react-helmet="true" property="fb:pages" content="184096565021911"/><meta data-react-helmet="true" property="fb:pages" content="295479040495545"/><meta data-react-helmet="true" property="fb:pages" content="163497464933"/><meta data-react-helmet="true" property="fb:pages" content="149475666523"/><meta data-react-helmet="true" property="fb:pages" content="1161108697272926"/><meta data-react-helmet="true" property="fb:pages" content="263058762303"/><meta data-react-helmet="true" property="fb:pages" content="55845270277"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="ABC News"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="300255638"/><meta data-react-helmet="true" name="twitter:app:url:iphone" content="abcnewsiphone://link/story,"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="ABC News"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="306934135"/><meta data-react-helmet="true" name="twitter:app:url:ipad" content="abcnewsipad://link/story,"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="ABC News"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abc.abcnews"/><meta data-react-helmet="true" name="twitter:app:url:googleplay" content="https://abcnews.go.com/Health/wireStory/italy-spain-icu-pressures-decline-emotional-toll-rises-70036228"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="@ABC"/><meta data-react-helmet="true" property="twitter:creator" content="ABC News"/><meta data-react-helmet="true" property="twitter:title" content="Italy, Spain ICU pressures decline, but emotional toll rises"/><meta data-react-helmet="true" property="twitter:description" content="The pressures on intensive care units in Italy and Spain may have eased in recent days as new coronavirus cases decline"/><meta data-react-helmet="true" property="twitter:url" content="https://abcnews.go.com/Health/wireStory/italy-spain-icu-pressures-decline-emotional-toll-rises-70036228"/><meta data-react-helmet="true" property="twitter:image" content="https://s.abcnews.com/images/Health/WireAP_2a374ec9afbd4e8abccd2b36a4951b66_16x9_992.jpg"/><meta data-react-helmet="true" property="twitter:image:width" content="640"/><meta data-react-helmet="true" property="twitter:image:height" content="360"/><meta data-react-helmet="true" property="al:iphone:url" content="abcnewsiphone://link/story,"/><meta data-react-helmet="true" property="al:iphone:app_store_id" content="300255638"/><meta data-react-helmet="true" property="al:iphone:app_name" content="ABC News - Breaking US &amp; World News"/><meta data-react-helmet="true" property="al:ipad:url" content="abcnewsipad://link/story,"/><meta data-react-helmet="true" property="al:ipad:app_store_id" content="380520716"/><meta data-react-helmet="true" property="al:ipad:app_name" content="ABC News for ipad"/><meta data-react-helmet="true" property="al:android:url" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/Health/wireStory/italy-spain-icu-pressures-decline-emotional-toll-rises-70036228"/><meta data-react-helmet="true" property="al:android:app_name" content="ABC News Breaking Latest News"/><meta data-react-helmet="true" property="al:android:package" content="com.abc.abcnews"/><meta data-react-helmet="true" property="al:web:url" content="https://abcnews.go.com/Health/wireStory/italy-spain-icu-pressures-decline-emotional-toll-rises-70036228"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                
                <link rel="stylesheet" href="//assets-cdn.abcnews.com/abcnews/5405ff5bbf84-release-4-3-20.12/client/css/abcnews.css" />
                <link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcnews.com/abcnews/5405ff5bbf84-release-4-3-20.12/client/css/story.css"/><link data-react-helmet="true" rel="canonical" href="https://abcnews.go.com/Health/wireStory/italy-spain-icu-pressures-decline-emotional-toll-rises-70036228"/><link data-react-helmet="true" rel="amphtml" href="https://abcnews.go.com/amp/Health/wireStory/italy-spain-icu-pressures-decline-emotional-toll-rises-70036228"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" rel="shortcut icon" href="https://s.abcnews.com/assets/dtci/images/favicon.ico" type="image/x-icon"/>
            </head>
            <body class="page-story">
                <div id="abcnews"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><main><div></div><nav class="navigation" role="navigation"><div class="navigation__container"><div class="navigation__menu"><div class="mobileNav" role="button"><div class="mobileNav__burger"></div><div class="mobileNav__menu mobileNav__menu--inactive"><div class="mobileNav__container"><form><span class="search"><span class="search--active"><input type="text" class="search__input" placeholder="Search Headlines, News and Video..."/><input type="submit" class="search__input__submit search__input__submit--active"/><span class="search__input__icon search__input__icon--active"></span></span></span></form><div class="mobileNav__section"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Video" data-track-positionofclick="1" class="fitt-tracker"><a class="AnchorLink mobileNav__link video" tabindex="0" href="/Video"><h4 class="mobileNav__text mobileNav__text--heading">Video</h4></a></div></div><div class="mobileNav__section"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Live" data-track-positionofclick="2" class="fitt-tracker"><a class="AnchorLink mobileNav__link live" tabindex="0" href="/Live"><h4 class="mobileNav__text mobileNav__text--heading">Live</h4></a></div></div><div class="mobileNav__section"><h4 class="mobileNav__text mobileNav__text--heading">Shows</h4><div class="mobileNav__section__sub"><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Good Morning America" data-track-positionofclick="1" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Good Morning America" href="https://www.goodmorningamerica.com"><h4 class="mobileNav__text">Good Morning America</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="World News Tonight" data-track-positionofclick="2" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="World News Tonight" href="/WN"><h4 class="mobileNav__text">World News Tonight</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Nightline" data-track-positionofclick="3" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Nightline" href="/Nightline"><h4 class="mobileNav__text">Nightline</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="20/20" data-track-positionofclick="4" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="20/20" href="/2020"><h4 class="mobileNav__text">20/20</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="This Week" data-track-positionofclick="5" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="This Week" href="/ThisWeek"><h4 class="mobileNav__text">This Week</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="The View" data-track-positionofclick="6" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="The View" href="/TheView"><h4 class="mobileNav__text">The View</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="What Would You Do?" data-track-positionofclick="7" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="What Would You Do?" href="/WhatWouldYouDo"><h4 class="mobileNav__text">What Would You Do?</h4></a></div></div></div></div><div class="mobileNav__section"><div data-track-moduleofclick="MobileNav" data-track-ctatext="2020 Elections" data-track-positionofclick="4" class="fitt-tracker"><a class="AnchorLink mobileNav__link elections" tabindex="0" href="/Elections"><h4 class="mobileNav__text mobileNav__text--heading">2020 Elections</h4></a></div></div><div class="mobileNav__section"><h4 class="mobileNav__text mobileNav__text--heading">Sections</h4><div class="mobileNav__section__sub"><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="U.S." data-track-positionofclick="1" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="U.S." href="/US"><h4 class="mobileNav__text">U.S.</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Politics" data-track-positionofclick="2" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Politics" href="/Politics"><h4 class="mobileNav__text">Politics</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="International" data-track-positionofclick="3" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="International" href="/International"><h4 class="mobileNav__text">International</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Coronavirus" data-track-positionofclick="4" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Coronavirus" href="/Health/Coronavirus"><h4 class="mobileNav__text">Coronavirus</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Entertainment" data-track-positionofclick="5" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Entertainment" href="/Entertainment"><h4 class="mobileNav__text">Entertainment</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Business" data-track-positionofclick="6" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Business" href="/Business"><h4 class="mobileNav__text">Business</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Technology" data-track-positionofclick="7" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Technology" href="/Technology"><h4 class="mobileNav__text">Technology</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Lifestyle" data-track-positionofclick="8" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Lifestyle" href="/Lifestyle"><h4 class="mobileNav__text">Lifestyle</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Health" data-track-positionofclick="9" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Health" href="/Health"><h4 class="mobileNav__text">Health</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Virtual Reality" data-track-positionofclick="10" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Virtual Reality" href="/VR"><h4 class="mobileNav__text">Virtual Reality</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Weather" data-track-positionofclick="11" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Weather" href="/Alerts/Weather"><h4 class="mobileNav__text">Weather</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Tips" data-track-positionofclick="12" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Tips" href="/US/tip-share-abc-news/story?id=61304290"><h4 class="mobileNav__text">Tips</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Sports" data-track-positionofclick="13" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Sports" href="/Sports"><h4 class="mobileNav__text">Sports</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="FiveThirtyEight" data-track-positionofclick="14" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="FiveThirtyEight" href="https://fivethirtyeight.com"><h4 class="mobileNav__text">FiveThirtyEight</h4></a></div></div></div></div><footer class="footer footer--nav mobile"><section class="footer__container"><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--1" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="ABC News Network" data-track-positionofclick="1" name="ABC News Network" target="_blank" href="/"><h4>ABC News Network</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--2" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Privacy Policy" data-track-positionofclick="2" name="Privacy Policy" target="_blank" href="http://disneyprivacycenter.com"><h4>Privacy Policy</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--3" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Your CA Privacy Rights" data-track-positionofclick="3" name="Your CA Privacy Rights" target="_blank" href="https://disneyprivacycenter.com/notice-to-california-residents/"><h4>Your CA Privacy Rights</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--4" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Children&#x27;s Online Privacy Policy" data-track-positionofclick="4" name="Children&#x27;s Online Privacy Policy" target="_blank" href="https://disneyprivacycenter.com/kids-privacy-policy/english/"><h4>Children&#x27;s Online Privacy Policy</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--5" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Interest-Based Ads" data-track-positionofclick="5" name="Interest-Based Ads" target="_blank" href="https://preferences-mgr.truste.com/?type=abcnews&amp;affiliateId=11"><h4>Interest-Based Ads</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--6" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Terms of Use" data-track-positionofclick="6" name="Terms of Use" target="_blank" href="https://disneytermsofuse.com"><h4>Terms of Use</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--7" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Do Not Sell My Info" data-track-positionofclick="7" name="Do Not Sell My Info" target="_blank" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/"><h4>Do Not Sell My Info</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--8" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Contact Us" data-track-positionofclick="8" name="Contact Us" target="_blank" href="https://abcnews.go.com/contact"><h4>Contact Us</h4></a></div><section class="footer__copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC News Internet Ventures. All rights reserved.</section></section></footer></div></div></div><h4 class="navLogo" id="home"><div data-track-moduleofclick="Navigation" data-track-ctatext="Logo" data-track-positionofclick="0" class="fitt-tracker"><a class="AnchorLink navLogo__link" tabindex="0" href="/"><div class="navLogo__icon home"></div><span class="navLogo__text">ABC News</span></a></div></h4><div class="navigation__group navigation__group--main" role="menu"><div class="navMenu" id="video"><div data-track-moduleofclick="NavMenu" data-track-ctatext="Video" data-track-positionofclick="1" class="fitt-tracker"><a class="AnchorLink navMenu__link video" tabindex="0" href="/Video"><h4 class="navMenu__text video">Video</h4></a></div></div><div class="navMenu" id="live"><div data-track-moduleofclick="NavMenu" data-track-ctatext="Live" data-track-positionofclick="2" class="fitt-tracker"><a class="AnchorLink navMenu__link live" tabindex="0" href="/Live"><h4 class="navMenu__text live">Live</h4></a></div></div><div class="navMenu" id="shows"><div data-track-moduleofclick="NavMenu" data-track-ctatext="Shows" data-track-positionofclick="3" class="fitt-tracker"><a class="AnchorLink navMenu__link shows" tabindex="0" href="#"><h4 class="navMenu__text shows">Shows</h4></a></div></div><div class="navMenu" id="elections"><div data-track-moduleofclick="NavMenu" data-track-ctatext="2020 Elections" data-track-positionofclick="4" class="fitt-tracker"><a class="AnchorLink navMenu__link elections" tabindex="0" href="/Elections"><h4 class="navMenu__text elections">2020 Elections</h4></a></div></div><div class="navMenu" id="coronavirus"><div data-track-moduleofclick="NavMenu" data-track-ctatext="Coronavirus" data-track-positionofclick="5" class="fitt-tracker"><a class="AnchorLink navMenu__link coronavirus" tabindex="0" href="/Health/Coronavirus"><h4 class="navMenu__text coronavirus">Coronavirus</h4></a></div></div><div class="navMenu" id="sections"><div data-track-moduleofclick="NavMenu" data-track-ctatext="Sections" data-track-positionofclick="6" class="fitt-tracker"><a class="AnchorLink navMenu__link sections" tabindex="0" href="#"><span class="navMenu__icon sections"></span></a></div></div><div class="navMenu" id="search"><form><span class="search"><span class="search__trigger search__trigger--default"></span><span class="search--default"><input type="text" class="search__input" placeholder="Search Headlines, News and Video..."/><input type="submit" class="search__input__submit"/><span class="search__input__icon"></span></span></span></form></div></div><div class="navigation__spacer"></div><div class="navigation__group navigation__group--tools" role="menu"><div class="navMenu" id="notifications"><div data-track-moduleofclick="NavMenu" data-track-ctatext="Notifications" data-track-positionofclick="1" class="fitt-tracker"><a class="AnchorLink navMenu__link notifications" tabindex="0" href="#"><div class="badge "></div><span role="button" aria-label="notifications" class="navMenu__icon notifications"></span></a></div></div><div class="navMenu" id="login"><h4 class="login__button login__button--block_element">LOG IN</h4></div></div><div class="popover  loggedOut"><div class="popover__caret"></div><div class="popover__interest-close"></div><span class="popover__interest-label">Interest Successfully Added</span><div class="popover__msg-wrapper"><div class="popover__interest-popover-msg">We&#x27;ll notify you here with news about</div><div class="popover__interest-active"></div></div><div class="popover__interest-turnon-noti">Turn on desktop notifications for breaking stories about interest? </div><label class="popover__interest-switch popover__interest--popover-toggle" data-tag=""><input type="checkbox" class="checkbox"/><span class="interest-slider --braze-off interest-slider--popover-toggle"></span><span class="--braze-off off_text ">Off</span><span class="--braze-off on_text ">On</span></label></div></div></div></nav><section><div class="story-feed-item"><div class="ScrollSpy_container"><span></span><div><div data-box-type="fitt-adbox-thinbanner"><div class="Ad thinbanner ad-slot" data-slot-type="thinbanner" data-collapse-before-load="true" data-slot-kvps="tag=abcnews/health,objid=70036228,pgn=health,pgtyp=story,lang=en,sp=abcnews,programmatic=true,bundleId=com.abcnews,level=undefined,pos=thinbanner"></div></div><div class="Article flex story-70036228"><section class="Article__Column Article__Column--main"><article class="Article__Wrapper"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abcnews.go.com/Health/wireStory/italy-spain-icu-pressures-decline-emotional-toll-rises-70036228","@type":"WebPage"},"headline":"Italy, Spain ICU pressures decline, but emotional toll rises","image":{"url":"https://s.abcnews.com/images/Health/WireAP_2a374ec9afbd4e8abccd2b36a4951b66_16x9_1600.jpg","height":900,"width":1600,"@type":"ImageObject"},"datePublished":"2020-04-08T06:45:24Z","dateModified":"2020-04-08T06:47:13Z","author":[{"name":" NICOLE WINFIELD, MARIA GRAZIA MURRU and ARITZ PARRA Associated Press","@type":"Person"}],"about":{"@type":"Thing","name":""},"publisher":{"name":"ABC News","logo":{"url":"https://s.abcnews.com/images/Site/abc_logo_aluminum_60px.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"description":"","@context":"http://schema.org","@type":"NewsArticle"}</script><header class="Article__Header"><div class="Article__Header__Branding"></div><div class="Article__Headline"><h1 class="Article__Headline__Title">Italy, Spain ICU pressures decline, but emotional toll rises</h1><h2 class="Article__Headline__Desc">The pressures on intensive care units in Italy and Spain may have eased in recent days as new coronavirus cases decline</h2></div><div class="Article__Header__Meta"><section class="Byline flex items-center"><div class="Byline__Content"><div class="Byline__AuthorRow"><div class="Byline__ByCopy">By</div><span class="Byline__AuthorContainer" to=""><div class="Byline__Author"> NICOLE WINFIELD, MARIA GRAZIA MURRU and ARITZ PARRA Associated Press</div></span></div><div class="Byline__TimestampWrapper"><div class="Byline__Meta Byline__Meta--publishDate">April 8, 2020, 6:45 AM</div><div class="Byline__ReadTime Byline__Meta">6 min read</div></div></div></section><div class="Article__Share"><div class="Article__ReadTime">6 min read</div><section class="Share flex flex-no-wrap"></section></div></div></header><div><aside class="InlineElement InlineElement--content-width InlineImage The Associated Press"><figure class="Image aspect-ratio--parent InlineImage--image"><div class="Image__Wrapper aspect-ratio--auto"><img class="" alt="" title="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div><figcaption><div class="InlineImage--caption"><div class="InlineImage--source-meta"><img class="Image Logo Logo__xs" alt="Image Icon" title="Image Icon" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div><span class="InlineImage--caption-meta" aria-hidden="true"><div style="overflow:hidden"><span>FILE - In this March 25, 2020 file photo, medical staff tend to patients at the intensive care unit of the Casalpalocco COVID-19 Clinic on the outskirts of Rome. The pressures on intensive care units in Italy and Spain may have eased in recent days as new coronavirus cases decline, but the psychological toll the pandemic has taken on the doctors and nurses who work there is only now beginning to emerge. (AP Photo/Domenico Stinellis, File)</span></div></span><span class="Screen__Reader__Text">FILE - In this March 25, 2020 file photo, medical staff tend to patients at the intensive care unit of the Casalpalocco COVID-19 Clinic on the outskirts of Rome. The pressures on intensive care units in Italy and Spain may have eased in recent days as new coronavirus cases decline, but the psychological toll the pandemic has taken on the doctors and nurses who work there is only now beginning to emerge. (AP Photo/Domenico Stinellis, File)</span><span class="InlineImage--source-title">The Associated Press</span></div></figcaption></figure></aside></div><article class="Article__Content story"><p>ROME -- 
Maddalena Ferrari lets herself cry when she takes off the surgical mask she wears even at home to protect her elderly parents from the coronavirus that surrounds her at work in one of <a href="https://abcnews.go.com/alerts/Italy" id="_ap_link_Italy_Italy_" target="_blank">Italy</a>’s hardest-hit intensive care units.</p><p>
In the privacy of her own bedroom, where no one can see, the nursing coordinator peels away the mask that both protects her and hides her, and weeps for all the patients lost that day at Bergamo’s Pope John XXIII Hospital.</p><div data-box-type="fitt-adbox-incontentTeads"><div class="Ad incontentTeads incontentTeads--story ad-slot" data-slot-type="incontentTeads" data-collapse-before-load="true" data-slot-kvps="tag=abcnews/health,objid=70036228,pgn=health,pgtyp=story,lang=en,sp=abcnews,programmatic=true,bundleId=com.abcnews,level=undefined,pos=incontentTeads"></div></div><p>
“We’re losing an entire generation,” Ferrari said at the end of one of her shifts. “They still had so much to teach us.”</p><p>
The pressures on hospital ICUs in Italy and Spain may have eased in recent days as new virus cases decline. But the emotional and psychological toll         the pandemic has taken on the doctors and nurses working there is only now beginning to emerge. </p><p>
Already, two nurses in Italy have killed themselves, and psychologists have mobilized therapists and online platforms to provide free consultation for medical personnel. Individual hospitals hold small group therapy sessions to help staff cope with the trauma of seeing so much death among patients who are utterly alone.</p><p>
Seven weeks into Italy’s outbreak, the world’s deadliest, the adrenaline rush that kept medical personnel going at the start has been replaced by crushing fatigue and fear of getting the virus, researchers say. With many doctors and nurses deprived of their normal family support because they are isolating themselves, the mental health of Italy and Spain’s overwhelmed medical personnel is now a focus of their already stressed health care systems.</p><p>
“The adrenaline factor works for a month, maximum,” said Dr. Alessandro Colombo, director of the health care training academy for the Lombardy region, who is researching the psychological toll of the outbreak on medical personnel. “We are entering the second month, so these people are physically and mentally tired.”</p><p>
According to his preliminary research, the solitude of the patients has had a grievous impact on doctors and nurses. They are being asked to step in at the bedside of the dying in place of relatives and even priests. The sense of failure among hospital staff, he said, is overwhelming.</p><p>
“Each time it’s a failure,” said Ferrari, the nursing coordinator at the Bergamo’ hospital. You do everything for the patient, and “at the end, if you’re a believer, there is someone above you who has decided another destiny for that person.”</p><p>
Her colleague, Maria Berardelli, said medical personnel aren’t used to seeing patients die after two weeks on ventilators, and the emotional toll is devastating. </p><p>
“This virus is strong. Strong, strong strong,” she said in a Skype interview with Ferrari, both of them in masks. “You cannot get used to it, because every patient has his own story.”</p><p>
In Italy, the national association of nurses and psychologists asked the government for a coordinated, nationwide response for the mental health care needs of medical personnel, warning the “typical wave of stress disturbances is only going to grow over time.”</p><p>
The situation is similar in Spain.</p><p>
Dr. Luis Díaz Izquierdo, from the emergency service ward in suburban Madrid’s Severo Ochoa Hospital, said the sense of helplessness is crushing for those who watch as patients deteriorate in a matter of hours.</p><p>
“No matter what we did, they go, they pass away,” he said. “And that person knows that they are dying, because breathing becomes more difficult. And they look into your eyes, they get worse, until they finally surrender.”</p><p>
Diego Alonso, a nurse at Hospital de la Princesa, said he has been using tranquilizers to cope, as have many of his colleagues. For Alonso, the fear is especially acute, given that his wife is due to give birth soon.</p><p>
“The psychological stress from this time is going to be difficult to forget. It has just been too much,” he said.</p><p>
Dr. Julio Mayol, medical director at the San Carlos Clinic Hospital in Madrid, said staff will be suffering from “numerous scars” in both the short and long term. </p><p>
In addition to the many dead and fears for their own safety, Mayol said staff had been traumatized by “the noise surrounding the pandemic,” with daily news of death tolls and suggestions that other countries are faring better than Spain.</p><p>
“The fear, the envy and the fantasy in continuous communication, repeated 24 hours per day in media, has been an obsession that health workers couldn’t forget,” he said, adding that his hospital had mental health professionals working with patients and staff from the start, and that effort will continue. </p><p>
At San Carlos, nearly 15% of the 1,400-member staff have been infected, in line with medical workers nationwide. </p><p>
In Italy, over 13,000 medical personnel have contracted the virus. More than 90 doctors and 20 nurses have died.</p><p>
Perhaps no hospital has seen more than Pope John XXIII, where operating rooms were converted to ICUs to add 12 precious beds to meet the influx of patients. </p><p>
Ferrari, the OR nursing coordinator, remembers March 18, the first day the ORs were open for ICU business. Eight intubated patients were wheeled in over the course of a shift, an overwhelming number for the staff. </p><p>
Ferrari said she hadn’t had time for any of the group counseling sessions organized by the hospital but allows herself to weep once she gets home and says goodnight to her parents, whom she keeps at a distance behind her mask and latex gloves.</p><p>
One day, the tears were triggered by TV footage of coffins being hauled from Bergamo by an army convoy. On another day, they flowed after she drove by a motorcade of trucks flying Russian flags that were heading to sanitize Bergamo’s virus-ravaged nursing homes. </p><p>
Ferrari said she cries in the privacy of her bedroom. </p><p>
“When I remove the mask, it’s like removing a protection (an armor) from my face, it’s like saying with this protection mask I don’t fear anything. It helps me appear strong,” she said. “And when I remove the surgical protection mask, then all my weakness comes out.”</p><p>
———</p><p>
Parra reported from Madrid. Alicia León in Madrid contributed.</p><p>
———</p><p>
Follow AP coverage of the coronavirus at         http://apnews.com/VirusOutbreak  and         https://apnews.com/UnderstandingtheOutbreak     </p></article><div class="Article__Footer  Article__Footer--news"><div class="Article__Footer--items flex flex-wrap flex-no-wrap items-center justify-between"><div class="CommentButton"><button class="Button Button--default Button--icon CommentButton__Button" aria-selected="false" aria-label="" role="button"><svg class="icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__comment2-outline"></use></svg>Comments (<span class="disqus-comment-count" data-disqus-identifier="70036228" data-disqus-url="https://abcnews.go.com/Health/wireStory/italy-spain-icu-pressures-decline-emotional-toll-rises-70036228">0</span>)</button></div><section class="Share flex flex-no-wrap"></section></div><div class="StoryDivider StoryDivider--logo"><hr/><img class="Image Logo Logo__xxxl" alt="ABC News" title="ABC News" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><hr/></div></div><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-70036228-thumbnails-a-bottom"></div></div></article></section><section class="Article__Column Article__Column--sidebar"><div><section class="Headline__Stack"><div class="Headline__Title">Top Stories</div><section class="ContentList"><section class="ContentList__Item"><a class="AnchorLink News__Item external flex  News__Item--reverse flex-row-reverse" tabindex="0" name="&amp;lpos=toolkit" data-track-moduleofclick="HeadlineStack" data-track-position="0" data-track-ctatext="Italy, Spain ICU pressures decline, but emotional toll rises" target="_self"><figure class="Image aspect-ratio--parent News__Item__Thumbnail overflow-hidden"><div class="Image__Wrapper aspect-ratio--1x1"><img class="aspect-ratio--child" alt="" title="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><div class="News__Content__Container"><div class="News__Item__Headline">Italy, Spain ICU pressures decline, but emotional toll rises</div><div class="News__Item__DateTime undefined--recent">39 minutes ago</div></div></a></section><section class="ContentList__Item"><a class="AnchorLink News__Item external flex  News__Item--reverse flex-row-reverse" tabindex="0" name="&amp;lpos=toolkit" data-track-moduleofclick="HeadlineStack" data-track-position="1" data-track-ctatext="The 50 Most Popular WOMEN on the Web (and &quot;Justin Bieber&quot; is #7)" target="_self" href="https://abcnews.go.com/Technology/50-popular-women-web-google-search-results/story?id=10573331"><figure class="Image aspect-ratio--parent News__Item__Thumbnail overflow-hidden"><div class="Image__Wrapper aspect-ratio--1x1"><img class="aspect-ratio--child" alt="" title="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><div class="News__Content__Container"><div class="News__Item__Headline">The 50 Most Popular WOMEN on the Web (and &quot;Justin Bieber&quot; is #7)</div><div class="News__Item__DateTime">May 06, 3:26 PM</div></div></a></section><section class="ContentList__Item"><a class="AnchorLink News__Item external flex  News__Item--reverse flex-row-reverse" tabindex="0" name="&amp;lpos=toolkit" data-track-moduleofclick="HeadlineStack" data-track-position="2" data-track-ctatext="New York coronavirus deaths see record jump; musician John Prine dies" target="_self" href="https://abcnews.go.com/Health/coronavirus-live-updates-china-reports-deaths-1st-time/story?id=70014891"><figure class="Image aspect-ratio--parent News__Item__Thumbnail overflow-hidden"><div class="Image__Wrapper aspect-ratio--1x1"><img class="aspect-ratio--child" alt="" title="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><div class="News__Content__Container"><div class="News__Item__Headline">New York coronavirus deaths see record jump; musician John Prine dies</div><div class="News__Item__DateTime">Apr 08, 2:10 AM</div></div></a></section><section class="ContentList__Item"><a class="AnchorLink News__Item external flex  News__Item--reverse flex-row-reverse" tabindex="0" name="&amp;lpos=toolkit" data-track-moduleofclick="HeadlineStack" data-track-position="3" data-track-ctatext="News headlines today: Apr. 7, 2020" target="_self" href="https://abcnews.go.com/US/video/news-headlines-today-apr-2020-63806889"><figure class="Image aspect-ratio--parent News__Item__Thumbnail overflow-hidden"><div class="Image__Wrapper aspect-ratio--1x1"><img class="aspect-ratio--child" alt="" title="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><div class="News__Content__Container"><div class="News__Item__Headline">News headlines today: Apr. 7, 2020</div><div class="News__Item__DateTime">Apr 07, 7:52 PM</div></div></a></section><section class="ContentList__Item"><a class="AnchorLink News__Item external flex  News__Item--reverse flex-row-reverse" tabindex="0" name="&amp;lpos=toolkit" data-track-moduleofclick="HeadlineStack" data-track-position="4" data-track-ctatext="Disaster in motion: Where flights from coronavirus-ravaged countries landed in US" target="_self" href="https://abcnews.go.com/Health/disaster-motion-flights-coronavirus-ravaged-countries-landed-us/story?id=70025470"><figure class="Image aspect-ratio--parent News__Item__Thumbnail overflow-hidden"><div class="Image__Wrapper aspect-ratio--1x1"><img class="aspect-ratio--child" alt="" title="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><div class="News__Content__Container"><div class="News__Item__Headline">Disaster in motion: Where flights from coronavirus-ravaged countries landed in US</div><div class="News__Item__DateTime">Apr 07, 8:48 PM</div></div></a></section></section></section><div data-box-type="fitt-adbox-incontent"><div class="Ad incontent incontent--story Ad--inContent ad-slot" data-slot-type="incontent" data-collapse-before-load="true" data-slot-kvps="tag=abcnews/health,objid=70036228,pgn=health,pgtyp=story,lang=en,sp=abcnews,programmatic=true,bundleId=com.abcnews,level=undefined,pos=incontent"></div></div><div class="LivePromotion"><div class="LivePromotion--title--container"><span class="circle"></span><h3 class="LivePromotion--title">ABC News Live</h3></div><figure class="Image aspect-ratio--parent LivePromotion--image"><div class="Image__Wrapper aspect-ratio--16x9"><img class="aspect-ratio--child" alt="ABC News Live" title="ABC News Live" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><p class="LivePromotion--meta">24/7 coverage of breaking news and live events</p></div><div data-box-type="fitt-adbox-incontent2"><div class="Ad incontent2 incontent2--story ad-slot" data-slot-type="incontent2" data-collapse-before-load="true" data-slot-kvps="tag=abcnews/health,objid=70036228,pgn=health,pgtyp=story,lang=en,sp=abcnews,programmatic=true,bundleId=com.abcnews,level=undefined,pos=incontent2"></div></div></div></section></div></div></div></div><div class="ScrollSpy_container"><span></span></div></section><footer class="footer footer--shell"><section class="footer__container"><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--1" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="ABC News Network" data-track-positionofclick="1" name="ABC News Network" target="_blank" href="/"><h4>ABC News Network</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--2" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Privacy Policy" data-track-positionofclick="2" name="Privacy Policy" target="_blank" href="http://disneyprivacycenter.com"><h4>Privacy Policy</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--3" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Your CA Privacy Rights" data-track-positionofclick="3" name="Your CA Privacy Rights" target="_blank" href="https://disneyprivacycenter.com/notice-to-california-residents/"><h4>Your CA Privacy Rights</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--4" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Children&#x27;s Online Privacy Policy" data-track-positionofclick="4" name="Children&#x27;s Online Privacy Policy" target="_blank" href="https://disneyprivacycenter.com/kids-privacy-policy/english/"><h4>Children&#x27;s Online Privacy Policy</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--5" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Interest-Based Ads" data-track-positionofclick="5" name="Interest-Based Ads" target="_blank" href="https://preferences-mgr.truste.com/?type=abcnews&amp;affiliateId=11"><h4>Interest-Based Ads</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--6" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Terms of Use" data-track-positionofclick="6" name="Terms of Use" target="_blank" href="https://disneytermsofuse.com"><h4>Terms of Use</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--7" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Do Not Sell My Info" data-track-positionofclick="7" name="Do Not Sell My Info" target="_blank" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/"><h4>Do Not Sell My Info</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--8" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Contact Us" data-track-positionofclick="8" name="Contact Us" target="_blank" href="https://abcnews.go.com/contact"><h4>Contact Us</h4></a></div><section class="footer__copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC News Internet Ventures. All rights reserved.</section></section></footer></main><script src="https://s.abcnews.com/assets/dtci/js/atPageParams.js"></script><script src="https://s.abcnews.com/assets/dtci/js/at.js"></script></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcnews.com/abcnews/5405ff5bbf84-release-4-3-20.12/client";</script><script type='text/javascript' src="//assets-cdn.abcnews.com/abcnews/5405ff5bbf84-release-4-3-20.12/client/abcnews.js"></script><script type='text/javascript' src="//assets-cdn.abcnews.com/abcnews/5405ff5bbf84-release-4-3-20.12/client/story.js"></script>
            </body>
        </html>
    