<!DOCTYPE html>
<html lang="en">
<head>
<title>Israel begins Netanyahu's pre-indictment corruption hearing - ABC News</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="robots" content="noarchive" />
<meta name="robots" content="index, follow" />
<meta name="author" content="ABC News" />
<meta name="copyright" content="Copyright (c) 2019 ABC News Internet Ventures" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="Get breaking national and world news, broadcast video coverage, and exclusive interviews. Find the top news online at ABC news." />
<meta name="keywords" content="General news, Indictments, Law and order, Government and politics, Benjamin Netanyahu, Israel government, Jerusalem, Israel, Middle East,international news, world news, foreign news" />
<meta property="fb:admins" content="704409894" />
<meta property="fb:app_id" content="4942312939" />
<meta name="fb_title" content="Israel begins Netanyahu's pre-indictment corruption hearing" />
<!--ABC News page:-->
<meta property="fb:pages" content="86680728811" />
<!--GMA page:-->
<meta property="fb:pages" content="59306617060" />
<!--WNT page:-->
<meta property="fb:pages" content="214832449817" />
<!--Nightline page:-->
<meta property="fb:pages" content="66660497800" />
<!--ABC Politics page:-->
<meta property="fb:pages" content="184096565021911" />
<!--This Week:-->
<meta property="fb:pages" content="295479040495545" />
<!--20/20:-->
<meta property="fb:pages" content="163497464933" />
<!--The View:-->
<meta property="fb:pages" content="149475666523" />
<!--ABC News Live:-->
<meta property="fb:pages" content="1161108697272926" />
<!-- Investigative: -->
<meta property="fb:pages" content="263058762303" />
<!--WNN:-->
<meta property="fb:pages" content="55845270277" />
<meta property="og:site_name" content="ABC News" />
<meta property="og:title" content="Israel begins Netanyahu's pre-indictment corruption hearing" />
<meta property="og:description" content="Netanyahu's lawyers will argue that the charges should be dropped." />
<meta property="og:url" content="https://abcnews.go.com/International/wireStory/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946" />
<meta name="news_keywords" content="General news, Indictments, Law and order, Government and politics, Benjamin Netanyahu, Israel government, Jerusalem, Israel, Middle East" />
<meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@ABC" />
<meta property="twitter:creator" content="" />
<meta property="twitter:title" content="Israel begins Netanyahu's pre-indictment corruption hearing" />
<meta property="twitter:description" content="Netanyahu's lawyers will argue that the charges should be dropped." />
<meta property="twitter:url" content="https://abcnews.go.com/International/wireStory/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946" />
<meta property="twitter:image:width" content="640" />
<meta property="twitter:image:height" content="360" />
<meta name="twitter:app:name:iphone" content="ABC News" />
<meta name="twitter:app:id:iphone" content="300255638" />
<meta name="twitter:app:url:iphone" content="abcnewsiphone://link/story,65997946" />
<meta name="twitter:app:name:ipad" content="ABC News" />
<meta name="twitter:app:id:ipad" content="306934135" />
<meta name="twitter:app:url:ipad" content="abcnewsipad://link/story,65997946" />
<meta name="twitter:app:name:googleplay" content="ABC News" />
<meta name="twitter:app:id:googleplay" content="com.abc.abcnews" />
<meta name="twitter:app:url:googleplay" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/International/wireStory/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946" />
<meta property="twitter:image" content="https://s.abcnews.com/images/site/abc_default_image_me.jpg" />
<meta property="al:iphone:url" content="abcnewsiphone://link/story,65997946" />
<meta property="al:iphone:app_store_id" content="300255638" />
<meta property="al:iphone:app_name" content="ABC News - Breaking US & World News" />
<meta property="al:ipad:url" content="abcnewsipad://link/story,65997946" />
<meta property="al:ipad:app_store_id" content="380520716" />
<meta property="al:ipad:app_name" content="ABC News for iPad" />
<meta property="al:android:url" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/International/wireStory/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946" />
<meta property="al:android:app_name" content="ABC News Breaking Latest News" />
<meta property="al:android:package" content="com.abc.abcnews" />
<meta property="al:web:url" content="https://abcnews.go.com/International/wireStory/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946" />
<link rel="amphtml" href="https://abcnews.go.com/amp/International/wireStory/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946" />
<link class="page-type-include" rel="stylesheet" href="https://s.abcnews.com/assets/beta/css/page-types/story_.css?v=191" />
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/abcnews-abcnews/loader.js', 'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');} </script>
<link href="https://s.abcnews.com" rel="preconnect" crossorigin>
<link href="https://fonts.abcnews.com" rel="preconnect" crossorigin>
<link href="https://cdn.registerdisney.go.com" rel="preconnect" crossorigin>
<link rel="shortcut icon" href="https://s.abcnews.com/favicon.ico" type="image/x-icon" />
<link type="text/css" rel="stylesheet" href="https://s.abcnews.com/assets/beta/css/icons.css?v=114" />
<link id="canonical" rel="canonical" href="https://abcnews.go.com/International/wireStory/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://abcnews.go.com/abcnews/internationalheadlines" />
<link rel="stylesheet" href="https://use.typekit.net/xdq8ssc.css">
<script type="text/javascript" src="https://s.abcnews.com/assets/beta/js/lib.js?v=303"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/beta/js/custom/pages/story.js?v=303"></script>
<script type="text/javascript" id="disneyid-script" src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js"></script>
<link rel="manifest" href="/manifest.json" />
<link rel="manifest" href="/service-worker.js" />
<script type="text/javascript" src="//cdn.optimizely.com/js/168844516.js" async></script><script type="text/javascript">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</script>
<script>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</script>
<script>
var electionJSObj = {};
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 12240; // ACCOUNT NUMBER
_sf_async_config.domain = location.hostname; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.autoDetect = false;
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript">
var digAdData;
var digGetAd = function(){};
tq = new Object();
tq.path = '/international/story/';
tq.caid = '';
tq.keywords = ((tq.keywords)&&(tq.keywords!=''))?tq.keywords+'':'';
tq.show = '';
tq.recipes = '';
tq.id = '65997946';
tq.section = 'international';
tq.realsection = '';
tq.subsection = '';
tq.altsection = 'default';
tq.objType = 'story';
tq.byline = 'null';
tq.othersubs = '';
</script>
<script type='text/javascript' src='https://s.abcnews.com/assets/js/adCallOverride.js?v=1'></script>
<script type="text/javascript" id="fb-ad-script" src="https://s.abcnews.com/assets/js/FBAN_v2_4.js"></script>
<script type="text/javascript">
if(typeof AudienceNetworkPrebid != "undefined"){
fbPrebid = new AudienceNetworkPrebid("192534527849650_216014375501665");
fbPrebid.getProfile(function(profile) {
var token = profile.token; // prebid token string
});
if(document.location.href.indexOf("debug=true") > -1){
console.log("token - " + fbPrebid._tryGetToken());
}
}
</script>
<script type="text/javascript">
if(tq.path){
tq.urlTargetPath = (tq.path)?tq.path:window.location.pathname;
tq.urlTargetPath = (tq.urlTargetPath == '/')?'/index':tq.urlTargetPath;
tq.urlKeywords = (tq.keywords)?tq.keywords:'';
tq.urlRecipes = (tq.recipes)?tq.recipes:'';
tq.urlShow = (tq.show)?tq.show:'';
tq.urlFullQuery = '&tqkw='+encodeURI(tq.urlKeywords)+'&tqshow='+encodeURI(tq.urlShow)+encodeURI(tq.urlRecipes)+'&url='+encodeURI(tq.urlTargetPath);
}else{
tq.urlFullQuery = '&url='+encodeURI(window.location.pathname);
}
var fwNetworkId = '168234'
var fwSectionFallbackId = '109523';
var fwAdSystem = true;
</script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/min/fw.js?v=48"></script>
<script type="application/ld+json"> [{"headline":"Israel begins Netanyahu's pre-indictment corruption hearing","description":"Get breaking national and world news, broadcast video coverage, and exclusive interviews. Find the top news online at ABC news.","datePublished":"2019-10-02T07:15:51+0000","dateModified":"2019-10-02T07:37:24+0000","author":{"name":"The Associated Press","@type":"Person"},"about":{"name":"Israel","@type":"Thing"},"publisher":{"name":"ABC News","@type":"Organization","logo":{"@type":"ImageObject","width":150,"height":60,"url":"https://s.abcnews.com/images/site/abc_logo_aluminum_60px.png"}},"@type":"NewsArticle","@context":"http://schema.org","mainEntityOfPage":{"@type":"WebPage","@id":"https://abcnews.go.com/International/wireStory/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946"},"image":{"url":"https://s.abcnews.com/images/US/190701_vod_live_headlines_hpMain_16x9_1600.jpg","width":1600,"height":900,"@type":"ImageObject"}}] </script>
<!-- run Google Ads -->
<script>
window.abcnads = {}
</script>
<script type="text/javascript">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</script>
<script>
var gptId = "21783347309" //PROD ID;
if ( document.domain.indexOf('qa.abcnews.go.com') > -1 || document.domain.indexOf('localhost') > -1 || document.domain.indexOf('dev.abcnews.go.com') > -1){
gptId = "21743558653" //DEV id
}
var appConfig = {
ads: {
gpt: {
id: gptId,
zone: "abc-news/abcnews.com"
}
}
}
"use strict";
var AdConfig =
function () {
function AdConfig() {}
AdConfig.getNetworkId = function getNetworkId() {
return appConfig.ads.gpt.id;
};
AdConfig.getZone = function getZone() {
return appConfig.ads.gpt.zone;
};
return AdConfig;
}();
if ( 'undefined' !== typeof module ) {
module.exports = AdConfig;
}
</script>
<script>
function getAdUnitPath (section, property, device, platform) {
var categoryMap = {
"2020": "20-20-show-pages",
abcnewsnow: "abc-news-now",
blotter: "blotter",
business: "business-section-pages",
entertainment: "entertainment-section-pages",
gma: "gma",
headlines: "headlines",
health: "health-section-pages",
international: "international-section-pages",
lifestyle: "lifestyle-section-pages",
homepage: "main",
nightline: "nightline-show-pages",
offsite: "offsite-sharing-player",
oncampus: "on-campus",
other: "other",
photos: "photos",
politics: "politics-section-pages",
"polling-unit": "polling-unit",
primetime: "primetime",
live: "special-live-event",
sports: "sports-section-page",
technology: "technology-section-pages",
thelaw: "the-law",
thisweek: "this-week-show-pages",
travel: "travel-section-pages",
twitter: "twitter",
us: "us-section-pages",
video: "video",
wwyd: "what-would-you-do",
wn: "world-news-show-pages",
wnt: "world-news-show-pages",
fbia: "instant-articles",
amp: "amp",
};
// if platform is not specified, set it to device type
var platformVal = typeof platform !== "undefined" ? platform : "";
if (platformVal === "") {
platformVal = "mobile";
if (device.toLowerCase() === "desktop") {
platformVal = "web";
}
}
//if no section or on HP
if (section == ""){
section = "homepage"
}
var networkCode = AdConfig.getNetworkId();
return "/" + networkCode + "/abc-news/" + property + "/" + platformVal +"/" +
categoryMap[section.toLowerCase()];
};
//This is for Index Pages only since a set number of Ads can be present for Story, use createSlot to dynamically pass in ID's
function generateAdConfigData() {
var sectionName = window.abcnads.sectionName || "homepage";
var objid = window.abcnads.objid || "65997946";
var devType = window.abcnads.devType || "desktop";
devType = devType.toLowerCase();
var adTag = window.abcnads.adTag || 'web';
var kvMap = {
tag: adTag,
lang: "EN",
objid : objid,
devType: devType,
devOS: navigator.userAgent,
swid: $.cookie("SWID"),
unid: $.cookie("UNID"),
bundledId: "com.abcnews",
pgn: sectionName,
sp: "abcnews",
programmatic: "true",
};
var deviceTypeForConfig = "desktop"
var adSlotArr = ["InContent1", "InContent2", "Banner1", "Banner2"];
var placements = {
Banner1: {"out-of-page":false,"sizes":[[728,90]],"defer":"none"},
Banner2: {"out-of-page":false,"sizes":[[970,250],[970,66]],"defer":"none"},
InContent1: {"out-of-page":false,"sizes":[[300,250]],"defer":"none"},
InContent2: {"out-of-page":false,"sizes":[[300,250]],"defer":"none"}
}
var adSlotsToRefresh = [];
var placementsObj= {};
var adSlotCnt = 0;
var adConfig;
adSlotArr.forEach(function(slot){
adSlotCnt++;
if (document.getElementById('ad-' + slot)){
if ("desktop" === 'tablet' && slot === 'Banner1'){
switch (sectionName){
case "video":
refreshAdSlots (slot)
// we want to show a Banner1 for Video index
break;
default:
}
} else {
refreshAdSlots (slot)
}
}
function refreshAdSlots(slot) {
adSlotsToRefresh.push(slot)
placementsObj[slot] = placements[slot];
}
if (adSlotArr.length === adSlotCnt) {
adConfig = {
adSlotsToRefresh: adSlotsToRefresh,
adUnitPath: getAdUnitPath(sectionName, "abcnews.com", devType),
deviceType: "desktop",
placements: placementsObj,
slots: {
},
mappings: {
Banner1: [[[1280,100],[[728,90]]],[[1024,100],[[728,90]]],[[768,100],[[728,90]]],[[0,0],[]]],
Banner2: [[[1280,100],[[970,250], [970,66]]],[[1024,100],[[970,250],[970,66]]],[[768,100],[[]]],[[0,0],[]]]
},
targeting: kvMap,
referringSite: null,
refreshSimulatenously: 1,
usePrebid: 1,
prebidIncludedCountries: ["US"],
prebidPlacementIds: {
"rubicon": {
"desktop": {
"zoneId": 30505,
"siteId": 14549
},
"mobile": {
"zoneId": 30505,
"siteId": 14549
},
"accountId": 8829
},
"aol": {
"incontent": 4330522,
"banner": {
"desktop": 4330521,
"mobile": 4330521
},
"accountId": "10573.1"
},
"pubmatic": {
"incontent": "abcnews_pm_ros@300x250",
"banner": "abcnews_pm_ros@728x90",
"accountId": "102526"
},
"trustx": {
"incontent": 8155,
"banner": 8154
},
"criteo": {
"incontent": 948987,
"banner": 948988
}
},
prebidSlots:[],
prebidScript: 'https://s.abcnews.com/assets/js/prebid.min.js?v=10',
prebidDebug: 0,
prebidTimeout: 2500,
useOverlay: 0,
};
}
})
return adConfig;
};
</script>
</head>
<style>
.full_container {
position:relative;
}
.news-feed_item-meta {
max-width:550px !important;
}
#article-feed .article p,
.t_callout,
.t_markup {
margin:30px 0;
}
.abcn-alert-insert .lower-wrapper {
line-height:1.5;
}
.t_markup p {
margin:0 !important;
}
#article-feed .e_image,
#article-feed .e_video {
margin-bottom:30px;
}
#_sidecar h2, #_sidecar ._sc_desc {
visibility:visible !important;
}
.see-more-slides {
display:none;
}
.article-meta .authors>li .author-alt {
padding-left:0 !important;
}
.article-meta .authors>li .author>span.by-text,
.article-meta .authors>li .author-alt>span.by-text {
padding-right:3px;
}
.article-meta .authors>li:nth-child(n+2) .author:before {
padding-left:0 !important
}
.article-meta .authors .author-new {
color: #000;
float: left;
font-family: "Proxima-Nova", Arial, Helvetica, sans-serif;
font-size: 13px;
overflow: hidden;
position: relative;
font-weight: bold;
text-transform: uppercase;
line-height: 1.2;
white-space: nowrap;
}
.article-meta .authors>li:nth-child(n+2) .author-new:before {
padding-left: 0 !important;
}
.article-meta .authors > li:nth-child(n+2) .author-new:before {
bottom: 0;
content: " ";
position: relative;
color: #000;
padding-left: 3px;
}
.article-meta .authors .author-new > a {
cursor: pointer;
color: #000;
display: inline-block;
line-height: 12px;
padding-right: 0;
position: relative;
white-space: nowrap;
}
.article-meta .authors ._and {padding:0 3px;}
.article-meta .authors .author-new > a:hover {
text-decoration:underline;
}
.article-meta .authors > li .author-new > span {
text-transform:lowercase;
}
@media screen and (max-width: 767px) {
#article-feed .article .ym {
margin:30px 0;
}
.carousel-item .carousel {
visibility:visible !important;
}
#article-feed .article .abcn-interests .img-wrap {
padding-bottom: 62% !important;
float:right !important;
}
.abcn-interests #interest-carousel .carousel .item {
padding:0 !important;
}
#article-feed .article {
border-bottom:1px solid #ccc;
}
.article-meta .authors .author-new {
line-height: normal;
white-space: normal;
}
.abcn-amp-skin .amp-pause-overlay {
font-size: 2em !important;
margin: -1em 0 0 -1em !important;
}
}
.abcn-tablet .lightbox-container, .abcn-phone .lightbox-container {
z-index: 1000000064 !important;
-webkit-transform: translateZ(1px);
}
.abcn-interests-modules {
right:0;
}
</style>
<body class="story desktop logged-out trident abcn-desktop" data-pagetype="story" data-twttr-rendered="true" data-device="desktop" data-content-id="65997946" data-alert-tag-primary="Israel">
<!--- Im not sure what the GAM equiv is will need to come back to this -->
<div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div>
<div id="fb-root"></div>
<div id="global-viewport" data-behavior="global_nav_condensed global_nav_full load_comments rain_ads">
<script src="https://s.abcnews.com/assets/beta/js/abcn-head.js?v=303"></script>
<!-- mobile -->
<nav id="global-nav-mobile">
<ul class="tier-1">
<li class="active">
<a class="menu-trigger nav-pillar nav-sections" data-route="false" href="#">
<span class="link-text">Sections</span>
<span class="icon-sections m-icon"></span>
</a>
<ul class="tier-2" data-behavior="favorites_mgmt">
<li>
<h1 class="label">
<span class="link-text">Sections</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="/" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Top Stories]">
<span class="link-text">Top Stories</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Video" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Video]">
<span class="link-text">Video</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Live" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Live]">
<span class="link-text">Live</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/US" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[U.S.]">
<span class="link-text">U.S.</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Politics" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Politics]">
<span class="link-text">Politics</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Elections" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[2020 Elections]">
<span class="link-text">2020 Elections</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/International" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[International]">
<span class="link-text">International</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Entertainment" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Entertainment]">
<span class="link-text">Entertainment</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Business" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Business]">
<span class="link-text">Business</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Technology" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Technology]">
<span class="link-text">Technology</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Lifestyle" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Lifestyle]">
<span class="link-text">Lifestyle</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Health" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Health]">
<span class="link-text">Health</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/VR" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Virtual Reality]">
<span class="link-text">Virtual Reality</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/alerts/weather" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Weather]">
<span class="link-text">Weather</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/US/tip-share-abc-news/story?id=61304290" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Tips]">
<span class="link-text">Tips</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Sports" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Sports]">
<span class="link-text">Sports</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://fivethirtyeight.com" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[FiveThirtyEight]">
<span class="link-text">FiveThirtyEight</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-shows" data-route="false" href="#">
<span class="link-text">Shows</span>
<span class="icon-shows m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Shows</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://www.goodmorningamerica.com" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Good Morning America]">
<span class="link-text">Good Morning America</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/WN" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[World News Tonight]">
<span class="link-text">World News Tonight</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Nightline" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Nightline]">
<span class="link-text">Nightline</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/2020" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[20/20]">
<span class="link-text">20/20</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/ThisWeek" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[This Week]">
<span class="link-text">This Week</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/TheView" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[The View]">
<span class="link-text">The View</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[What Would You Do?]">
<span class="link-text">What Would You Do?</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-more" data-route="false" href="#">
<span class="link-text">More</span>
<span class="icon-more m-icon"></span>
</a>
<ul class="tier-2">
<li>
<a href="http://disneyprivacycenter.com" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Privacy Policy]" target="_blank">
<span class="link-text">Privacy Policy</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/notice-to-california-residents/" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Your CA Privacy Rights]" target="_blank">
<span class="link-text">Your CA Privacy Rights</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Children's Online Privacy Policy]" target="_blank">
<span class="link-text">Children's Online Privacy Policy</span>
</a>
</li>
<li>
<a href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Interest-Based Ads]" target="_blank">
<span class="link-text">Interest-Based Ads</span>
</a>
</li>
<li>
<a href="http://disneytermsofuse.com" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Terms of Use]" target="_blank">
<span class="link-text">Terms of Use</span>
</a>
</li>
<li>
<a href="https://abcnews.go.com/Site/page?id=3068843" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Contact Us]" target="_blank">
<span class="link-text">Contact Us</span>
</a>
</li>
<li>
<h1 class="footer label">
<span class="link-text">ABC News Network <span class='copy-pipe'> | </span> &copy; 2019 ABC News Internet Ventures. All rights reserved.</span>
</h1>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-search" data-route="false" href="#">
<span class="link-text">Search</span>
<span class="icon-search2 m-icon"></span>
</a>
<ul class="tier-2">
<li>
<div class="global-search" id="global-search-mobile">
<input class="search-box" placeholder="Search" type="text"><input class="btn-search" type="submit">
<span class="icon-search2 m-icon"></span>
</div>
</li>
</ul>
</li>
</ul>
</nav>
<div class="menu-overlay-primary"></div>
<div data-behavior="global_header appboy_init" id="header-wrapper" data-device="DESKTOP" data-domain="https://abcnews.go.com" data-playerversion="https://abcnewsplayer-a.akamaihd.net/player/2.106.5">
<header id="global-header">
<div class="menu-overlay-secondary"></div>
<div class="container">
<a data-route="false" href="#" id="global-nav-mobile-trigger"><span>Menu</span></a>
<h1>
<a href='https://abcnews.go.com' name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Logo]">
<span class="icon-logo"></span>
</a>
</h1>
<div class="abcn-interests-modules">
<div class="abcn-interest-popover">
<div class="interest-close"></div>
<span class="interest-label">Interest Successfully Added</span>
<span class="interest-popover-msg">
We&apos;ll notify you here with news about
<br />
<span class="interest-active">AlertTag</span>
</span>
<span class="interest-turnon-noti">Turn on desktop notifications for breaking stories about interest? </span>
<label class="interest-switch">
<input type="checkbox">
<span class="interest-slider round"></span>
<span class="off_text">Off</span>
<span class="on_text">On</span>
</label>
</div>
</div>
<ul class="tools">
<li class="interest" data-behavior="ufirst_init">
<a href="javascript:void();" id="global-interest-trigger">
<span class="icon-notifications"></span>
<span class="notification-badge"></span>
</a>
<div class="abcn-interest-notifications">
<div class="notification-header">
<span class="notification-title parent-title">Notifications</span>
<div class="gear-holder">
<span class="gear icon-settings"></span>
</div>
</div>
<div class="notification-body">
<div class="interest_loader"></div>
<!-- Notification Settings -->
<ul class="notification-settings">
<li class="manage-interests">
<div class="notification-title">Notifications For Interests:</div>
<ul class="notification-settings-interests">
</ul>
</li>
</ul>
<ul class="notification-sections">
<!-- BREAKING NEWS -->
<li class="notification-breaking-box">
<div class="notification-title">Breaking</div>
<ul class="notification-bn-ul"></ul>
</li>
<!--INTERESTS -->
<li class="notification-interest-box">
<div class="notification-title">
Interests
<span class="see-all"><a href="/myinterests?cid=clicksource_nc_seeall">See All</a></span>
</div>
<ul class="notification-int-ul"></ul>
</li>
</ul>
</div>
<div class="notification-footer">
<!-- show this if not logged in or if UNID -->
<div class="noti-footer-callouts noti-footer-notloggedin">
<div>
<span class="uf-checkmark check-on"><span class="icon-interest-check"></span></span>To save your interests across all devices <a href="#" class="uf-signup main-login black-ln">Log In</a> or <a href="#" class="uf-signup main-signup uf-create-acct black-ln">Sign Up</a>
</div>
</div>
<!-- show this to promote web notifications for BN -->
<div class="noti-footer-callouts promote-web-not">
<div>
<span>Turn on desktop notifications for breaking news?</span>
<label class="bn-toggleswitch">
<input type="checkbox">
<span class="interest-slider round"></span>
<span class="off_text">Off</span>
<span class="on_text">On</span>
</label>
</div>
</div>
</div>
</div>
<div class="chevron-toggle"></div>
</li>
<li class="user">
<a class="profile-logged-out loggedOut signin" data-tab="true" data-affiliatename="abcn" data-behavior="profile_handler" href="#" data-route="false" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Log In]">Log In</a>
<a class="profile-logged-in loggedIn" data-tab="true" style="display: none;" data-affiliatename="abcn" href="#" thref="#" data-behavior="profile" data-route="false" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Profile]">
<span class="icon-login"></span>
</a>
</li>
</ul>
</div>
<!-- desktop -->
<nav id="global-nav">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement">
<li class="video" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Video" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Video]">
Video
</a>
</li>
<li class="live" itemprop="name">
<a href="https://abcnews.go.com/Live" data-tab="true" itemprop="url" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Live]">Live</a>
</li>
<li class="shows">
<a href="#">Shows</a>
<div class="shows-dropdown">
<ul>
<li itemprop="name">
<a itemprop="url" href="https://www.goodmorningamerica.com" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Good Morning America]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Good Morning America]" class="black-ln">
<span class="link-text">Good Morning America</span>
<span class="link-text-short">Good Morning America</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/WN" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[World News Tonight]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[World News Tonight]" class="black-ln">
<span class="link-text">World News Tonight</span>
<span class="link-text-short">World News Tonight</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/Nightline" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Nightline]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Nightline]" class="black-ln">
<span class="link-text">Nightline</span>
<span class="link-text-short">Nightline</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/2020" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[20/20]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[20/20]" class="black-ln">
<span class="link-text">20/20</span>
<span class="link-text-short">20/20</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/ThisWeek" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[This Week]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[This Week]" class="black-ln">
<span class="link-text">This Week</span>
<span class="link-text-short">This Week</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/TheView" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[The View]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[The View]" class="black-ln">
<span class="link-text">The View</span>
<span class="link-text-short">The View</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[What Would You Do?]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[What Would You Do?]" class="black-ln">
<span class="link-text">What Would You Do?</span>
<span class="link-text-short">What Would You Do?</span>
</a>
</li>
</ul>
</div>
</li>
<li class="elections" itemprop="name">
<a href="https://abcnews.go.com/Elections" data-tab="true" itemprop="url" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Elections]">2020 Elections</a>
</li>
<li class="none more" itemprop="name">
<a href="#" itemprop="url" data-mobile="false">
<span class="icon-more"></span>
</a>
<div class="more-dropdown">
<ul>
<li class="u.s." itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/US" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[U.S.]" class="black-ln">
U.S.
</a>
</li>
<li class="politics" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Politics" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Politics]" class="black-ln">
Politics
</a>
</li>
<li class="international" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/International" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[International]" class="black-ln">
International
</a>
</li>
<li class="entertainment" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Entertainment" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Entertainment]" class="black-ln">
Entertainment
</a>
</li>
<li class="business" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Business" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Business]" class="black-ln">
Business
</a>
</li>
<li class="technology" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Technology" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Technology]" class="black-ln">
Technology
</a>
</li>
<li class="lifestyle" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Lifestyle" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Lifestyle]" class="black-ln">
Lifestyle
</a>
</li>
<li class="health" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Health" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Health]" class="black-ln">
Health
</a>
</li>
<li class="virtualreality" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/VR" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Virtual Reality]" class="black-ln">
Virtual Reality
</a>
</li>
<li class="weather" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/alerts/weather" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Weather]" class="black-ln">
Weather
</a>
</li>
<li class="tips" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/US/tip-share-abc-news/story?id=61304290" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Tips]" class="black-ln">
Tips
</a>
</li>
<li class="sports" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Sports" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Sports]" class="black-ln">
Sports
</a>
</li>
<li class="fivethirtyeight" itemprop="name">
<a itemprop="url" data-tab="true" href="https://fivethirtyeight.com" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[FiveThirtyEight]" class="black-ln">
FiveThirtyEight
</a>
</li>
</ul>
<div class="footer-links">
<ul class="more-more pipes">
<li itemprop="name">
<a itemprop="url" href="http://disneyprivacycenter.com" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Privacy Policy]"><span class="link-text">Privacy Policy</span><span class="link-text-short">Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Your CA Privacy Rights]"><span class="link-text">Your CA Privacy Rights</span><span class="link-text-short">Your CA Privacy Rights</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Children's Online Privacy Policy]"><span class="link-text">Children's Online Privacy Policy</span><span class="link-text-short">Children's Online Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Interest-Based Ads]"><span class="link-text">Interest-Based Ads</span><span class="link-text-short">Interest-Based Ads</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://disneytermsofuse.com" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Terms of Use]"><span class="link-text">Terms of Use</span><span class="link-text-short">Terms of Use</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/Site/page?id=3068843" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Contact Us]"><span class="link-text">Contact Us</span><span class="link-text-short">Contact Us</span></a>
</li>
</ul>
</div>
<div class="footer-wrapper">
<ul class="footer">
<li class="footer label">
<span class="link-text">ABC News Network <span class='copy-pipe'> | </span> &copy; 2019 ABC News Internet Ventures. All rights reserved.</span>
</li>
</ul>
</div>
</div>
</li>
<div class="search">
<a href="#" id="global-search-trigger">
<span class="icon-search2"></span>
<span class="icon-close"></span>
</a>
<div class="global-search" id="global-search">
<input class="search-box" placeholder="Search Headlines, News and Video..." type="text">
<input class="btn-search" type="submit">
<span class="icon-search2"></span>
</div>
</div>
</ul>
</nav>
</header>
</div>
<div id="breaking-alerts"></div>
<div id="abcn-videoplayer" data-behavior="story_player" data-playerversion="https://abcnewsplayer-a.akamaihd.net/player/2.106.5" class="offpage abcn-videoplayer"></div>
<section id="pane-main">
<div class="ad-slot ad-slot-banner ad-wrapper">
<div id="ad-Banner1" style="text-align: center;"></div>
</div>
<section id="main-container">
<div class="main-content layout-cb">
<!-- main article -->
<section class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment" id="article-feed">
<article class="article" data-id="65997946" data-section="International" data-src="https://abcnews.go.com/International/wireStory/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946">
<div class="container">
<header class="article-header"><h1>Israel begins Netanyahu's pre-indictment corruption hearing</h1><div class="news-feed_item-meta"><div class="article-meta">
<ul class="authors">
<li><div class='author'><span class='by-text'>By</span>The Associated Press</div></li>
</ul><span class="timestamp">JERUSALEM &#151; Oct 2, 2019, 3:15 AM ET</span></div></div>
<ul class="article-social horizontal" data-id="65997946" data-section="International" data-src="https://abcnews.go.com/International/wireStory/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook horizontal" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fisrael-begins-netanyahus-pre-indictment-corruption-hearing-65997946%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter horizontal" href="http://twitter.com/intent/tweet?text=Israel+begins+Netanyahu%27s+pre-indictment+corruption+hearing+-+ABC+News+-+https%3A%2F%2Fabcn.ws%2F2ot7jGc&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp horizontal" href="whatsapp://send?text=Israel+begins+Netanyahu%27s+pre-indictment+corruption+hearing website:https%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fisrael-begins-netanyahus-pre-indictment-corruption-hearing-65997946%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social horizontal">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://abcnews.go.com/International/wireStory/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946?cid=share_addthis_widget&title=Israel+begins+Netanyahu%27s+pre-indictment+corruption+hearing" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true" data-link-tracking="share_email">Email
<span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal h-star">
<div class="page-action native-star" data-alert-tag="Israel" data-alert-tag-callback="https://abcnews.go.com/International/wireStory/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946">Star <span class="icon-star"></span></div>
</li>
</ul></header><figure class="article-figure video v-lead teaser_enabled vilynx_autoplay" data-id="63806889" data-video="63806889">
<div class="img-wrap">
<picture><img src="https://s.abcnews.com/images/US/190701_vod_live_headlines_hpMain_12x5_992.jpg" border="0" width="992" height="414" alt="VIDEO: News headlines today: July 1, 2019" itemprop='image' class='lazyload'><span class="video-play-button" data-id="63806889">Play<span class="icon-play-plain"></span></span></picture><span class="credit">ABCNews.com</span></div></figure><div class="vid-figcaption"><span class="v-credit">WATCH</span><span class="caption"> News headlines today: Oct. 1, 2019</span></div><div class="article-body"><ul class="article-social vertical" data-behavior="sticky_social" data-id="65997946" data-src="https://abcnews.go.com/International/wireStory/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946">
<li class="share-count"><span>0</span> Shares</li><li>
<a class="btn-social facebook vertical" name="lpos=widget[share_facebook_widget]&lid=link[vertical]" data-social="true" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fisrael-begins-netanyahus-pre-indictment-corruption-hearing-65997946%3Fcid%3Dshare_facebook_widget" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li>
<a class="btn-social twitter vertical" name="lpos=widget[share_twitter_widget]&lid=link[vertical]" data-social="true" href="http://twitter.com/intent/tweet?text=Israel+begins+Netanyahu%27s+pre-indictment+corruption+hearing+-+ABC+News+-+https%3A%2F%2Fabcn.ws%2F2ot7jGc&via=ABC" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li>
<a class="btn-social whatsapp vertical" name="lpos=widget[share_whatsapp_widget]&lid=link[vertical]" data-social="true" href="whatsapp://send?text=Israel+begins+Netanyahu%27s+pre-indictment+corruption+hearing website:https%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fisrael-begins-netanyahus-pre-indictment-corruption-hearing-65997946%3Fcid%3Dshare_whatsapp_widget" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social vertical">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://abcnews.go.com/International/wireStory/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946?cid=share_addthis_widget&title=Israel+begins+Netanyahu%27s+pre-indictment+corruption+hearing" name="lpos=widget[share_addthis_widget]&lid=link[vertical]" data-social="true" data-link-tracking="share_email">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
</ul><div class="article-copy">
<p itemprop="articleBody">
Israeli Prime Minister Benjamin Netanyahu's long-awaited pre-indictment hearing has begun.</p>
<div class="abcn-alert-insert">
<h3>Interested in <span>Israel?</span></h3>
<span class="insert-callout">Add Israel as an interest to stay up to date on the latest Israel news, video, and analysis from ABC News.</span>
<div class="lower-wrapper">
<div class="lower-left-meta">
<a href="/alerts/israel?cid=clicksource_interests_embed"><span class="insert-display-name"><span class="interest-check" style="top:2px;"><span class="icon-interest-check _article" style="top:-5px"></span></span>Israel</a></span>
</div>
<div class="add-interest uf-tag" data-alert="Israel" data-alert-display="Israel">Add Interest</div>
</div>
</div>
<p itemprop="articleBody">
Netanyahu's lawyers arrived Wednesday at the Justice Ministry in Jerusalem to argue that pending corruption charges against him should be dropped.</p>
<p itemprop="articleBody">
Israel's attorney general has recommended charging Netanyahu with bribery, fraud and breach of trust in three separate cases. Netanyahu has denied wrongdoing, calling them part of a media-orchestrated witch hunt. He's long promised he'd clear his name in the hearing.</p>
<p itemprop="articleBody">
The sessions are expected to extend over four days. It could take several weeks for the attorney general to render his final decision.</p>
<div data-embed-type="teads"></div>
<p itemprop="articleBody">
The hearing follows Israel's second inconclusive <a href="https://abcnews.go.com/alerts/Elections" id="_ap_link_election_Elections_" target="_blank">election</a> of the year. Netanyahu is currently trying to build another coalition government, but the centrist Blue and White party is refusing to partner with him because of his legal troubles.</p>
</div>
</div>
<footer class="article-footer"><div class="social-footer-wrapper">
<ul class="article-social footer" data-content-id="65997946" data-src="https://abcnews.go.com/International/wireStory/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook footer" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fisrael-begins-netanyahus-pre-indictment-corruption-hearing-65997946%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter footer" href="http://twitter.com/intent/tweet?text=Israel+begins+Netanyahu%27s+pre-indictment+corruption+hearing+-+ABC+News+-+https%3A%2F%2Fabcn.ws%2F2ot7jGc&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp footer" href="whatsapp://send?text=Israel+begins+Netanyahu%27s+pre-indictment+corruption+hearing website:https%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fisrael-begins-netanyahus-pre-indictment-corruption-hearing-65997946%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social footer">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://abcnews.go.com/International/wireStory/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946?cid=share_addthis_widget&title=Israel+begins+Netanyahu%27s+pre-indictment+corruption+hearing" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true" data-link-tracking="share_email">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal">
<div class="page-action native-star" data-alert-tag="Israel" data-social="true" data-alert-tag-callback="https://abcnews.go.com/International/wireStory/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946">
Star <span class="icon-star"></span>
</div>
</li>
</ul><div class="internal comments"><div class="page-action comment button-alt lg" data-src="https://abcnews.go.com/International/wireStory/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946" data-content-id="65997946">Comments</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix',
listenTo: 'click',
handler: function(e){
abcn_ui.Helpers.tracking.taboolaClick(e);
}
});
</script></div></footer>
</div>
</article>
</section>
<!-- news feed -->
<section id="news-feed" class="col-c chk-height" data-behavior="desktop_story_news_feed">
<div id="news-feed-content" class="sidebar">
<div class="container-wrapper">
<div class="container">
<article data-id="65997946" class="news-feed-item no-images" data-index="0"> <a class="story-link" data-id="65997946" name="lpos=newsfeed[story_65997946]&lid=[image]" href="/International/wireStory/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65997946]&lid=[headline]" href="/International/wireStory/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946" data-redirect="false">Israel begins Netanyahu's pre-indictment corruption hearing</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65991911" class="news-feed-item w-images" data-index="1"> <a class="story-link" data-id="65991911" name="lpos=newsfeed[story_65991911]&lid=[image]" href="/Politics/state-dept-inspector-general-expected-urgent-ukraine-briefing/story?id=65991911" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/dept-of-state-01-as-gty-190815_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65991911]&lid=[headline]" href="/Politics/state-dept-inspector-general-expected-urgent-ukraine-briefing/story?id=65991911" data-redirect="false">State Dept inspector general requests 'urgent' Ukraine briefing on Capitol Hill</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65988905" class="news-feed-item w-images" data-index="2"> <a class="story-link" data-id="65988905" name="lpos=newsfeed[story_65988905]&lid=[image]" href="/Health/wireStory/federal-judge-temporarily-blocks-georgia-abortion-law-65988905" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Health/WireAP_5680d59e27e049cfa09cd917384af2c9_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65988905]&lid=[headline]" href="/Health/wireStory/federal-judge-temporarily-blocks-georgia-abortion-law-65988905" data-redirect="false">Federal judge temporarily blocks Georgia abortion law</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65978729" class="news-feed-item w-images" data-index="3"> <a class="story-link" data-id="65978729" name="lpos=newsfeed[story_65978729]&lid=[image]" href="/US/facebook-ceo-hed-fight-elizabeth-warrens-plan-tech/story?id=65978729" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/warren-3-gty-er-191001_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65978729]&lid=[headline]" href="/US/facebook-ceo-hed-fight-elizabeth-warrens-plan-tech/story?id=65978729" data-redirect="false">Facebook CEO says he'd fight Elizabeth Warren's plan against tech mergers</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65988985" class="news-feed-item w-images" data-index="4"> <a class="story-link" data-id="65988985" name="lpos=newsfeed[story_65988985]&lid=[image]" href="/US/wireStory/federal-judge-upholds-affirmative-action-harvard-65988985" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/WireAP_63db7950deb34a788eb5f9b4e9b6f1b4_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65988985]&lid=[headline]" href="/US/wireStory/federal-judge-upholds-affirmative-action-harvard-65988985" data-redirect="false">Federal judge upholds affirmative action at Harvard</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article class="ad-300" style="min-height: 270px;"><div id="ad-InContent1" class="ad-slot ad-wrapper ad-slot-incontent-strip ad-slot-incontent" ></div></article> <article data-id="65798787" class="news-feed-item w-images" data-index="6"> <a class="story-link" data-id="65798787" name="lpos=newsfeed[story_65798787]&lid=[image]" href="/US/30000-children-age-10-arrested-us-2013-fbi/story?id=65798787" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/handcuffed-boy-ht-03-180129_29x16_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65798787]&lid=[headline]" href="/US/30000-children-age-10-arrested-us-2013-fbi/story?id=65798787" data-redirect="false">More than 30,000 children under age 10 have been arrested in the US since 2013: FBI</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65983405" class="news-feed-item w-images" data-index="7"> <a class="story-link" data-id="65983405" name="lpos=newsfeed[story_65983405]&lid=[image]" href="/Politics/american-service-member-injured-al-shabaab-attack-somalia/story?id=65983405" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/somalia-4-ht-er-191001_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65983405]&lid=[headline]" href="/Politics/american-service-member-injured-al-shabaab-attack-somalia/story?id=65983405" data-redirect="false">American service member injured in al-Shabab attack in Somalia: US military</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65976638" class="news-feed-item w-images" data-index="8"> <a class="story-link" data-id="65976638" name="lpos=newsfeed[story_65976638]&lid=[image]" href="/International/wireStory/french-billionaire-109-million-rebuild-notre-dame-65976638" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_f54b7fca7aef43059b9d5bc577c181c8_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65976638]&lid=[headline]" href="/International/wireStory/french-billionaire-109-million-rebuild-notre-dame-65976638" data-redirect="false">French billionaire gives $109 million to rebuild Notre Dame</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65978484" class="news-feed-item w-images" data-index="9"> <a class="story-link" data-id="65978484" name="lpos=newsfeed[story_65978484]&lid=[image]" href="/Business/massachusetts-vape-shop-owners-sue-states-encompassing-ban/story?id=65978484" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/electronic-cigarette-vape-vaping-x-rf-gty-jc-190823_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65978484]&lid=[headline]" href="/Business/massachusetts-vape-shop-owners-sue-states-encompassing-ban/story?id=65978484" data-redirect="false">Mass. vape shop owners sue over state's ban on all vaping products </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65983583" class="news-feed-item w-images" data-index="10"> <a class="story-link" data-id="65983583" name="lpos=newsfeed[story_65983583]&lid=[image]" href="/International/brother-iranian-president-sentenced-years-imprisonment-corruption-charges/story?id=65983583" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/hossein-fereydoun-gty-jt-191001_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65983583]&lid=[headline]" href="/International/brother-iranian-president-sentenced-years-imprisonment-corruption-charges/story?id=65983583" data-redirect="false">Brother of Iran president sentenced to five years imprisonment on corruption charges</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65982693" class="news-feed-item w-images" data-index="11"> <a class="story-link" data-id="65982693" name="lpos=newsfeed[story_65982693]&lid=[image]" href="/US/faa-awards-ups-certification-start-package-delivery-drones/story?id=65982693" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/RT-week-in-pictures-06-jef-170223_hpMain_1_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65982693]&lid=[headline]" href="/US/faa-awards-ups-certification-start-package-delivery-drones/story?id=65982693" data-redirect="false">UPS certified to start drone deliveries</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65975247" class="news-feed-item w-images" data-index="12"> <a class="story-link" data-id="65975247" name="lpos=newsfeed[story_65975247]&lid=[image]" href="/US/flooding-threatens-millions-mexico-michigan-record-heat-continues/story?id=65975247" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/warm-weather-nyc-gty-ps-191001_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65975247]&lid=[headline]" href="/US/flooding-threatens-millions-mexico-michigan-record-heat-continues/story?id=65975247" data-redirect="false">Hottest October day ever: Record breaking temperatures soar from Midwest to the South</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65978063" class="news-feed-item w-images" data-index="13"> <a class="story-link" data-id="65978063" name="lpos=newsfeed[story_65978063]&lid=[image]" href="/Politics/bernie-sanders-raises-25-million-quarter-fundraising-blitz/story?id=65978063" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/president-trump-rt-jef-191001_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65978063]&lid=[headline]" href="/Politics/bernie-sanders-raises-25-million-quarter-fundraising-blitz/story?id=65978063" data-redirect="false">Trump and RNC raises a record $125M, Bernie Sanders leads Democratic pack so far</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65977614" class="news-feed-item w-images" data-index="14"> <a class="story-link" data-id="65977614" name="lpos=newsfeed[story_65977614]&lid=[image]" href="/GMA/Culture/hillary-clinton-calls-staying-marriage-president-bill-clinton/story?id=65977614" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/bill-hillary-gty-jt-191001_hpMain_2_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65977614]&lid=[headline]" href="/GMA/Culture/hillary-clinton-calls-staying-marriage-president-bill-clinton/story?id=65977614" data-redirect="false">Hillary Clinton calls staying in her marriage the 'gutsiest thing I've ever done'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65964036" class="news-feed-item w-images" data-index="15"> <a class="story-link" data-id="65964036" name="lpos=newsfeed[story_65964036]&lid=[image]" href="/Politics/legal-experts-debunk-trumps-claim-whistleblower-rules-changed/story?id=65964036" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/trump-6-ap-er-190930_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65964036]&lid=[headline]" href="/Politics/legal-experts-debunk-trumps-claim-whistleblower-rules-changed/story?id=65964036" data-redirect="false">Watchdog, experts debunk Trump claim whistleblower rules changed before complaint</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65964849" class="news-feed-item w-images" data-index="16"> <a class="story-link" data-id="65964849" name="lpos=newsfeed[story_65964849]&lid=[image]" href="/Politics/barr-asked-trump-introductions-australia-italy-review-russia/story?id=65964849" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/william-barr-file-epa-jef-190927_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65964849]&lid=[headline]" href="/Politics/barr-asked-trump-introductions-australia-italy-review-russia/story?id=65964849" data-redirect="false">Barr asked Trump for introductions to Italy, Australia in Russia probe review</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65962584" class="news-feed-item w-images" data-index="17"> <a class="story-link" data-id="65962584" name="lpos=newsfeed[story_65962584]&lid=[image]" href="/Politics/trump-campaign-drops-million-facebook-ads-counter-impeachment/story?id=65962584" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/trump-4-gty-er-190930_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65962584]&lid=[headline]" href="/Politics/trump-campaign-drops-million-facebook-ads-counter-impeachment/story?id=65962584" data-redirect="false">Trump campaign drops more than $1 million on Facebook ads in counter impeachment push</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65959546" class="news-feed-item w-images" data-index="18"> <a class="story-link" data-id="65959546" name="lpos=newsfeed[story_65959546]&lid=[image]" href="/Politics/trump-whistleblowers-lawyers-concerns-clients-personal-safety/story?id=65959546" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/trump-5-ap-er-190926_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65959546]&lid=[headline]" href="/Politics/trump-whistleblowers-lawyers-concerns-clients-personal-safety/story?id=65959546" data-redirect="false">Trump whistleblower’s lawyers have ‘serious concerns’ for client’s personal safety
</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65850271" class="news-feed-item w-images" data-index="19"> <a class="story-link" data-id="65850271" name="lpos=newsfeed[story_65850271]&lid=[image]" href="/Politics/democratic-voters-extol-impeachment-inquiry-wary-risks/story?id=65850271" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/trump-airforceone-ap-ps-190930_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65850271]&lid=[headline]" href="/Politics/democratic-voters-extol-impeachment-inquiry-wary-risks/story?id=65850271" data-redirect="false">Democratic base extols impeachment inquiry, but wary of its risks</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65952067" class="news-feed-item w-images" data-index="20"> <a class="story-link" data-id="65952067" name="lpos=newsfeed[story_65952067]&lid=[image]" href="/Politics/trump-ramps-attack-whistleblower-demands-meet-accuser/story?id=65952067" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/trump-press-ap-ps-190930_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65952067]&lid=[headline]" href="/Politics/trump-ramps-attack-whistleblower-demands-meet-accuser/story?id=65952067" data-redirect="false">Trump: 'Trying to find out' whistleblower's identity, demands to meet 'accuser'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65960778" class="news-feed-item w-images" data-index="21"> <a class="story-link" data-id="65960778" name="lpos=newsfeed[story_65960778]&lid=[image]" href="/Politics/gop-rep-chris-collins-accused-insider-trading-resigns/story?id=65960778" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/collins-rt-er-190930_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65960778]&lid=[headline]" href="/Politics/gop-rep-chris-collins-accused-insider-trading-resigns/story?id=65960778" data-redirect="false">Congressman accused of insider trading is resigning </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65958374" class="news-feed-item w-images" data-index="22"> <a class="story-link" data-id="65958374" name="lpos=newsfeed[story_65958374]&lid=[image]" href="/Politics/trump-embraces-disabled-army-captain-performance-god-bless/story?id=65958374" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/trump-avila-rt-jt-190930_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65958374]&lid=[headline]" href="/Politics/trump-embraces-disabled-army-captain-performance-god-bless/story?id=65958374" data-redirect="false">Trump embraces disabled Army captain after performance of 'God Bless America'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65978287" class="news-feed-item w-images" data-index="23"> <a class="story-link" data-id="65978287" name="lpos=newsfeed[story_65978287]&lid=[image]" href="/Politics/wireStory/rep-collins-due-court-guilty-plea-stock-case-65978287" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/WireAP_266df54e2b434aa6a0e782cc124a21a7_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65978287]&lid=[headline]" href="/Politics/wireStory/rep-collins-due-court-guilty-plea-stock-case-65978287" data-redirect="false">Ex-Rep. Chris Collins pleads guilty in insider trading case</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65975095" class="news-feed-item no-images" data-index="24"> <a class="story-link" data-id="65975095" name="lpos=newsfeed[story_65975095]&lid=[image]" href="/US/wireStory/carolina-jurors-haunted-case-dad-killed-kids-65975095" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65975095]&lid=[headline]" href="/US/wireStory/carolina-jurors-haunted-case-dad-killed-kids-65975095" data-redirect="false">S Carolina jurors haunted by case of dad who killed 5 kids</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65977864" class="news-feed-item w-images" data-index="25"> <a class="story-link" data-id="65977864" name="lpos=newsfeed[story_65977864]&lid=[image]" href="/US/memorials-held-58-victims-2017-las-vegas-mass/story?id=65977864" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/vegas-ceremony-1-ap-ps-191001_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65977864]&lid=[headline]" href="/US/memorials-held-58-victims-2017-las-vegas-mass/story?id=65977864" data-redirect="false">Memorials held for the 58 victims of the 2017 Las Vegas mass shooting</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65979139" class="news-feed-item w-images" data-index="26"> <a class="story-link" data-id="65979139" name="lpos=newsfeed[story_65979139]&lid=[image]" href="/International/bridge-taiwan-collapses-10-people-injured-authorities-searching/story?id=65979139" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/taiwan-bridge-collapse-01-ap-jt-191001_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65979139]&lid=[headline]" href="/International/bridge-taiwan-collapses-10-people-injured-authorities-searching/story?id=65979139" data-redirect="false">Bridge in Taiwan collapses, at least 10 people injured</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65978290" class="news-feed-item w-images" data-index="27"> <a class="story-link" data-id="65978290" name="lpos=newsfeed[story_65978290]&lid=[image]" href="/International/wireStory/amazon-fires-fall-sharply-september-65978290" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_5345cd73c922475fa73b8bdfe85e17a9_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65978290]&lid=[headline]" href="/International/wireStory/amazon-fires-fall-sharply-september-65978290" data-redirect="false">Amazon fires fall sharply in September</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65977547" class="news-feed-item w-images" data-index="28"> <a class="story-link" data-id="65977547" name="lpos=newsfeed[story_65977547]&lid=[image]" href="/US/cannabis-cafe-opens-today-los-angeles/story?id=65977547" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/cafe-1-ht-er-191001_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65977547]&lid=[headline]" href="/US/cannabis-cafe-opens-today-los-angeles/story?id=65977547" data-redirect="false">1st cannabis cafe in the US opens in Los Angeles</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65975129" class="news-feed-item w-images" data-index="29"> <a class="story-link" data-id="65975129" name="lpos=newsfeed[story_65975129]&lid=[image]" href="/International/wireStory/global-trade-weakest-growth-great-recession-65975129" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_ea78199eccb34b128f5ddee781d39c5f_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65975129]&lid=[headline]" href="/International/wireStory/global-trade-weakest-growth-great-recession-65975129" data-redirect="false">Global trade to see weakest growth since Great Recession</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65971563" class="news-feed-item w-images" data-index="30"> <a class="story-link" data-id="65971563" name="lpos=newsfeed[story_65971563]&lid=[image]" href="/International/wireStory/afghan-officials-taliban-attack-kills-11-policemen-65971563" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_6c8981bd185045969fbafa152f39a451_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65971563]&lid=[headline]" href="/International/wireStory/afghan-officials-taliban-attack-kills-11-policemen-65971563" data-redirect="false">Afghan officials: Taliban attack kills at least 11 policemen</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65972715" class="news-feed-item w-images" data-index="31"> <a class="story-link" data-id="65972715" name="lpos=newsfeed[story_65972715]&lid=[image]" href="/Health/wireStory/smoking-ban-va-facilities-veterans-fuming-65972715" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Health/WireAP_138152042e07480085175598f55384b1_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65972715]&lid=[headline]" href="/Health/wireStory/smoking-ban-va-facilities-veterans-fuming-65972715" data-redirect="false">Smoking ban at VA facilities has some veterans fuming</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65979014" class="news-feed-item w-images" data-index="32"> <a class="story-link" data-id="65979014" name="lpos=newsfeed[story_65979014]&lid=[image]" href="/Politics/ag-barr-enlisted-italy-australia-review-origins-russia/story?id=65979014" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/barr-gty-jt-191001_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65979014]&lid=[headline]" href="/Politics/ag-barr-enlisted-italy-australia-review-origins-russia/story?id=65979014" data-redirect="false">Why has AG Barr enlisted Italy and Australia to review origins of the Russia probe?</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65979397" class="news-feed-item w-images" data-index="33"> <a class="story-link" data-id="65979397" name="lpos=newsfeed[story_65979397]&lid=[image]" href="/Politics/pompeo-accuses-house-democrats-intimidate-bully-state-department/story?id=65979397" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/pompeo-conte-gty-ml-191001_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65979397]&lid=[headline]" href="/Politics/pompeo-accuses-house-democrats-intimidate-bully-state-department/story?id=65979397" data-redirect="false">Pompeo says Democrats want to 'bully' State witnesses, they accuse him of obstruction</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65980016" class="news-feed-item w-images" data-index="34"> <a class="story-link" data-id="65980016" name="lpos=newsfeed[story_65980016]&lid=[image]" href="/US/botham-jeans-mother-delivers-emotional-victim-impact-statement/story?id=65980016" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/allison-jean-pool-jef-191001_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65980016]&lid=[headline]" href="/US/botham-jeans-mother-delivers-emotional-victim-impact-statement/story?id=65980016" data-redirect="false">Mother of Botham Jean gives emotional statement: 'My life has not been the same'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65978073" class="news-feed-item w-images" data-index="35"> <a class="story-link" data-id="65978073" name="lpos=newsfeed[story_65978073]&lid=[image]" href="/US/amber-guyger-convicted-murder-wrong-apartment-killing-innocent/story?id=65978073" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/amber-guyger1-ap-ml-191001_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65978073]&lid=[headline]" href="/US/amber-guyger-convicted-murder-wrong-apartment-killing-innocent/story?id=65978073" data-redirect="false">Former officer convicted of murder in wrong-apartment killing of innocent man</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65938727" class="news-feed-item w-images" data-index="36"> <a class="story-link" data-id="65938727" name="lpos=newsfeed[story_65938727]&lid=[image]" href="/US/death-innocent-man-timeline-wrong-apartment-murder-trial/story?id=65938727" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/amber-guyger-ap-jt-190927_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65938727]&lid=[headline]" href="/US/death-innocent-man-timeline-wrong-apartment-murder-trial/story?id=65938727" data-redirect="false">Death of an innocent man: Timeline of wrong-apartment murder trial of Amber Guyger</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65974382" class="news-feed-item w-images" data-index="37"> <a class="story-link" data-id="65974382" name="lpos=newsfeed[story_65974382]&lid=[image]" href="/GMA/Culture/angelina-jolies-kids-join-maleficent-mistress-evil-red/story?id=65974382" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/angelina-family-gty-jt-191001_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65974382]&lid=[headline]" href="/GMA/Culture/angelina-jolies-kids-join-maleficent-mistress-evil-red/story?id=65974382" data-redirect="false">Angelina Jolie's kids join her on 'Maleficent: Mistress of Evil' red carpet</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65973598" class="news-feed-item w-images" data-index="38"> <a class="story-link" data-id="65973598" name="lpos=newsfeed[story_65973598]&lid=[image]" href="/GMA/Wellness/olympic-sprinter-allyson-felix-breaks-world-record-held/story?id=65973598" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/allyson-felix-gty-ml-191001_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65973598]&lid=[headline]" href="/GMA/Wellness/olympic-sprinter-allyson-felix-breaks-world-record-held/story?id=65973598" data-redirect="false"> Olympian breaks world record held by Usain Bolt 10 months after giving birth</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65996208" class="news-feed-item w-images" data-index="39"> <a class="story-link" data-id="65996208" name="lpos=newsfeed[story_65996208]&lid=[image]" href="/US/russell-bucklew-convicted-murderer-illness-put-death-missouri/story?id=65996208" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/russell-bucklew-execution-ap-mo-20191001_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65996208]&lid=[headline]" href="/US/russell-bucklew-convicted-murderer-illness-put-death-missouri/story?id=65996208" data-redirect="false">Missouri executes convicted murderer who fought death penalty due to illness</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65982802" class="news-feed-item w-images" data-index="40"> <a class="story-link" data-id="65982802" name="lpos=newsfeed[story_65982802]&lid=[image]" href="/Politics/year-real-id-requirements-fly-passengers-grounded/story?id=65982802" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/real-id-presser-ap-jef-191001_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65982802]&lid=[headline]" href="/Politics/year-real-id-requirements-fly-passengers-grounded/story?id=65982802" data-redirect="false">A year until REAL ID requirements to fly, many passengers could be grounded</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65954707" class="news-feed-item w-images" data-index="41"> <a class="story-link" data-id="65954707" name="lpos=newsfeed[story_65954707]&lid=[image]" href="/Health/men-breast-cancer-undertreated-survive/story?id=65954707" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Health/hospital-gty-er-190930_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65954707]&lid=[headline]" href="/Health/men-breast-cancer-undertreated-survive/story?id=65954707" data-redirect="false">Men with breast cancer undertreated, understudied</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65984863" class="news-feed-item w-images" data-index="42"> <a class="story-link" data-id="65984863" name="lpos=newsfeed[story_65984863]&lid=[image]" href="/GMA/Culture/hey-fellas-laverne-cox-slide-dms/story?id=65984863" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/laverne-cox-gty-jt-191001_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65984863]&lid=[headline]" href="/GMA/Culture/hey-fellas-laverne-cox-slide-dms/story?id=65984863" data-redirect="false">Hey fellas: Laverne Cox says it's OK 'to slide into [her]' DMs</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49608437" class="news-feed-item w-images" data-index="43"> <a class="story-link" data-id="49608437" name="lpos=newsfeed[story_49608437]&lid=[image]" href="/Entertainment/late-night-host-comedian-graham-norton-releases-inspired/story?id=49608437" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/170904_gma_norton2_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49608437]&lid=[headline]" href="/Entertainment/late-night-host-comedian-graham-norton-releases-inspired/story?id=49608437" data-redirect="false">Comedian releases novel inspired by his Irish roots</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49564020" class="news-feed-item w-images" data-index="44"> <a class="story-link" data-id="49564020" name="lpos=newsfeed[story_49564020]&lid=[image]" href="/Lifestyle/female-high-school-quarterback-throws-td-1st-pass/story?id=49564020" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/holly-neher-ht-01-jpo-170901_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49564020]&lid=[headline]" href="/Lifestyle/female-high-school-quarterback-throws-td-1st-pass/story?id=49564020" data-redirect="false">Female high school quarterback throws TD on 1st pass in varsity game</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article>
</div>
</div>
</div>
</section>
</div>
</section>
</section>
</div>
<script>
window.abcnvideo = window.abcnvideo || {};
window.abcnvideo.storysection = "international";
window.abcnvideo.storyid = "65997946";
window.abcnvideo.show = "";
window.abcnvideo.url = "/US/video/news-headlines-today-oct-2019-63806889";
window.abcnvideo.editorautostart = "true";
window.abcnvideo.featuredvideo = "News headlines today: Oct. 1, 2019";
window.abcnvideo.featuredimage = "https://s.abcnews.com/images/US/190701_vod_live_headlines_hpMain_12x5_992.jpg";
window.abcnvideo.playlist = [63806889, 41463246];
window.abcnvideo.uniUrl = "?UMADPARAMcsid=nws_smartphone_international&UMADPARAMcaid=news-63806889&UMADPARAMusernum=769664&UMXBeacon=http%3A%2F%2Fw88.go.com%2Fb%2Fss%2Fwdgnewabcnews%2Cwdgasec%2F5%2FH.16%2F29346%3Fevents%3Devent1%26pe%3Dlnk_o%26pev2%3DvideoStart%26c4%3Dvideo%26ch%3Dabcn_app%3Aus%26c3%3D63806889%7C191001_abcnl_headlines_12am_video%7Csec_live%7Cnews-headlines-today-oct-1-2019%26v2%3D63806889%7C191001_abcnl_headlines_12am_video%7Csec_live%7Cnews-headlines-today-oct-1-2019%26c18%3Dplayer%7Cstorypage%26v15%3Dplayer%7Cstorypage%26c25%3D63806889%26v12%3D63806889%26c16%3Dvideoadtree%7CNews%2FUSNews%26v20%3Dvideoadtree%7CNews%2FUSNews"
window.leadStoryAnalytics = "{\"prop1\":\"abcn\",\"eVar1\":\"abcn\",\"prop4\":\"wirestory\",\"prop5\":\"abcn:international\",\"eVar5\":\"wirestory\",\"prop6\":\"abcn:international::\",\"prop13\":\"\",\"prop16\":\"\",\"eVar16\":\"abcn|sec_international|||65997946|wirestory_wirestory|israel begins netanyahus pre-indictment corruption hearing\",\"eVar17\":\"wirestory:abcn:international\",\"prop24\":\"65997946|Israel begins Netanyahu\\\\\'s pre-indictment corruption hearing\",\"prop25\":\"\",\"prop26\":\"\",\"eVar26\":\"\",\"eVar27\":\"\",\"eVar28\":\"\",\"prop37\":\"wirestorypage-novideo\",\"eVar39\":65997946,\"eVar41\":\"\",\"prop41\":\"israel\",\"prop42\":\"10-02-2019\",\"eVar42\":\"10-02-2019\",\"prop43\":\"7:15\",\"eVar43\":\"7:15\",\"eVar45\":\"General news, Indictments, Law and order, Government and politics, Benjamin Netanyahu, Israel government, Jerusalem, Israel, Middle East\",\"prop46\":\"https:\/\/abcnews.go.com\/International\/wireStory\/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946\",\"eVar46\":\"https:\/\/abcnews.go.com\/International\/wireStory\/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946\",\"prop47\":\"Netanyahu\\\\\'s lawyers will argue that the charges should be dropped.\",\"eVar47\":\"Netanyahu\\\\\'s lawyers will argue that the charges should be dropped.\",\"eVar48\":\"\",\"prop49\":\"10-02-2019\",\"eVar49\":\"10-02-2019\",\"prop52\":\"Israel begins Netanyahu\\\\\'s pre-indictment corruption hearing\",\"eVar52\":\"Israel begins Netanyahu\\\\\'s pre-indictment corruption hearing\",\"eVar55\":\"\",\"eVar59\":\"\",\"prop66\":\"Israel\",\"eVar66\":\"Israel\",\"eVar74\":\"\",\"site\":\"site\",\"pageName\":\"abcn|sec_international|||65997946|wirestory_wirestory|israel begins netanyahus pre-indictment corruption hearing\",\"pageURL\":\"\",\"pageType\":\"\",\"server\":\"abcnews.go.com\",\"channel\":\"abcn:international\",\"events\":\"event3\",\"varnish_device\":\"site\",\"storyID\":\"65997946\"}";
window.leadTQ = "{\"recipes\":\"\",\"subsection\":\"\",\"keywords\":\"\",\"show\":\"\",\"section\":\"international\",\"realsection\":\"\",\"path\":\"\/international\/story\/\",\"othersubs\":\"\",\"altsection\":\"default\",\"caid\":\"\",\"id\":\"65997946\",\"objType\":\"story\",\"byline\":null}";
window.chartbeatConfig = "{\"location\":\"\/International\/wireStory\/israel-begins-netanyahus-pre-indictment-corruption-hearing-65997946\",\"pageName\":\"Israel begins Netanyahu\'s pre-indictment corruption hearing\"}";
</script>
<script src="https://s.abcnews.com/assets/beta/js/abcn.js?v=303"></script>
<script type="text/javascript" src="https://abcnewsplayer-a.akamaihd.net/player/2.106.5/amp.premier/amp.premier.min.js?v=2"></script>
<script src="https://s.abcnews.com/assets/beta/js/custom/pages/trident_story.js?v=303"></script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
flush: true,
listenTo: 'click',
handler: function(e){
abcn_ui.Helpers.tracking.taboolaClick(e);
}
});
</script>
<script>
$(document).ready(function() {
$.event.trigger({
type: "abcn.story.vilinyxsuggestions",
story_id: window.abcnvideo.storyid,
markup: ""
});
});
</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- Google Code for ABC News - Site - 365 Remarketing List -->
<script type="text/javascript">
var google_conversion_id = 1005826543;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "1GPKCOHYjwMQ7-PO3wM";
var google_conversion_value = 0;
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js" async></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1005826543/?value=0&amp;label=1GPKCOHYjwMQ7-PO3wM&amp;guid=ON&amp;script=0"/></div></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
if (typeof tq != 'undefined' && tq.section) {
_sf_async_config.sections = tq.section;
} else if (typeof abcnewsSite != 'undefined' && abcnewsSite.section) {
_sf_async_config.sections = abcnewsSite.section;
} else {
_sf_async_config.sections = '';
}
if (typeof tq != 'undefined' && tq.byline) {
_sf_async_config.authors = tq.byline;
} else {
_sf_async_config.authors = '';
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="//js.pusher.com/2.2/pusher.min.js"></script>
<script>
if(typeof TinyCast === "undefined") {
//fallback to long polling
abcn_ui.Helpers.live_alerts_render.liveListen();
}
</script>
<script type="text/javascript" src="//static.vilynx.com/plugins/abcnews-vilynx.js" disableall="true"></script>
<!-- SiteCatalyst code version: H.15.1 Copyright 1997-2007 Omniture, Inc. More info available at http://www.omniture.com -->
<script language="JavaScript">
var s_account = "wdgnewabcnews,wdgasec,wdgnewabcnweb,wdgnewabcnewsrollup"
</script>
<script language="JavaScript" src="https://s.abcnews.com/assets/js/s_code_15.js?v=5"></script>
<script language="JavaScript">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</script>
<!-- End SiteCatalyst code version: H.15.1 -->
<script>
window.captions = [];
var initId = $(".col-b article").data("id");
var initEl = $('.col-b article[data-id='+initId+']');
window.abcn_ui.Helpers.captions.init(initEl);
// ad tracking
if (s_omni !== "undefined") {
window.abcn_ui.Helpers.tracking.preInit(s_omni);
}
var teadsJS = document.createElement("script");
teadsJS.src = "//a.teads.tv/page/66769/tag"
teadsJS.async = true;
teadsJS.className = "teads";
teadsJS.type = "text/javascript";
document.head.appendChild(teadsJS);
</script>
<script>
//for GAM
window.abcnads.adTag = ""
window.abcnads.sectionName = "International";
window.abcnads.objid = "65997946";
window.abcnads.devType = "desktop"
</script>
<script>
var isTabletLandscape = ( "desktop".toLowerCase() === 'tablet' && window.innerWidth >= 1024) ? true : false;
var isTablet = ( "desktop".toLowerCase() === 'tablet' ) ? true : false;
var isVideoIndex = false;
switch ( window.location.href.toLowerCase() ) {
case "http://localhost:8080/video":
case "https://abcnews.go.com/video":
case "https://dev.abcnews.go.com/video":
case "https://preview.abcnews.go.com/video":
case "http://localhost:8080/video/abc_news_features":
case "https://abcnews.go.com/video/abc_news_features":
case "https://dev.abcnews.go.com/video/abc_news_features":
case "https://preview.abcnews.go.com/video/abc_news_features":
isVideoIndex = true
break;
}
var isDesktop = ( "desktop".toLowerCase() === 'desktop' ) ? true : false;
var gamHasFiredAlready = false;
gamInit(); // we call this for the first render;
gamOrientationHandler(); //we call this to listen for orientation change
function gamOrientationHandler() {
window.addEventListener("orientationchange", function() {
var isLandScape = ( window.orientation === 90 ) ? true : false;
//we fire this if landscape AND Gam hasnt already been fired (in case landscape was active for the first render)
if ( isLandScape && !gamHasFiredAlready ) {
gamHasFiredAlready = true
if (typeof AdConfig !== 'undefined' && typeof generateAdConfigData !== 'undefined'){
window.DTCIAdConfig = generateAdConfigData();
}
googleAdsInit();
} else if ("desktop".toLowerCase() === 'tablet' && !gamHasFiredAlready){
gamHasFiredAlready = true;
}
});
}
function gamInit(){
if (isDesktop || isTabletLandscape && !isVideoIndex || isVideoIndex && isTablet){
// ensure googleAdsInit exists && User is on Desktop or Tablet Landscaped
if (typeof googleAdsInit !== 'undefined' ){
googleAdsInit();
}
// ensure AdConfig exists && User is on Desktop or Tablet Landscaped
if (typeof AdConfig !== 'undefined' && typeof generateAdConfigData !== 'undefined'){
window.DTCIAdConfig = generateAdConfigData();
}
}
}
</script>
</body>
</html>