<!DOCTYPE html>
<html lang="en">
<head>
<title>Israeli media: Early elections called for April 9 - ABC News</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="robots" content="noarchive" />
<meta name="robots" content="index, follow" />
<meta name="author" content="ABC News" />
<meta name="copyright" content="Copyright (c) 2018 ABC News Internet Ventures" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="The move comes after the ruling coalition struggled to pass key legislation." />
<meta name="keywords" content="General news, Government and politics, Media, Legislation, Legislature, National governments, Elections, Avigdor Lieberman, Benjamin Netanyahu, Israel government, Israel, Middle East, international news, world news, foreign news" />
<meta property="fb:admins" content="704409894" />
<meta property="fb:app_id" content="4942312939" />
<meta name="fb_title" content="Israeli media: Early elections called for April 9" />
<!--ABC News page:-->
<meta property="fb:pages" content="86680728811" />
<!--GMA page:-->
<meta property="fb:pages" content="59306617060" />
<!--WNT page:-->
<meta property="fb:pages" content="214832449817" />
<!--Nightline page:-->
<meta property="fb:pages" content="66660497800" />
<!--ABC Politics page:-->
<meta property="fb:pages" content="184096565021911" />
<!--This Week:-->
<meta property="fb:pages" content="295479040495545" />
<!--20/20:-->
<meta property="fb:pages" content="163497464933" />
<!--The View:-->
<meta property="fb:pages" content="149475666523" />
<!--ABC News Live:-->
<meta property="fb:pages" content="1161108697272926" />
<!--Brian Ross:-->
<meta property="fb:pages" content="263058762303" />
<!--WNN:-->
<meta property="fb:pages" content="55845270277" />
<meta property="og:site_name" content="ABC News" />
<meta property="og:title" content="Israeli media: Early elections called for April 9" />
<meta property="og:description" content="Israeli Prime Minister Benjamin Netanyahu's government agreed Wednesday to hold early elections on April 9 after the ruling coalition appeared to come up short on votes needed to pass a contentious piece of court-ordered legislation, Israel media reported. Netanyahu's religious,..." />
<meta property="og:url" content="https://abcnews.go.com/International/wireStory/israeli-media-early-elections-called-april-59996159" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="https://s.abcnews.com/images/International/WireAP_b32648a7dd1d4d6ba4156ea9a7679610_16x9_992.jpg" />
<meta name="DC.date.issued" content="2018-12-24" />
<meta name="Date" content="2018-12-24" />
<meta name="Last-Modified" content="2018-12-24 08:18:43" />
<meta http-eqiv="Expires" content="Mon, 07 Jan 2019 05:18:26 PST" /><meta name="news_keywords" content="General news, Government and politics, Media, Legislation, Legislature, National governments, Elections, Avigdor Lieberman, Benjamin Netanyahu, Israel government, Israel, Middle East" />
<meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@ABC" />
<meta property="twitter:creator" content="" />
<meta property="twitter:title" content="Israeli media: Early elections called for April 9" />
<meta property="twitter:description" content="Israeli Prime Minister Benjamin Netanyahu's government agreed Wednesday to hold early elections on April 9 after the ruling coalition appeared to come up short on votes needed to pass a contentious piece of court-ordered legislation, Israel media reported. Netanyahu's religious,..." />
<meta property="twitter:url" content="https://abcnews.go.com/International/wireStory/israeli-media-early-elections-called-april-59996159" />
<meta property="twitter:image:width" content="640" />
<meta property="twitter:image:height" content="360" />
<meta name="twitter:app:name:iphone" content="ABC News" />
<meta name="twitter:app:id:iphone" content="300255638" />
<meta name="twitter:app:url:iphone" content="abcnewsiphone://link/story,59996159" />
<meta name="twitter:app:name:ipad" content="ABC News" />
<meta name="twitter:app:id:ipad" content="306934135" />
<meta name="twitter:app:url:ipad" content="abcnewsipad://link/story,59996159" />
<meta name="twitter:app:name:googleplay" content="ABC News" />
<meta name="twitter:app:id:googleplay" content="com.abc.abcnews" />
<meta name="twitter:app:url:googleplay" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/International/wireStory/israeli-media-early-elections-called-april-59996159" />
<meta property="twitter:image" content="https://s.abcnews.com/images/International/WireAP_b32648a7dd1d4d6ba4156ea9a7679610_16x9_992.jpg" />
<meta property="al:iphone:url" content="abcnewsiphone://link/story,59996159" />
<meta property="al:iphone:app_store_id" content="300255638" />
<meta property="al:iphone:app_name" content="ABC News - Breaking US & World News" />
<meta property="al:ipad:url" content="abcnewsipad://link/story,59996159" />
<meta property="al:ipad:app_store_id" content="380520716" />
<meta property="al:ipad:app_name" content="ABC News for iPad" />
<meta property="al:android:url" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/International/wireStory/israeli-media-early-elections-called-april-59996159" />
<meta property="al:android:app_name" content="ABC News Breaking Latest News" />
<meta property="al:android:package" content="com.abc.abcnews" />
<meta property="al:web:url" content="https://abcnews.go.com/International/wireStory/israeli-media-early-elections-called-april-59996159" />
<link rel="amphtml" href="https://abcnews.go.com/amp/International/wireStory/israeli-media-early-elections-called-april-59996159" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link href="http://a.abcnews.com" rel="preconnect" crossorigin>
<link href="https://s.abcnews.com" rel="preconnect" crossorigin>
<link href="https://fonts.abcnews.com" rel="preconnect" crossorigin>
<link href="https://cdn.registerdisney.go.com" rel="preconnect" crossorigin>
<!--[if IE 9]>
<link rel="stylesheet"href="https://s.abcnews.com/assets/beta/css/styles.css?v=114">
<style>#main-container{visibility:visible !important;}</style>
<![endif]-->
<link rel="stylesheet" href="https://s.abcnews.com/assets/beta/css/icons.css?v=114">
<link class="page-type-include" rel="stylesheet" href="https://s.abcnews.com/assets/beta/css/page-types/story_.css?v=114" />
<link id="canonical" rel="canonical" href="https://abcnews.go.com/International/wireStory/israeli-media-early-elections-called-april-59996159" />
<script src="https://s.abcnews.com/assets/beta/js/lib.js?v=298"></script>
<script id="disneyid-script" src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js"></script>
<script>
(function(d) {
var config = {
kitId: 'kyb8pht',
scriptTimeout: 3000,
async: true
},
h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/wf-loading/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//fonts.abcnews.com/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>
<script>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</script>
<script async src="//native.sharethrough.com/assets/sfp.js"></script>
<script>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</script>
<script type="text/javascript" src="//cdn.optimizely.com/js/168844516.js" async></script>
<script>
var electionJSObj = {};
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 12240; // ACCOUNT NUMBER
_sf_async_config.domain = location.hostname; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.autoDetect = false;
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/beta/js/angular/elections/2016/socket-tk.js?v=2"></script>
<!--<script src="https://s.abcnews.com/assets/beta/js/angular/elections/trontest.js?v=6"> </script>-->
<script type="text/javascript">
var digAdData;
var digGetAd = function(){};
tq = new Object();
tq.path = '/international/story/';
tq.caid = '';
tq.keywords = ((tq.keywords)&&(tq.keywords!=''))?tq.keywords+'':'';
tq.show = '';
tq.recipes = '';
tq.id = '59996159';
tq.section = 'international';
tq.realsection = '';
tq.subsection = '';
tq.altsection = 'default';
tq.objType = 'story';
tq.byline = 'aron heller associated press';
tq.othersubs = '';
</script>
<script type='text/javascript' src='https://s.abcnews.com/assets/js/adCallOverride.js?v=1'></script>
<script type="text/javascript" id="fb-ad-script" src="https://s.abcnews.com/assets/js/FBAN_v2_4.js"></script>
<script type="text/javascript">
if(typeof AudienceNetworkPrebid != "undefined"){
fbPrebid = new AudienceNetworkPrebid("192534527849650_216014375501665");
fbPrebid.getProfile(function(profile) {
var token = profile.token; // prebid token string
});
if(document.location.href.indexOf("debug=true") > -1){
console.log("token - " + fbPrebid._tryGetToken());
}
}
</script>
<script type="text/javascript">
if(tq.path){
tq.urlTargetPath = (tq.path)?tq.path:window.location.pathname;
tq.urlTargetPath = (tq.urlTargetPath == '/')?'/index':tq.urlTargetPath;
tq.urlKeywords = (tq.keywords)?tq.keywords:'';
tq.urlRecipes = (tq.recipes)?tq.recipes:'';
tq.urlShow = (tq.show)?tq.show:'';
tq.urlFullQuery = '&tqkw='+encodeURI(tq.urlKeywords)+'&tqshow='+encodeURI(tq.urlShow)+encodeURI(tq.urlRecipes)+'&url='+encodeURI(tq.urlTargetPath);
}else{
tq.urlFullQuery = '&url='+encodeURI(window.location.pathname);
}
var fwNetworkId = '168234'
var fwSectionFallbackId = '109523';
var fwAdSystem = true;
</script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/min/fw.js?v=46.97"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/prebid.min.js?v=5.3" async></script>
<script type="text/javascript">
var fw = window.fw || {};
fw.sharethroughBid = function(sharethroughKey){
return {
bidder: 'sharethrough',
params: { pkey: sharethroughKey }
};
}
fw.tripleliftBid = function(tripleliftKey){
return {
bidder: 'triplelift',
params: { inventoryCode: tripleliftKey }
};
}
fw.audienceNetwork = function(placementId){
return {
bidder: 'audienceNetwork',
params: {
placementId: placementId,
format: 'native',
}
}
}
fw.aolBid = function(placement, network){
return {
bidder: 'aol',
params: {
placement: placement,
network: network || '10573.1'
}
};
}
fw.nnhBids = function(sharethroughKey, tripleliftKey, fanKey){
var adDef = {
code: 'news-native-homepage',
sizes: [[440, 90]],
bids: []
};
if(sharethroughKey){
adDef.bids.push(fw.sharethroughBid(sharethroughKey));
}
if(tripleliftKey){
adDef.bids.push(fw.tripleliftBid(tripleliftKey));
}
if(fanKey){
adDef.bids.push(fw.audienceNetwork(fanKey));
}
return adDef;
}
// PREBID ad definitions
fw.prebidAdDefs = {
"adunit-code-1": {
code: 'adunit-code-1',
sizes: [[300, 250]],
bids: [{
bidder: 'aol',
params: {
placement: 4330522,
network: '10573.1'
}
}, {
bidder: 'rubicon',
params: {
accountId: '8829',
siteId: '14549',
zoneId: '30505',
sizes: [15], //300x250
}
}, {
bidder: 'trustx',
params: {
uid: 2644
}
}, {
bidder: 'pubmatic',
params: {
publisherId: "102526",
adSlot: "abcnews_pm_ros@300x250",
}
}, {
bidder: 'criteo',
params: {
zoneId: 948987,
}
}]
},
"banner-ad": {
code: 'banner-ad',
sizes: [[728, 90]],
bids: [{
bidder: 'aol',
params: {
placement: 4330521,
network: '10573.1'
}
}, {
bidder: 'rubicon',
params: {
accountId: '8829',
siteId: '14549',
zoneId: '30505',
sizes: [2], //728x90
}
}, {
bidder: 'trustx',
params: {
uid: 2643
}
}, {
bidder: 'pubmatic',
params: {
publisherId: "102526",
adSlot: "abcnews_pm_ros@728x90",
}
}, {
bidder: 'criteo',
params: {
zoneId: 948988,
}
}]
},
"banner-ad-tablet": {
code: 'banner-ad-tablet-web',
sizes: [[728, 90]],
bids: [{
bidder: 'aol',
params: {
placement: 4330521,
network: '10573.1'
}
}, {
bidder: 'rubicon',
params: {
accountId: '8829',
siteId: '14549',
zoneId: '30505',
sizes: [2], //728x90
}
}, {
bidder: 'trustx',
params: {
uid: 2643
}
},{
bidder: 'pubmatic',
params: {
publisherId: "102526",
adSlot: "abcnews_pm_ros@728x90",
}
}, {
bidder: 'criteo',
params: {
zoneId: 948988,
}
}]
},
"news-native-homepage-desktop": fw.nnhBids('f0187c6c', 'abcnews_topstories_homepage'),
"news-native-homepage-mobile": fw.nnhBids('E8GDvm65srbZVYqkXP9jHA2x', 'abcnews_topstories_homepage', '499183847097593_499186427097335'),
"news-native-homepage-tablet": fw.nnhBids('GYKUJHSvgPhnj8vup4BREvQH', 'abcnews_topstories_homepage', '499183847097593_499186427097335'),
"news-native-index-desktop": fw.nnhBids('FknhBQLrM8Ty9ygk9iRuix7D', 'abcnews_topstories_index'),
"news-native-index-mobile": fw.nnhBids('ZtaArt34FfUGgudCnXbzYZT7', 'abcnews_topstories_index'),
"news-native-index-tablet": fw.nnhBids('VUMLaq5viQkXu8ioYAFhr9Pn', 'abcnews_topstories_index'),
"news-native-article-mobile": fw.nnhBids('8c681d32', 'abcnews_topstories_article'),
"news-native-article-desktop": fw.nnhBids('eda65e14', 'abcnews_topstories_article'),
"news-native-article-tablet": fw.nnhBids('3a92cd62', 'abcnews_topstories_article')
}
PREBID_TIMEOUT = 1500;STARTUP_AD_TIMEOUT = 10000;
fw.usePrebid = true;
// specific override for Sharethrough behavior
var pbjs = window.pbjs || {};
pbjs.bidderSettings = {
sharethrough: {
adserverTargeting: [{
key: "hb_size",
val: function(bidResponse) {
return '440x90';
}
}]
}
};
window.fw = fw;
</script>
<script type="application/ld+json"> {"mainEntityOfPage":{"@id":"https://abcnews.go.com/International/wireStory/israeli-media-early-elections-called-april-59996159","@type":"WebPage"},"headline":"Israeli media: Early elections called for April 9","image":{"url":"https://s.abcnews.com/images/International/WireAP_b32648a7dd1d4d6ba4156ea9a7679610_16x9_1600.jpg","width":1600,"height":900,"@type":"ImageObject"},"datePublished":"Mon Dec 24 07:52:35 EST 2018","dateModified":"Mon Dec 24 08:18:43 EST 2018","author":{"name":"The Associated Press","@type":"Person"},"about":{"name":"Israel","@type":"Thing"},"publisher":{"name":"ABC News","logo":{"url":"http://a.abcnews.com/images/Site/abc_logo_aluminum_60px.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"description":"The move comes after the ruling coalition struggled to pass key legislation.","@context":"http://schema.org","@type":"NewsArticle"} </script>
</head>
<body class="story desktop logged-out trident abcn-desktop" data-pagetype="story" data-twttr-rendered="true" data-device="desktop" data-content-id="59996159" data-alert-tag-primary="Israel">
<div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div>
<div id="fb-root"></div>
<div id="global-viewport" data-behavior="global_nav_condensed global_nav_full load_comments native_star rain_ads">
<script src="https://s.abcnews.com/assets/beta/js/abcn-head.js?v=298"></script>
<!-- mobile -->
<nav id="global-nav-mobile">
<ul class="tier-1">
<li class="active">
<a class="menu-trigger nav-pillar nav-sections" data-route="false" href="#">
<span class="link-text">Sections</span>
<span class="icon-sections m-icon"></span>
</a>
<ul class="tier-2" data-behavior="favorites_mgmt">
<li>
<h1 class="label">
<span class="link-text">Sections</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="/" name="lpos=nav[header_desktop_wirestory]&lid=section[Top Stories]">
<span class="link-text">Top Stories</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Video" name="lpos=nav[header_desktop_wirestory]&lid=section[Watch]">
<span class="link-text">Watch</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/US" name="lpos=nav[header_desktop_wirestory]&lid=section[U.S.]">
<span class="link-text">U.S.</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/International" name="lpos=nav[header_desktop_wirestory]&lid=section[International]">
<span class="link-text">International</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Politics" name="lpos=nav[header_desktop_wirestory]&lid=section[Politics]">
<span class="link-text">Politics</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Lifestyle" name="lpos=nav[header_desktop_wirestory]&lid=section[Lifestyle]">
<span class="link-text">Lifestyle</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_wirestory]&lid=section[Entertainment]">
<span class="link-text">Entertainment</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/VR" name="lpos=nav[header_desktop_wirestory]&lid=section[Virtual Reality]">
<span class="link-text">Virtual Reality</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Health" name="lpos=nav[header_desktop_wirestory]&lid=section[Health]">
<span class="link-text">Health</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Technology" name="lpos=nav[header_desktop_wirestory]&lid=section[Technology]">
<span class="link-text">Technology</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Sports" name="lpos=nav[header_desktop_wirestory]&lid=section[Sports]">
<span class="link-text">Sports</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/alerts/weather" name="lpos=nav[header_desktop_wirestory]&lid=section[Weather]">
<span class="link-text">Weather</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://fivethirtyeight.com" name="lpos=nav[header_desktop_wirestory]&lid=section[FiveThirtyEight]">
<span class="link-text">FiveThirtyEight</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-shows" data-route="false" href="#">
<span class="link-text">Shows</span>
<span class="icon-shows m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Shows</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://www.goodmorningamerica.com" name="lpos=nav[header_desktop_wirestory]&lid=section[Good Morning America]">
<span class="link-text">Good Morning America</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/WN" name="lpos=nav[header_desktop_wirestory]&lid=section[World News Tonight]">
<span class="link-text">World News Tonight</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Nightline" name="lpos=nav[header_desktop_wirestory]&lid=section[Nightline]">
<span class="link-text">Nightline</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/2020" name="lpos=nav[header_desktop_wirestory]&lid=section[20/20]">
<span class="link-text">20/20</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/ThisWeek" name="lpos=nav[header_desktop_wirestory]&lid=section[This Week]">
<span class="link-text">This Week</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/TheView" name="lpos=nav[header_desktop_wirestory]&lid=section[The View]">
<span class="link-text">The View</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_desktop_wirestory]&lid=section[What Would You Do?]">
<span class="link-text">What Would You Do?</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-live" data-route="false" href="#">
<span class="link-text">Live</span>
<span class="icon-play m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Live</span>
</h1>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="https://abcnews.go.com/live/video/special-live-11">
<span class="link-text">ABC News Live</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="https://abcnews.go.com/live/video/special-live-09">
<span class="link-text">Yule log livestream - Happy holidays from ABC News</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="https://abcnews.go.com/live/video/special-live-06">
<span class="link-text">Santa make stops around the world on NORAD's 'Santa cam'</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="https://abcnews.go.com/live/video/special-live-5">
<span class="link-text">FlightAware tracks air travel before holidays</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="https://abcnews.go.com/live/video/special-live-07">
<span class="link-text">View of US Capitol Building in Washington D.C.</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="https://abcnews.go.com/live/video/special-live-4">
<span class="link-text">View of Los Angeles' Hollywood Blvd</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="https://abcnews.go.com/live/video/special-live-3">
<span class="link-text">A view of lower Manhattan from Brooklyn</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_wirestory]&lid=[link]" href="https://abcnews.go.com/live/video/special-live-08">
<span class="link-text">Penguins chill at the Kansas City Zoo in Missouri</span>
<span class="icon-play m-icon"></span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-more" data-route="false" href="#">
<span class="link-text">More</span>
<span class="icon-more m-icon"></span>
</a>
<ul class="tier-2">
<li>
<a href="http://disneyprivacycenter.com" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Privacy Policy]" target="_blank">
<span class="link-text">Privacy Policy</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/notice-to-california-residents/" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Your CA Privacy Rights]" target="_blank">
<span class="link-text">Your CA Privacy Rights</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Children's Online Privacy Policy]" target="_blank">
<span class="link-text">Children's Online Privacy Policy</span>
</a>
</li>
<li>
<a href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Interest-Based Ads]" target="_blank">
<span class="link-text">Interest-Based Ads</span>
</a>
</li>
<li>
<a href="http://disneytermsofuse.com" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Terms of Use]" target="_blank">
<span class="link-text">Terms of Use</span>
</a>
</li>
<li>
<a href="https://abcnews.go.com/Site/page?id=3068843" data-tab="true" name="lpos=nav[header_desktop_wirestory]&lid=section[Contact Us]" target="_blank">
<span class="link-text">Contact Us</span>
</a>
</li>
<li>
<h1 class="footer label">
<span class="link-text">Yahoo!-ABC News Network <span class='copy-pipe'> | </span> &copy; 2018 ABC News Internet Ventures. All rights reserved.</span>
</h1>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-search" data-route="false" href="#">
<span class="link-text">Search</span>
<span class="icon-search2 m-icon"></span>
</a>
<ul class="tier-2">
<li>
<div class="global-search" id="global-search-mobile">
<input class="search-box" placeholder="Search" type="text"><input class="btn-search" type="submit">
<span class="icon-search2 m-icon"></span>
</div>
</li>
</ul>
</li>
</ul>
</nav>
<div class="menu-overlay-primary"></div>
<div data-behavior="global_header livetab appboy_init" id="header-wrapper" data-device="desktop" data-domain="https://abcnews.go.com" data-playerversion="https://abcnewsplayer-a.akamaihd.net/player/2.101.9">
<header id="global-header">
<div class="menu-overlay-secondary"></div>
<div class="container">
<a data-route="false" href="#" id="global-nav-mobile-trigger"><span>Menu</span></a>
<h1>
<a href='https://abcnews.go.com' name="lpos=nav[header_desktop_wirestory]&lid=section[Logo]">
<span class="icon-logo"></span>
</a>
</h1>
<div class="abcn-interests-modules">
<div class="abcn-interest-popover">
<div class="interest-close"></div>
<span class="interest-label">Interest Successfully Added</span>
<span class="interest-popover-msg">
We'll notify you here with news about</br> <span class="interest-active">AlertTag</span>
</span>
<span class="interest-turnon-noti">Turn on desktop notifications for breaking stories about interest? </span>
<label class="interest-switch">
<input type="checkbox">
<span class="interest-slider round"></span>
<span class="off_text">Off</span>
<span class="on_text">On</span>
</label>
</div>
</div>
<ul class="tools">
<li class="interest" data-behavior="ufirst_init">
<a href="javascript:void();" id="global-interest-trigger">
<span class="icon-notifications"></span>
<span class="notification-badge"></span>
</a>
<div class="abcn-interest-notifications">
<div class="notification-header">
<span class="notification-title parent-title">Notifications</span>
<div class="gear-holder">
<span class="gear icon-settings"></span>
</div>
</div>
<div class="notification-body">
<div class="interest_loader"></div>
<!-- Notification Settings -->
<ul class="notification-settings">
<li class="manage-interests">
<div class="notification-title">Notifications For Interests:</div>
<ul class="notification-settings-interests">
</ul>
</li>
</ul>
<ul class="notification-sections">
<!-- BREAKING NEWS -->
<li class="notification-breaking-box">
<div class="notification-title">Breaking</div>
<ul class="notification-bn-ul"></ul>
</li>
<!--INTERESTS -->
<li class="notification-interest-box">
<div class="notification-title">
Interests
<span class="see-all"><a href="/myinterests?cid=clicksource_nc_seeall">See All</a></span>
</div>
<ul class="notification-int-ul"></ul>
</li>
</ul>
</div>
<div class="notification-footer">
<!-- show this if not logged in or if UNID -->
<div class="noti-footer-callouts noti-footer-notloggedin">
<div>
<span class="uf-checkmark check-on"><span class="icon-interest-check"></span></span>To save your interests across all devices <a href="#" class="uf-signup main-login black-ln">Log In</a> or <a href="#" class="uf-signup main-signup uf-create-acct black-ln">Sign Up</a>
</div>
</div>
<!-- show this to promote web notifications for BN -->
<div class="noti-footer-callouts promote-web-not">
<div>
<span>Turn on desktop notifications for breaking news?</span>
<label class="bn-toggleswitch">
<input type="checkbox">
<span class="interest-slider round"></span>
<span class="off_text">Off</span>
<span class="on_text">On</span>
</label>
</div>
</div>
</div>
</div>
<div class="chevron-toggle"></div>
</li>
<li class="user">
<a class="profile-logged-out loggedOut signin" data-tab="true" data-affiliatename="abcn" data-behavior="profile_handler" href="#" data-route="false" name="lpos=nav[header_desktop_wirestory]&lid=section[Log In]">Log In</a>
<a class="profile-logged-in loggedIn" data-tab="true" style="display: none;" data-affiliatename="abcn" href="#" thref="#" data-behavior="profile" data-route="false" name="lpos=nav[header_desktop_wirestory]&lid=section[Profile]">
<span class="icon-login"></span>
</a>
</li>
</ul>
</div>
<!-- desktop -->
<nav id="global-nav">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement">
<li class="video" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Video" name="lpos=nav[header_desktop_wirestory]&lid=section[Video]">
Video
</a>
</li>
<li class="live" itemprop="name">
<a href="https://abcnews.go.com/Live" data-tab="true" data-behavior="livebar_handler" itemprop="url" name="lpos=nav[header_desktop_wirestory]&lid=section[Live]">Live</a>
</li>
<li class="shows">
<a href="#">Shows</a>
<div class="shows-dropdown">
<ul>
<li itemprop="name">
<a itemprop="url" href="https://www.goodmorningamerica.com" name="lpos=nav[header_desktop_wirestory]&lid=section[Good Morning America]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Good Morning America]" class="black-ln">
<span class="link-text">Good Morning America</span>
<span class="link-text-short">Good Morning America</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/WN" name="lpos=nav[header_desktop_wirestory]&lid=section[World News Tonight]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[World News Tonight]" class="black-ln">
<span class="link-text">World News Tonight</span>
<span class="link-text-short">World News Tonight</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/Nightline" name="lpos=nav[header_desktop_wirestory]&lid=section[Nightline]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Nightline]" class="black-ln">
<span class="link-text">Nightline</span>
<span class="link-text-short">Nightline</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/2020" name="lpos=nav[header_desktop_wirestory]&lid=section[20/20]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[20/20]" class="black-ln">
<span class="link-text">20/20</span>
<span class="link-text-short">20/20</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/ThisWeek" name="lpos=nav[header_desktop_wirestory]&lid=section[This Week]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[This Week]" class="black-ln">
<span class="link-text">This Week</span>
<span class="link-text-short">This Week</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/TheView" name="lpos=nav[header_desktop_wirestory]&lid=section[The View]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[The View]" class="black-ln">
<span class="link-text">The View</span>
<span class="link-text-short">The View</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_desktop_wirestory]&lid=section[What Would You Do?]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[What Would You Do?]" class="black-ln">
<span class="link-text">What Would You Do?</span>
<span class="link-text-short">What Would You Do?</span>
</a>
</li>
</ul>
</div>
</li>
<li class="none more" itemprop="name">
<a href="#" itemprop="url" data-mobile="false">
<span class="icon-more"></span>
</a>
<div class="more-dropdown">
<ul>
<li class="u.s." itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/US" name="lpos=nav[header_desktop_wirestory]&lid=section[U.S.]" class="black-ln">
U.S.
</a>
</li>
<li class="politics" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Politics" name="lpos=nav[header_desktop_wirestory]&lid=section[Politics]" class="black-ln">
Politics
</a>
</li>
<li class="international" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/International" name="lpos=nav[header_desktop_wirestory]&lid=section[International]" class="black-ln">
International
</a>
</li>
<li class="entertainment" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_wirestory]&lid=section[Entertainment]" class="black-ln">
Entertainment
</a>
</li>
<li class="lifestyle" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Lifestyle" name="lpos=nav[header_desktop_wirestory]&lid=section[Lifestyle]" class="black-ln">
Lifestyle
</a>
</li>
<li class="health" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Health" name="lpos=nav[header_desktop_wirestory]&lid=section[Health]" class="black-ln">
Health
</a>
</li>
<li class="virtualreality" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/VR" name="lpos=nav[header_desktop_wirestory]&lid=section[Virtual Reality]" class="black-ln">
Virtual Reality
</a>
</li>
<li class="technology" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Technology" name="lpos=nav[header_desktop_wirestory]&lid=section[Technology]" class="black-ln">
Technology
</a>
</li>
<li class="sports" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Sports" name="lpos=nav[header_desktop_wirestory]&lid=section[Sports]" class="black-ln">
Sports
</a>
</li>
<li class="weather" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/alerts/weather" name="lpos=nav[header_desktop_wirestory]&lid=section[Weather]" class="black-ln">
Weather
</a>
</li>
<li class="fivethirtyeight" itemprop="name">
<a itemprop="url" data-tab="true" href="https://fivethirtyeight.com" name="lpos=nav[header_desktop_wirestory]&lid=section[FiveThirtyEight]" class="black-ln">
FiveThirtyEight
</a>
</li>
</ul>
<div class="footer-links">
<ul class="more-more pipes">
<li itemprop="name">
<a itemprop="url" href="http://disneyprivacycenter.com" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Privacy Policy]"><span class="link-text">Privacy Policy</span><span class="link-text-short">Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Your CA Privacy Rights]"><span class="link-text">Your CA Privacy Rights</span><span class="link-text-short">Your CA Privacy Rights</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Children's Online Privacy Policy]"><span class="link-text">Children's Online Privacy Policy</span><span class="link-text-short">Children's Online Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Interest-Based Ads]"><span class="link-text">Interest-Based Ads</span><span class="link-text-short">Interest-Based Ads</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://disneytermsofuse.com" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Terms of Use]"><span class="link-text">Terms of Use</span><span class="link-text-short">Terms of Use</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/Site/page?id=3068843" target="_blank" name="lpos=nav[header_desktop_wirestory]&lid=section[Contact Us]"><span class="link-text">Contact Us</span><span class="link-text-short">Contact Us</span></a>
</li>
</ul>
</div>
<div class="footer-wrapper">
<ul class="footer">
<li class="footer label">
<span class="link-text">Yahoo!-ABC News Network <span class='copy-pipe'> | </span> &copy; 2018 ABC News Internet Ventures. All rights reserved.</span>
</li>
</ul>
</div>
</div>
</li>
<div class="search">
<a href="#" id="global-search-trigger">
<span class="icon-search2"></span>
<span class="icon-close"></span>
</a>
<div class="global-search" id="global-search">
<input class="search-box" placeholder="Search Headlines, News and Video..." type="text">
<input class="btn-search" type="submit">
<span class="icon-search2"></span>
</div>
</div>
</ul>
</nav>
</header>
</div>
<div id="breaking-alerts"></div>
<div id="abcn-videoplayer" data-behavior="story_player" data-playerversion="https://abcnewsplayer-a.akamaihd.net/player/2.101.9" class="offpage abcn-videoplayer"></div>
<section id="pane-main">
<div class="ad-slot ad-slot-banner ad-wrapper" style="text-align: center;" data-rain-drop="Banner" data-slot-type="banner" data-slot-kvps="pos=banner"></div>
<section id="main-container">
<div class="main-content layout-cb">
<!-- main article -->
<section class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment" id="article-feed">
<article class="article" data-behavior="story_scroll story_progress" data-id="59996159" data-section="International" data-src="http://abcnews.go.com/International/wireStory/israeli-media-early-elections-called-april-59996159">
<div class="container">
<header class="article-header"><h1>Israeli media: Early elections called for April 9</h1><div class="news-feed_item-meta"><div class="article-meta">
<ul class="authors">
<li><div rel="author" class="author"><span class="by-text">By</span> aron heller, associated press</div></li>
</ul><span class="timestamp">JERUSALEM &#151; Dec 24, 2018, 8:18 AM ET</span></div></div>
<ul class="article-social horizontal" data-id="59996159" data-section="International" data-src="http://abcnews.go.com/International/wireStory/israeli-media-early-elections-called-april-59996159">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook horizontal" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fisraeli-media-early-elections-called-april-59996159%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter horizontal" href="http://twitter.com/intent/tweet?text=Israeli+media%3A+Early+elections+called+for+April+9+-+ABC+News+-+https%3A%2F%2Fabcn.ws%2F2EHEoV6&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp horizontal" href="whatsapp://send?text=Israeli+media%3A+Early+elections+called+for+April+9 website:http%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fisraeli-media-early-elections-called-april-59996159%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social horizontal">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/International/wireStory/israeli-media-early-elections-called-april-59996159?cid=share_addthis_widget&title=Israeli+media%3A+Early+elections+called+for+April+9" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true" data-link-tracking="share_email">Email
<span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal h-star">
<div class="page-action native-star" data-alert-tag="Israel" data-alert-tag-callback="https://abcnews.go.com/International/wireStory/israeli-media-early-elections-called-april-59996159">Star <span class="icon-star"></span></div>
</li>
</ul></header><figure class="article-figure video v-lead teaser_enabled vilynx_autoplay" data-id="59638851" data-video="59638851">
<div class="img-wrap">
<picture><img src="https://s.abcnews.com/images/International/WireAP_b32648a7dd1d4d6ba4156ea9a7679610_12x5_992.jpg" border="0" width="992" height="413" alt="Benjamin Netanyahu"onerror="this.src='https://s.abcnews.com/images/International/WireAP_b32648a7dd1d4d6ba4156ea9a7679610_12x5_992.jpg'" itemprop='image' class='lazyload'/><span class="video-play-button" data-id="59638851">Play<span class="icon-play-plain"></span></span></picture><span class="credit">The Associated Press</span></div></figure><div class="vid-figcaption"><span class="v-credit">WATCH</span><span class="caption"> Israeli operation targets Hezbollah cross-border tunnels</span></div><div class="article-body"><ul class="article-social vertical" data-behavior="sticky_social" data-id="59996159" data-src="http://abcnews.go.com/International/wireStory/israeli-media-early-elections-called-april-59996159">
<li class="share-count"><span>0</span> Shares</li><li>
<a class="btn-social facebook vertical" name="lpos=widget[share_facebook_widget]&lid=link[vertical]" data-social="true" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fisraeli-media-early-elections-called-april-59996159%3Fcid%3Dshare_facebook_widget" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li>
<a class="btn-social twitter vertical" name="lpos=widget[share_twitter_widget]&lid=link[vertical]" data-social="true" href="http://twitter.com/intent/tweet?text=Israeli+media%3A+Early+elections+called+for+April+9+-+ABC+News+-+https%3A%2F%2Fabcn.ws%2F2EHEoV6&via=ABC" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li>
<a class="btn-social whatsapp vertical" name="lpos=widget[share_whatsapp_widget]&lid=link[vertical]" data-social="true" href="whatsapp://send?text=Israeli+media%3A+Early+elections+called+for+April+9 website:http%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fisraeli-media-early-elections-called-april-59996159%3Fcid%3Dshare_whatsapp_widget" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social vertical">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/International/wireStory/israeli-media-early-elections-called-april-59996159?cid=share_addthis_widget&title=Israeli+media%3A+Early+elections+called+for+April+9" name="lpos=widget[share_addthis_widget]&lid=link[vertical]" data-social="true" data-link-tracking="share_email">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
</ul><div class="article-copy">
<p itemprop="articleBody">
</p>
<div class="abcn-alert-insert">
<h3>Interested in <span>Israel?</span></h3>
<span class="insert-callout">Add Israel as an interest to stay up to date on the latest Israel news, video, and analysis from ABC News.</span>
<div class="lower-wrapper">
<div class="lower-left-meta">
<a href="/alerts/israel?cid=clicksource_interests_embed"><span class="insert-display-name"><span class="interest-check"><span class="icon-interest-check _article"></span></span>Israel</a></span>
</div>
<div class="add-interest uf-tag" data-alert="Israel" data-alert-display="Israel">Add Interest</div>
</div>
</div>
<p itemprop="articleBody">
Israeli Prime Minister Benjamin Netanyahu's government agreed Wednesday to hold early <a href="https://abcnews.go.com/alerts/Elections" id="_ap_link_election_Elections_" target="_blank">election</a>s on April 9 after the ruling coalition appeared to come up short on votes needed to pass a contentious piece of court-ordered legislation, <a href="https://abcnews.go.com/alerts/Israel" id="_ap_link_Israel_Israel_" target="_blank">Israel</a> media reported.</p>
<p itemprop="articleBody">
Netanyahu's religious, nationalistic coalition has been roiled by internal divisions for months. Avigdor Lieberman resigned as defense minister last month to protest what he perceived to be the government's weak response to rocket attacks from Hamas-ruled Gaza.</p>
<p itemprop="articleBody">
But a new law extending the military draft to ultra-Orthodox men appears to have triggered the government's downfall. Netanyahu's ultra-Orthodox partners are demanding the legislation be weakened and his razor-thin parliamentary majority seems to be making such a compromise impossible.</p>
<p itemprop="articleBody">
Ultra-Orthodox parties consider conscription a taboo, fearing that military service will lead to immersion in secularism. But years of exemptions have generated widespread resentment among the rest of Jewish Israelis. Earlier Wednesday, Yair Lapid of the opposition Yesh Atid party announced he was rescinding his support for the bill, calling the coalition's hoped-for compromise a payoff to draft dodgers.</p>
<p itemprop="articleBody">
As a result, Netanyahu convened his fellow coalition faction leaders and the decision was made to dissolve parliament and go to elections.</p>
<p itemprop="articleBody">
The latest polls appear to predict another solid victory for Netanyahu, one that would assure his place in history as Israel's longest-serving leader and allow him to solidify his close alliance with President <a href="https://abcnews.go.com/alerts/DonaldTrump" id="_ap_link_Donald Trump_DonaldTrump_" target="_blank">Donald Trump</a>. Another term would also allow Netanyahu to push forward with his nationalistic agenda and worldwide campaign to thwart <a href="https://abcnews.go.com/alerts/Iran" id="_ap_link_Iran_Iran_" target="_blank">Iran</a>'s nuclear ambitions.</p>
<p itemprop="articleBody">
But one big obstacle could still trip him up: a mounting corruption investigation that may soon deliver criminal charges.</p>
<p itemprop="articleBody">
Elections were previously scheduled for November 2019. But since Lieberman's resignation the coalition has been relying on the slimmest of parliamentary majorities, just 61 out of its 120 members, and has found governing difficult.</p>
<p itemprop="articleBody">
The last time a government served its full term was in 1988. Since then, elections have almost always been moved up because of a coalition crisis or as a strategic move by the prime minister to maximize his chance of re-election.</p>
</div>
</div>
<footer class="article-footer"><div class="outbrain-container" data-src="http://abcnews.go.com/International/wireStory/israeli-media-early-elections-called-april-59996159" data-ob-template="abc"></div>
<div class="social-footer-wrapper">
<ul class="article-social footer" data-content-id="59996159" data-src="http://abcnews.go.com/International/wireStory/israeli-media-early-elections-called-april-59996159">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook footer" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fisraeli-media-early-elections-called-april-59996159%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter footer" href="http://twitter.com/intent/tweet?text=Israeli+media%3A+Early+elections+called+for+April+9+-+ABC+News+-+https%3A%2F%2Fabcn.ws%2F2EHEoV6&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp footer" href="whatsapp://send?text=Israeli+media%3A+Early+elections+called+for+April+9 website:http%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fisraeli-media-early-elections-called-april-59996159%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social footer">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://abcnews.go.com/International/wireStory/israeli-media-early-elections-called-april-59996159?cid=share_addthis_widget&title=Israeli+media%3A+Early+elections+called+for+April+9" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true" data-link-tracking="share_email">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal">
<div class="page-action native-star" data-alert-tag="Israel" data-social="true" data-alert-tag-callback="https://abcnews.go.com/International/wireStory/israeli-media-early-elections-called-april-59996159">
Star <span class="icon-star"></span>
</div>
</li>
</ul>
</div><div class="internal comments">
<div class="page-action comment button-alt lg" data-src="http://abcnews.go.com/International/wireStory/israeli-media-early-elections-called-april-59996159" data-content-id="59996159">Comments</div>
</div>
<div class="def-band abcn-interests">
<article class="carousel-item row-item" id="interest-carousel">
<h2>
Add Interests
<div>Customize your news feed by choosing the topics that interest you.</div>
</h2>
<div class="slick-slider carousel article-version"></div>
<div class="interest-footer">
<div>
<span class="uf-checkmark check-on"><span class="icon-interest-check"></span></span>To save your interests across all devices <a href="#" class="uf-signup main-login black-ln">Log In</a> or <a href="#" class="uf-signup main-signup uf-create-acct black-ln">Sign Up &raquo</a>
</div>
</div>
</article>
</div>
</footer>
</div>
</article>
</section>
<!-- news feed -->
<section id="news-feed" class="col-c chk-height" data-behavior="desktop_story_news_feed">
<div id="news-feed-content" class="sidebar">
<div class="container-wrapper">
<div class="container">
<article data-id="59996159" class="news-feed-item w-images" data-index="4"> <a class="story-link" data-id="59996159" name="lpos=newsfeed[story_59996159]&lid=[image]" href="/International/wireStory/israeli-media-early-elections-called-april-59996159" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_b32648a7dd1d4d6ba4156ea9a7679610_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59996159]&lid=[headline]" href="/International/wireStory/israeli-media-early-elections-called-april-59996159" data-redirect="false">Israeli media: Early elections called for April 9</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article><div data-rain-drop="NewsNativeArticle"></div></article> <article data-id="59993347" class="news-feed-item w-images" data-index="2"> <a class="story-link" data-id="59993347" name="lpos=newsfeed[story_59993347]&lid=[image]" href="/Politics/wireStory/white-house-trump-accept-money-border-wall-59993347" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/WireAP_04f91af1e5dc4ba1996774c0c407bc47_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59993347]&lid=[headline]" href="/Politics/wireStory/white-house-trump-accept-money-border-wall-59993347" data-redirect="false">White House: Trump would accept less money for border wall</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59977617" class="news-feed-item w-images" data-index="3"> <a class="story-link" data-id="59977617" name="lpos=newsfeed[story_59977617]&lid=[image]" href="/Politics/president-trump-change-mind-syria-resignations-mick-mulvaney/story?id=59977617" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/trump-space-force-gty-jc-181220_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59977617]&lid=[headline]" href="/Politics/president-trump-change-mind-syria-resignations-mick-mulvaney/story?id=59977617" data-redirect="false">President Trump not going to change mind on Syria, even after resignations: Mulvaney</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59994786" class="news-feed-item w-images" data-index="5"> <a class="story-link" data-id="59994786" name="lpos=newsfeed[story_59994786]&lid=[image]" href="/International/wireStory/police-investigation-drones-gatwick-ongoing-59994786" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_0cb53a6666da41aca3fb6f0e3fcd4f5f_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59994786]&lid=[headline]" href="/International/wireStory/police-investigation-drones-gatwick-ongoing-59994786" data-redirect="false">Police say investigation into drones over Gatwick ongoing</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article class="ad-300"><div class="ad-slot ad-wrapper ad-slot-incontent-strip ad-slot-incontent" data-rain-drop="Rectangle"><!-- ad --></div></article> <article data-id="59994788" class="news-feed-item w-images" data-index="7"> <a class="story-link" data-id="59994788" name="lpos=newsfeed[story_59994788]&lid=[image]" href="/International/wireStory/turkey-backed-syrian-fighters-prepare-replace-us-forces-59994788" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_d863ea7b4769440a8d4670b5616c6c65_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59994788]&lid=[headline]" href="/International/wireStory/turkey-backed-syrian-fighters-prepare-replace-us-forces-59994788" data-redirect="false">Turkey-backed Syrian fighters prepare to replace US forces</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59983078" class="news-feed-item w-images" data-index="8"> <a class="story-link" data-id="59983078" name="lpos=newsfeed[story_59983078]&lid=[image]" href="/Politics/trump-downplays-resignation-anti-isis-special-envoy-calls/story?id=59983078" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/brett-mcgurk-ap-jpo-181222_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59983078]&lid=[headline]" href="/Politics/trump-downplays-resignation-anti-isis-special-envoy-calls/story?id=59983078" data-redirect="false">Trump downplays resignation of anti-ISIS special envoy, calls it 'nothing event'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59977720" class="news-feed-item w-images" data-index="8"> <a class="story-link" data-id="59977720" name="lpos=newsfeed[story_59977720]&lid=[image]" href="/Politics/trump-recognizes-doesnt-authority-fire-fed-chairman-mulvaney/story?id=59977720" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/jerome-powell2-rt-mem-171101_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59977720]&lid=[headline]" href="/Politics/trump-recognizes-doesnt-authority-fire-fed-chairman-mulvaney/story?id=59977720" data-redirect="false">Trump recognizes he doesn’t have the authority to fire Fed chairman: Mulvaney </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59993874" class="news-feed-item w-images" data-index="10"> <a class="story-link" data-id="59993874" name="lpos=newsfeed[story_59993874]&lid=[image]" href="/International/wireStory/santa-coming-towns-china-59993874" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_e8167cc1def8464d93ad5790369c5755_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59993874]&lid=[headline]" href="/International/wireStory/santa-coming-towns-china-59993874" data-redirect="false">Santa gets pushed out as China's leaders emphasize tradition</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59969333" class="news-feed-item w-images" data-index="11"> <a class="story-link" data-id="59969333" name="lpos=newsfeed[story_59969333]&lid=[image]" href="/US/racial-bias-investigation-launched-high-school-wrestler-forced/story?id=59969333" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/wrestler-haircut-ugc-mo-20181222_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59969333]&lid=[headline]" href="/US/racial-bias-investigation-launched-high-school-wrestler-forced/story?id=59969333" data-redirect="false">High school wrestler forced to cut off dreadlocks or forfeit match</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59925845" class="news-feed-item w-images" data-index="12"> <a class="story-link" data-id="59925845" name="lpos=newsfeed[story_59925845]&lid=[image]" href="/International/londons-gatwick-airport-shut-due-drones-area/story?id=59925845" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/gatwick-airport-ap-mo-20181220_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59925845]&lid=[headline]" href="/International/londons-gatwick-airport-shut-due-drones-area/story?id=59925845" data-redirect="false">Police release 2 people arrested in connection with drone sightings at London airport</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59971453" class="news-feed-item w-images" data-index="13"> <a class="story-link" data-id="59971453" name="lpos=newsfeed[story_59971453]&lid=[image]" href="/Politics/schumer-demands-trump-abandon-wall-government-shutdown-continues/story?id=59971453" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/donald-trump-sh-jpo-181222_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59971453]&lid=[headline]" href="/Politics/schumer-demands-trump-abandon-wall-government-shutdown-continues/story?id=59971453" data-redirect="false">Senators break without deal to end shutdown; impasse expected to last into next week</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59961255" class="news-feed-item w-images" data-index="16"> <a class="story-link" data-id="59961255" name="lpos=newsfeed[story_59961255]&lid=[image]" href="/Politics/pence-canceled-north-korea-human-rights-speech-trump/story?id=59961255" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/pompeo-pence-file-gty-jef-181221_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59961255]&lid=[headline]" href="/Politics/pence-canceled-north-korea-human-rights-speech-trump/story?id=59961255" data-redirect="false">Pence canceled North Korea human rights speech with Trump admin concerned about talks</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59962817" class="news-feed-item w-images" data-index="15"> <a class="story-link" data-id="59962817" name="lpos=newsfeed[story_59962817]&lid=[image]" href="/Politics/chaos-president-isolates-plays-base-analysis/story?id=59962817" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/president-trump-ap-jef-181129_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59962817]&lid=[headline]" href="/Politics/chaos-president-isolates-plays-base-analysis/story?id=59962817" data-redirect="false">‘Chaos president’ isolates himself with plays to base: ANALYSIS</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59957840" class="news-feed-item w-images" data-index="12"> <a class="story-link" data-id="59957840" name="lpos=newsfeed[story_59957840]&lid=[image]" href="/Politics/fact-check-friday-white-house-briefing-whoppers/story?id=59957840" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/sarah-sanders-presser-rtr-jc-181218_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59957840]&lid=[headline]" href="/Politics/fact-check-friday-white-house-briefing-whoppers/story?id=59957840" data-redirect="false">Fact Check Friday: White House briefing whoppers</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59958789" class="news-feed-item w-images" data-index="17"> <a class="story-link" data-id="59958789" name="lpos=newsfeed[story_59958789]&lid=[image]" href="/Politics/defense-secretary-james-mattis-duty-serve-shaken-now/story?id=59958789" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/matttis-nielson-1-rt-er-181114_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59958789]&lid=[headline]" href="/Politics/defense-secretary-james-mattis-duty-serve-shaken-now/story?id=59958789" data-redirect="false">James Mattis' duty to serve could not be shaken ... until now: ANALYSIS </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59934416" class="news-feed-item w-images" data-index="18"> <a class="story-link" data-id="59934416" name="lpos=newsfeed[story_59934416]&lid=[image]" href="/Politics/violence-tribal-women-backdrop-battle-legacies-outgoing-lawmakers/story?id=59934416" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/heidi-heitkamp-ap-jc-181220_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59934416]&lid=[headline]" href="/Politics/violence-tribal-women-backdrop-battle-legacies-outgoing-lawmakers/story?id=59934416" data-redirect="false">Unlikely battle over legacies in bill safeguarding tribal women</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59943879" class="news-feed-item w-images" data-index="19"> <a class="story-link" data-id="59943879" name="lpos=newsfeed[story_59943879]&lid=[image]" href="/Business/wireStory/kushners-buying-4th-jersey-property-tax-break-zone-59943879" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Business/WireAP_55034f1d15e648c2b9b640cf6d7e71cd_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59943879]&lid=[headline]" href="/Business/wireStory/kushners-buying-4th-jersey-property-tax-break-zone-59943879" data-redirect="false">Kushners buying 4th New Jersey property in tax-break zone</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59913434" class="news-feed-item w-images" data-index="20"> <a class="story-link" data-id="59913434" name="lpos=newsfeed[story_59913434]&lid=[image]" href="/Politics/trump-directs-usda-expand-work-requirements-food-stamps/story?id=59913434" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/trump-farm-bill-signing-epa-jef-181220_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59913434]&lid=[headline]" href="/Politics/trump-directs-usda-expand-work-requirements-food-stamps/story?id=59913434" data-redirect="false">Trump signs farm bill, wants tighter food stamp restrictions</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59938605" class="news-feed-item w-images" data-index="21"> <a class="story-link" data-id="59938605" name="lpos=newsfeed[story_59938605]&lid=[image]" href="/Politics/president-donald-trumps-space-force-fall-air-force/story?id=59938605" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/spacex-rocket-ap-jc-181218_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59938605]&lid=[headline]" href="/Politics/president-donald-trumps-space-force-fall-air-force/story?id=59938605" data-redirect="false">Trump's new Space Force will fall under Air Force</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59991564" class="news-feed-item w-images" data-index="22"> <a class="story-link" data-id="59991564" name="lpos=newsfeed[story_59991564]&lid=[image]" href="/International/wireStory/south-korea-fines-bmw-10-million-engine-fires-59991564" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_8a637a06ec804eadabab3877db28dc32_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59991564]&lid=[headline]" href="/International/wireStory/south-korea-fines-bmw-10-million-engine-fires-59991564" data-redirect="false">South Korea fines BMW $10 million over several engine fires</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59995203" class="news-feed-item w-images" data-index="25"> <a class="story-link" data-id="59995203" name="lpos=newsfeed[story_59995203]&lid=[image]" href="/International/wireStory/death-toll-rises-26-weekend-blasts-somalia-capital-59995203" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_cf7316f958d64870ac01cbe85da8098b_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59995203]&lid=[headline]" href="/International/wireStory/death-toll-rises-26-weekend-blasts-somalia-capital-59995203" data-redirect="false">Death toll rises to 26 in weekend blasts in Somalia capital</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59974299" class="news-feed-item w-images" data-index="24"> <a class="story-link" data-id="59974299" name="lpos=newsfeed[story_59974299]&lid=[image]" href="/Politics/wireStory/open-closed-shutdowns-varied-impact-parks-tourists-59974299" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/WireAP_84c6206f52cf40f69f02930abf3cf5fc_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59974299]&lid=[headline]" href="/Politics/wireStory/open-closed-shutdowns-varied-impact-parks-tourists-59974299" data-redirect="false">Open and closed: Shutdown's varied impact on parks, tourists</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59805996" class="news-feed-item w-images" data-index="25"> <a class="story-link" data-id="59805996" name="lpos=newsfeed[story_59805996]&lid=[image]" href="/Politics/trump-sign-bill-post-office-son-gold-star/story?id=59805996" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/AP_Khan_Family_MEM_160801_hpMain_4_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59805996]&lid=[headline]" href="/Politics/trump-sign-bill-post-office-son-gold-star/story?id=59805996" data-redirect="false">Trump signs bill to name post office for son of Gold Star father Khizr Khan</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59983292" class="news-feed-item w-images" data-index="26"> <a class="story-link" data-id="59983292" name="lpos=newsfeed[story_59983292]&lid=[image]" href="/International/wireStory/south-africa-poised-cannabis-trade-obstacles-59983292" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_912bda254559454ead55cd434703487c_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59983292]&lid=[headline]" href="/International/wireStory/south-africa-poised-cannabis-trade-obstacles-59983292" data-redirect="false">South Africa poised for cannabis trade despite obstacles</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59974221" class="news-feed-item w-images" data-index="27"> <a class="story-link" data-id="59974221" name="lpos=newsfeed[story_59974221]&lid=[image]" href="/Entertainment/wireStory/man-accused-plotting-kidnap-lettermans-son-freed-59974221" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Entertainment/WireAP_2f64781553764020abcf4882db81adc2_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59974221]&lid=[headline]" href="/Entertainment/wireStory/man-accused-plotting-kidnap-lettermans-son-freed-59974221" data-redirect="false">Man accused of plotting to kidnap Letterman's son is freed</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59962219" class="news-feed-item w-images" data-index="28"> <a class="story-link" data-id="59962219" name="lpos=newsfeed[story_59962219]&lid=[image]" href="/Health/people-living-mental-illness-holidays-extra-challenging/story?id=59962219" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Health/gty_family_dinner_mt_141126_hpMain_2_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59962219]&lid=[headline]" href="/Health/people-living-mental-illness-holidays-extra-challenging/story?id=59962219" data-redirect="false">For people living with mental illness, the holidays can be extra challenging</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59990003" class="news-feed-item w-images" data-index="29"> <a class="story-link" data-id="59990003" name="lpos=newsfeed[story_59990003]&lid=[image]" href="/Politics/wireStory/court-justice-ginsburg-working-surgery-59990003" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/WireAP_6c83f7786fa8468bb9603070c846aa4c_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59990003]&lid=[headline]" href="/Politics/wireStory/court-justice-ginsburg-working-surgery-59990003" data-redirect="false">Court says Justice Ginsburg up and working after surgery</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59959089" class="news-feed-item w-images" data-index="30"> <a class="story-link" data-id="59959089" name="lpos=newsfeed[story_59959089]&lid=[image]" href="/Politics/supreme-court-justice-ruth-bader-ginsburg-cancerous-tumors/story?id=59959089" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/ruth-ginsburg-ap-mem-180730_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59959089]&lid=[headline]" href="/Politics/supreme-court-justice-ruth-bader-ginsburg-cancerous-tumors/story?id=59959089" data-redirect="false">Justice Ruth Bader Ginsburg has cancerous tumors removed in lung surgery</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59971784" class="news-feed-item w-images" data-index="31"> <a class="story-link" data-id="59971784" name="lpos=newsfeed[story_59971784]&lid=[image]" href="/US/miami-police-searching-brazen-armed-robbers-caught-camera/story?id=59971784" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/robbery-ht-01-jpo-181222_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59971784]&lid=[headline]" href="/US/miami-police-searching-brazen-armed-robbers-caught-camera/story?id=59971784" data-redirect="false">Brazen armed robbers caught on camera stealing jewelry, electronics </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59969657" class="news-feed-item w-images" data-index="32"> <a class="story-link" data-id="59969657" name="lpos=newsfeed[story_59969657]&lid=[image]" href="/US/dancing-fbi-agent-pleads-guilty-shooting-avoids-jail/story?id=59969657" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/chase-bishop-ht-001-jpo-180612_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59969657]&lid=[headline]" href="/US/dancing-fbi-agent-pleads-guilty-shooting-avoids-jail/story?id=59969657" data-redirect="false">Dancing FBI agent pleads guilty to shooting, avoids jail time</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59942859" class="news-feed-item w-images" data-index="33"> <a class="story-link" data-id="59942859" name="lpos=newsfeed[story_59942859]&lid=[image]" href="/US/police-department-donates-20000-worth-toys-childrens-hospital/story?id=59942859" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/toy-donations-03-ht-jc-181220_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59942859]&lid=[headline]" href="/US/police-department-donates-20000-worth-toys-childrens-hospital/story?id=59942859" data-redirect="false">Police department donates $20,000 worth of toys to children's hospital</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59971829" class="news-feed-item w-images" data-index="34"> <a class="story-link" data-id="59971829" name="lpos=newsfeed[story_59971829]&lid=[image]" href="/US/david-hogg-parkland-mass-shooting-survivor-student-activist/story?id=59971829" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/hogg-gty-er-180326_hpMain_5_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59971829]&lid=[headline]" href="/US/david-hogg-parkland-mass-shooting-survivor-student-activist/story?id=59971829" data-redirect="false">Once mocked, Parkland shooting survivor and activist will be attending Harvard</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59980502" class="news-feed-item w-images" data-index="35"> <a class="story-link" data-id="59980502" name="lpos=newsfeed[story_59980502]&lid=[image]" href="/US/quick-thinking-long-island-cops-car-crash-couple/story?id=59980502" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/cop-wedding-crashers-ho-mo-20181222_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59980502]&lid=[headline]" href="/US/quick-thinking-long-island-cops-car-crash-couple/story?id=59980502" data-redirect="false">Quick-thinking Long Island cops get car crash couple to their wedding on time </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59994780" class="news-feed-item w-images" data-index="36"> <a class="story-link" data-id="59994780" name="lpos=newsfeed[story_59994780]&lid=[image]" href="/International/wireStory/elephants-join-search-thailand-missing-year-boy-59994780" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_a56a69d1bd904d55b0eb6d2f53e326f1_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59994780]&lid=[headline]" href="/International/wireStory/elephants-join-search-thailand-missing-year-boy-59994780" data-redirect="false">Elephants join search in Thailand for missing 2-year-old boy</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59995022" class="news-feed-item w-images" data-index="37"> <a class="story-link" data-id="59995022" name="lpos=newsfeed[story_59995022]&lid=[image]" href="/International/wireStory/christmas-festivities-begin-west-bank-town-bethlehem-59995022" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_36611b4f4b67424ba6fd517c5f3d1d72_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59995022]&lid=[headline]" href="/International/wireStory/christmas-festivities-begin-west-bank-town-bethlehem-59995022" data-redirect="false">Christmas festivities begin in West Bank town of Bethlehem</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59613166" class="news-feed-item w-images" data-index="2"> <a class="story-link" data-id="59613166" name="lpos=newsfeed[story_59613166]&lid=[image]" href="/GMA/Culture/50-best-albums-2018-including-kacey-musgraves-ariana/story?id=59613166" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/ariana-grande-gty-jef-181206_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59613166]&lid=[headline]" href="/GMA/Culture/50-best-albums-2018-including-kacey-musgraves-ariana/story?id=59613166" data-redirect="false">50 best albums of 2018</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="59965759" class="news-feed-item w-images" data-index="39"> <a class="story-link" data-id="59965759" name="lpos=newsfeed[story_59965759]&lid=[image]" href="/GMA/Culture/supermodel-entrepreneur-karolina-kurkova-thing-worst-advice/story?id=59965759" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/WAINT_KarolinaKurkova_GL_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_59965759]&lid=[headline]" href="/GMA/Culture/supermodel-entrepreneur-karolina-kurkova-thing-worst-advice/story?id=59965759" data-redirect="false">Supermodel and entrepreneur Karolina Kurkova: ‘There’s no such thing as worst advice’</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49608437" class="news-feed-item w-images" data-index="40"> <a class="story-link" data-id="49608437" name="lpos=newsfeed[story_49608437]&lid=[image]" href="/Entertainment/late-night-host-comedian-graham-norton-releases-inspired/story?id=49608437" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/170904_gma_norton2_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49608437]&lid=[headline]" href="/Entertainment/late-night-host-comedian-graham-norton-releases-inspired/story?id=49608437" data-redirect="false">Comedian releases novel inspired by his Irish roots</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49564020" class="news-feed-item w-images" data-index="41"> <a class="story-link" data-id="49564020" name="lpos=newsfeed[story_49564020]&lid=[image]" href="/Lifestyle/female-high-school-quarterback-throws-td-1st-pass/story?id=49564020" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/holly-neher-ht-01-jpo-170901_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49564020]&lid=[headline]" href="/Lifestyle/female-high-school-quarterback-throws-td-1st-pass/story?id=49564020" data-redirect="false">Female high school quarterback throws TD on 1st pass in varsity game</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article>
</div>
</div>
</div>
</section>
</div>
</section>
</section>
</div>
<script>
window.abcnvideo = window.abcnvideo || {};
window.abcnvideo.storysection = "international";
window.abcnvideo.storyid = "59996159";
window.abcnvideo.show = "";
window.abcnvideo.url = "/International/video/israeli-operation-targets-hezbollah-cross-border-tunnels-59638851";
window.abcnvideo.playlist = [59638851];
window.abcnvideo.editorautostart = "true";
window.abcnvideo.featuredvideo = "Israeli operation targets Hezbollah cross-border tunnels";
window.abcnvideo.featuredimage = "https://s.abcnews.com/images/International/WireAP_b32648a7dd1d4d6ba4156ea9a7679610_12x5_992.jpg";
window.abcnvideo.uniUrl = "http://once.unicornmedia.com/now/od/auto/98330877-5095-4ac9-9a8c-7cdcd3944274/15a750c8-e7be-4371-b5c3-dd911c0d8bb0/international-59638851/content.once?UMADPARAMcsid=nws_smartphone_international&UMADPARAMcaid=news-59638851&UMADPARAMusernum=659756&UMXBeacon=http%3A%2F%2Fw88.go.com%2Fb%2Fss%2Fwdgnewabcnews%2Cwdgasec%2F5%2FH.16%2F88383%3Fevents%3Devent1%26pe%3Dlnk_o%26pev2%3DvideoStart%26c4%3Dvideo%26ch%3Dabcn_app%3Ainternational%26c3%3D59638851%7C181205_vod_orig_netanyahu_tunnels_MIX_video%7Csec_international%7Cisraeli-operation-targets-hezbollah-cross-border-tunnels%26v2%3D59638851%7C181205_vod_orig_netanyahu_tunnels_MIX_video%7Csec_international%7Cisraeli-operation-targets-hezbollah-cross-border-tunnels%26c18%3Dplayer%7Cstorypage%26v15%3Dplayer%7Cstorypage%26c25%3D59638851%26v12%3D59638851%26c16%3Dvideoadtree%7CNews%2FInternationalNews%26v20%3Dvideoadtree%7CNews%2FInternationalNews"
window.leadStoryAnalytics = "{\"prop1\":\"abcn\",\"eVar1\":\"abcn\",\"prop4\":\"wirestory\",\"prop5\":\"abcn:international\",\"eVar5\":\"wirestory\",\"prop6\":\"abcn:international::\",\"prop13\":\"UNPROCESSED by aron heller associated press\",\"prop16\":\"\",\"eVar16\":\"abcn|sec_international|||20181224|59996159|wirestory|israeli media: early elections called for april 9\",\"eVar17\":\"wirestory:abcn:international\",\"prop24\":\"59996159|Israeli media: Early elections called for April 9\",\"prop25\":\"\",\"prop26\":\"\",\"eVar26\":\"\",\"eVar27\":\"\",\"eVar28\":\"\",\"prop37\":\"wirestorypage-hasvideo\",\"eVar39\":59996159,\"eVar41\":\"UNPROCESSED by aron heller associated press\",\"prop41\":\"israel\",\"prop42\":\"12-24-2018\",\"eVar42\":\"12-24-2018\",\"prop43\":\"7:52\",\"eVar43\":\"7:52\",\"eVar45\":\"General news, Government and politics, Media, Legislation, Legislature, National governments, Elections, Avigdor Lieberman, Benjamin Netanyahu, Israel government, Israel, Middle East\",\"prop46\":\"https:\/\/abcnews.go.com\/International\/wireStory\/israeli-media-early-elections-called-april-59996159\",\"eVar46\":\"https:\/\/abcnews.go.com\/International\/wireStory\/israeli-media-early-elections-called-april-59996159\",\"prop47\":\"The move comes after the ruling coalition struggled to pass key legislation.\",\"eVar47\":\"The move comes after the ruling coalition struggled to pass key legislation.\",\"eVar48\":\"\",\"prop49\":\"12-24-2018\",\"eVar49\":\"12-24-2018\",\"prop52\":\"Israeli media: Early elections called for April 9\",\"eVar52\":\"Israeli media: Early elections called for April 9\",\"eVar55\":\"\",\"eVar59\":\"\",\"prop66\":\"Israel\",\"eVar66\":\"Israel\",\"eVar74\":\"\",\"site\":\"site\",\"pageName\":\"abcn|sec_international|||20181224|59996159|wirestory|israeli media: early elections called for april 9\",\"pageURL\":\"\",\"pageType\":\"\",\"server\":\"abcnews.go.com\",\"channel\":\"abcn:international\",\"events\":\"event3\",\"varnish_device\":\"site\",\"storyID\":59996159}";
window.leadTQ = "{\"realsection\":\"\",\"id\":\"59996159\",\"othersubs\":\"\",\"altsection\":\"default\",\"byline\":\"aron heller associated press\",\"objType\":\"story\",\"keywords\":\"\",\"subsection\":\"\",\"recipes\":\"\",\"path\":\"\/international\/story\/\",\"show\":\"\",\"caid\":\"\",\"section\":\"international\"}";
window.chartbeatConfig = "{\"location\":\"\/International\/wireStory\/israeli-media-early-elections-called-april-59996159\",\"pageName\":\"Israeli media: Early elections called for April 9\"}";
</script>
<script>
$(document).ready(function() {
$.event.trigger({
type: "abcn.story.vilinyxsuggestions",
story_id: window.abcnvideo.storyid,
markup: "<div class=\"featured-roadblock related-videos\"><h3>Watch Now<\/h3><div class=\"frb-container\"><figure class=\"feed-item-figure video video-play-button-external\"><div class=\"img-wrap\">\n <picture><a href=\"\/International\/video\/israel-hamas-reach-ceasefire-days-intense-violence-59193878?cid=ap_video_rec\" class=\"no-hover video vilynx_enabled vilynx_autoplay\" data-vilynx-id=\"59193878\"> \n <img data-sizes=\"auto\" class=\"lazyload\" data-src=\"https:\/\/s.abcnews.com\/images\/International\/181114_abcnl_hunter_hpMain_16x9_608.jpg\" alt=\"VIDEO: Israel and Hamas reach ceasefire after days of intense violence\" \/>\n <span class=\"icon-play-plain\"><\/span>\n <\/a><\/picture>\n <\/div><div class=\"text-container \"\">\n <a href=\"\/International\/video\/israel-hamas-reach-ceasefire-days-intense-violence-59193878?cid=ap_video_rec\" >\n Israel and Hamas reach ceasefire after days of intense violence\n <\/a>\n <\/div>\n <\/figure><figure class=\"feed-item-figure video video-play-button-external\"><div class=\"img-wrap\">\n <picture><a href=\"\/International\/video\/israeli-operation-targets-hezbollah-cross-border-tunnels-59638851?cid=ap_video_rec\" class=\"no-hover video vilynx_enabled vilynx_autoplay\" data-vilynx-id=\"59638851\"> \n <img data-sizes=\"auto\" class=\"lazyload\" data-src=\"https:\/\/s.abcnews.com\/images\/International\/181205_vod_orig_netanyahu_tunnels_MIX_hpMain_16x9_608.jpg\" alt=\"The Israeli military has launched an open-ended operation to destroy what it said was a network of attack tunnels built by the Hezbollah militant group.\" \/>\n <span class=\"icon-play-plain\"><\/span>\n <\/a><\/picture>\n <\/div><div class=\"text-container rb-last\"\">\n <a href=\"\/International\/video\/israeli-operation-targets-hezbollah-cross-border-tunnels-59638851?cid=ap_video_rec\" >\n Israeli operation targets Hezbollah cross-border tunnels\n <\/a>\n <\/div>\n <\/figure><\/div>\n <\/div>\n "
});
});
</script>
<script src="https://s.abcnews.com/assets/beta/js/abcn.js?v=298"></script>
<script type="text/javascript" src="https://abcnewsplayer-a.akamaihd.net/player/2.101.9/amp.premier/amp.premier.min.js?v=2"></script>
<script src="https://s.abcnews.com/assets/beta/js/custom/pages/trident_story.js?v=298"></script>
<!-- SiteCatalyst code version: H.15.1 Copyright 1997-2007 Omniture, Inc. More info available at http://www.omniture.com -->
<script language="JavaScript">
var s_account = "wdgnewabcnews,wdgasec,wdgnewabcnweb";
</script>
<script language="JavaScript" src="https://s.abcnews.com/assets/js/s_code_15.js?v=5"></script>
<script language="JavaScript">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</script>
<!-- End SiteCatalyst code version: H.15.1 -->
<script>
window.captions = [];
var initId = $(".col-b article").data("id");
var initEl = $('.col-b article[data-id='+initId+']');
window.abcn_ui.Helpers.captions.init(initEl);
// ad tracking
if (s_omni !== "undefined") {
window.abcn_ui.Helpers.tracking.preInit(s_omni);
}
</script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/min/merlin-news.min.js?v=3.63"></script>
<script type="text/javascript">
var merlinObj = new Merlin({
"contentId": "59996159",
"productId": "NewsWeb",
"source": "news",
"traceId": "null",
"template": "story",
"parentSource": "null",
"parentId": "59996159",
"grandParentId": "null",
"grandParentSource": "null",
"recName": "null",
"recId": "null"
});
merlinObj.registerBasic(true,true);
</script>
<script type="text/javascript">
var merlinVideoObj = MerlinTemplateHandlers.beta_story("59996159");
</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- Google Code for ABC News - Site - 365 Remarketing List -->
<script type="text/javascript">
var google_conversion_id = 1005826543;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "1GPKCOHYjwMQ7-PO3wM";
var google_conversion_value = 0;
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js" async></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1005826543/?value=0&amp;label=1GPKCOHYjwMQ7-PO3wM&amp;guid=ON&amp;script=0"/></div></noscript>
<!-- Nielsen Online SiteCensus V6.0, Copyright 2010 Nielsen Online-->
<script type="text/javascript">
(function () {
var nielsenImg = new Image(1, 1);
nielsenImg.onerror = nielsenImg.onload = function () {
nielsenImg.onerror = nielsenImg.onload = null;
};
nielsenImg.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<div class="ad_container"><script type="text/javascript">digGetAd("Survey");</script></div><script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
if (typeof tq != 'undefined' && tq.section) {
_sf_async_config.sections = tq.section;
} else if (typeof abcnewsSite != 'undefined' && abcnewsSite.section) {
_sf_async_config.sections = abcnewsSite.section;
} else {
_sf_async_config.sections = '';
}
if (typeof tq != 'undefined' && tq.byline) {
_sf_async_config.authors = tq.byline;
} else {
_sf_async_config.authors = '';
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="//js.pusher.com/2.2/pusher.min.js"></script>
<!-- FastCast -->
<script src="https://s.abcnews.com/assets/fastcast/tinycast.prod.js?v=298"></script>
<script>
TinyCast.easyInit({pid:11001, "dcs": "PROD", "path": "https://s.abcnews.com/assets"},
function onMessage(data) {
if (data.data) {
abcn_ui.Helpers.live_alerts_render.updateLiveAlerts(data.data);
}
}
)
</script>
<script type="text/javascript" src="//static.vilynx.com/plugins/abcnews-vilynx.js" disableall="true"></script>
</body>
</html>