
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCNEWS | f23baea226b5 | 1961 | aa6a1305e2dcd5c68b1ac3967aa1e143fc492d11 | Mon, 24 Oct 2022 20:06:00 GMT -->
                <script type="text/javascript" src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js" async></script>
                <script type="text/javascript">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</script>
                <title data-react-helmet="true">Org. of American States boss slammed over watchdog&#x27;s removal - ABC News</title>
                <meta data-react-helmet="true" name="description" content="The head of the Organization of American States unfairly maligned the reputation of a Brazilian lawyer who he abruptly fired as the region’s top human rights watchdog"/><meta data-react-helmet="true" name="keywords" content="Government and politics, International relations, Diplomacy, Social affairs, Social issues, Human rights and civil liberties, General news, Donald Trump, Latin America and Caribbean, South America, Uruguay, North America, United States"/><meta data-react-helmet="true" name="copyright" content="2022 ABC News Internet Ventures. All rights reserved."/><meta data-react-helmet="true" name="author" content="ABC News"/><meta data-react-helmet="true" name="robots" content="index, follow"/><meta data-react-helmet="true" property="fb:admins" content="704409894"/><meta data-react-helmet="true" property="fb:app_id" content="4942312939"/><meta data-react-helmet="true" name="fb_title" content="Org. of American States boss slammed over watchdog&#x27;s removal"/><meta data-react-helmet="true" property="og:site_name" content="ABC News"/><meta data-react-helmet="true" property="og:url" content="https://abcnews.go.com/International/wireStory/org-american-states-boss-slammed-watchdogs-removal-92015064"/><meta data-react-helmet="true" property="og:title" content="Org. of American States boss slammed over watchdog&#x27;s removal"/><meta data-react-helmet="true" property="og:description" content="The head of the Organization of American States unfairly maligned the reputation of a Brazilian lawyer who he abruptly fired as the region’s top human rights watchdog"/><meta data-react-helmet="true" property="og:image" content="https://s.abcnews.com/images/International/WireAP_d352c93c55234535832aa2bb719df9bd_16x9_992.jpg"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="lastPublishedDate" content="2022-10-24T19:27:25Z"/><meta data-react-helmet="true" property="article:opinion" content="false"/><meta data-react-helmet="true" property="article:content_tier" content="free"/><meta data-react-helmet="true" property="fb:pages" content="86680728811"/><meta data-react-helmet="true" property="fb:pages" content="59306617060"/><meta data-react-helmet="true" property="fb:pages" content="214832449817"/><meta data-react-helmet="true" property="fb:pages" content="66660497800"/><meta data-react-helmet="true" property="fb:pages" content="184096565021911"/><meta data-react-helmet="true" property="fb:pages" content="295479040495545"/><meta data-react-helmet="true" property="fb:pages" content="163497464933"/><meta data-react-helmet="true" property="fb:pages" content="149475666523"/><meta data-react-helmet="true" property="fb:pages" content="1161108697272926"/><meta data-react-helmet="true" property="fb:pages" content="263058762303"/><meta data-react-helmet="true" property="fb:pages" content="55845270277"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="ABC News"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="300255638"/><meta data-react-helmet="true" name="twitter:app:url:iphone" content="abcnewsiphone://link/prism-story,"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="ABC News"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="306934135"/><meta data-react-helmet="true" name="twitter:app:url:ipad" content="abcnewsipad://link/prism-story,"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="ABC News"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abc.abcnews"/><meta data-react-helmet="true" name="twitter:app:url:googleplay" content="https://abcnews.go.com/International/wireStory/org-american-states-boss-slammed-watchdogs-removal-92015064"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="@ABC"/><meta data-react-helmet="true" property="twitter:creator" content="ABC News"/><meta data-react-helmet="true" property="twitter:title" content="Org. of American States boss slammed over watchdog&#x27;s removal"/><meta data-react-helmet="true" property="twitter:description" content="The head of the Organization of American States unfairly maligned the reputation of a Brazilian lawyer who he abruptly fired as the region’s top human rights watchdog"/><meta data-react-helmet="true" property="twitter:url" content="https://abcnews.go.com/International/wireStory/org-american-states-boss-slammed-watchdogs-removal-92015064"/><meta data-react-helmet="true" property="twitter:image" content="https://s.abcnews.com/images/International/WireAP_d352c93c55234535832aa2bb719df9bd_16x9_992.jpg"/><meta data-react-helmet="true" property="twitter:image:alt" content=""/><meta data-react-helmet="true" property="twitter:image:width" content="640"/><meta data-react-helmet="true" property="twitter:image:height" content="360"/><meta data-react-helmet="true" property="al:iphone:url" content="abcnewsiphone://link/prism-story,"/><meta data-react-helmet="true" property="al:iphone:app_store_id" content="300255638"/><meta data-react-helmet="true" property="al:iphone:app_name" content="ABC News - Breaking US &amp; World News"/><meta data-react-helmet="true" property="al:ipad:url" content="abcnewsipad://link/prism-story,"/><meta data-react-helmet="true" property="al:ipad:app_store_id" content="380520716"/><meta data-react-helmet="true" property="al:ipad:app_name" content="ABC News for ipad"/><meta data-react-helmet="true" property="al:android:url" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/International/wireStory/org-american-states-boss-slammed-watchdogs-removal-92015064"/><meta data-react-helmet="true" property="al:android:app_name" content="ABC News Breaking Latest News"/><meta data-react-helmet="true" property="al:android:package" content="com.abc.abcnews"/><meta data-react-helmet="true" property="al:web:url" content="https://abcnews.go.com/International/wireStory/org-american-states-boss-slammed-watchdogs-removal-92015064"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                
                <link rel="stylesheet" href="//assets-cdn.abcnews.com/abcnews/aa6a1305e2dc-release-10-18-2022.17/client/css/fusion.css" />
                <link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcnews.com/abcnews/aa6a1305e2dc-release-10-18-2022.17/client/css/prism-story.css"/><link data-react-helmet="true" rel="canonical" href="https://abcnews.go.com/International/wireStory/org-american-states-boss-slammed-watchdogs-removal-92015064"/><link data-react-helmet="true" rel="amphtml" href="https://abcnews.go.com/amp/International/wireStory/org-american-states-boss-slammed-watchdogs-removal-92015064"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" rel="shortcut icon" href="https://s.abcnews.com/assets/dtci/images/favicon.ico" type="image/x-icon"/>
                <script data-react-helmet="true" src="https://scripts.webcontentassessor.com/scripts/0b90f464007ee375f4e9cd06c3914e59274887f92e97c606a62fdf9e3a4728b5"></script><script data-react-helmet="true" async="true" src="https://www.googletagmanager.com/gtag/js?id=DC-4139589"></script><script data-react-helmet="true" src="https://s.abcnews.com/assets/dtci/js/floodlight_global.js"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@id":"https://abcnews.go.com/International/wireStory/org-american-states-boss-slammed-watchdogs-removal-92015064","@type":"WebPage"},"about":[],"alternativeHeadline":"The head of the Organization of American States unfairly maligned the reputation of a Brazilian lawyer who he abruptly fired as the region’s top human rights watchdog","articleSection":"international","author":[{"name":"JOSHUA GOODMAN Associated Press","url":"","@type":"Person"}],"dateline":"MIAMI","dateModified":"2022-10-24T19:27:25.000Z","datePublished":"2022-10-24T19:19:24.000Z","description":"The head of the Organization of American States unfairly maligned the reputation of a Brazilian lawyer who he abruptly fired as the region’s top human rights watchdog","headline":"Org. of American States boss slammed over watchdog's removal","image":{"url":"https://s.abcnews.com/images/International/WireAP_d352c93c55234535832aa2bb719df9bd_16x9_1600.jpg","height":900,"width":1600,"@type":"ImageObject"},"keywords":"Government and politics, International relations, Diplomacy, Social affairs, Social issues, Human rights and civil liberties, General news, Donald Trump, Latin America and Caribbean, South America, Uruguay, North America, United States","mentions":[],"publisher":{"name":"ABC News","logo":{"url":"https://s.abcnews.com/images/Site/abc_logo_aluminum_60px.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"}}</script>
                <link rel="preload" as="font" href="https://s.abcnews.com/assets/dtci/fonts/klim/tiempos/TiemposHeadline-Regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://s.abcnews.com/assets/dtci/fonts/klim/tiempos/TiemposHeadline-RegularItalic.woff2" crossorigin>
<link rel="preload" as="font" href="https://s.abcnews.com/assets/dtci/fonts/klim/tiempos/TiemposText-Regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://s.abcnews.com/assets/dtci/fonts/post-grotesk/PostGrotesk-Book.woff2" crossorigin>
<link rel="preload" as="image" href="https://s.abcnews.com/assets/dtci/icomoon/svg/logo.svg" >
<link rel="preconnect" href="https://fastcast.semfs.engsvc.go.com">
<link rel="preconnect" href="https://cdn.registerdisney.go.com">
            </head>
            <body class="page-prism-story">
                <div id="abcnews"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><main><nav class="navigation" role="navigation"><div class="navigation__container"><div class="navigation__menu"><h2 class="navLogo" id="home"><div data-track-moduleofclick="Navigation" data-track-ctatext="Logo" data-track-positionofclick="0" class="fitt-tracker"><a class="AnchorLink navLogo__link" tabindex="0" href="/"><div class="navLogo__icon home"></div><span class="navLogo__text">ABC News</span></a></div></h2><div class="navigation__group navigation__group--main" role="menu"><div class="navMenu" id="video"><div data-track-moduleofclick="NavMenu" data-track-link_name="Video" data-track-positionofclick="1" class="fitt-tracker"><a class="AnchorLink navMenu__link video" tabindex="0" href="/Video"><h2 class="navMenu__text video">Video</h2></a></div></div><div class="navMenu" id="live"><div data-track-moduleofclick="NavMenu" data-track-link_name="Live" data-track-positionofclick="2" class="fitt-tracker"><a class="AnchorLink navMenu__link live" tabindex="0" href="/Live"><h2 class="navMenu__text live">Live</h2></a></div></div><div class="navMenu" id="shows"><div data-track-moduleofclick="NavMenu" data-track-link_name="Shows" data-track-positionofclick="3" class="fitt-tracker"><a class="AnchorLink navMenu__link shows" tabindex="0" role="menuitem" aria-label="shows" aria-expanded="false" href="#"><h2 class="navMenu__text shows">Shows</h2></a></div></div><div class="navMenu" id="elections"><div data-track-moduleofclick="NavMenu" data-track-link_name="2022 Midterm Elections" data-track-positionofclick="4" class="fitt-tracker"><a class="AnchorLink navMenu__link elections hideOnSmallDesktop" tabindex="0" href="/elections"><h2 class="navMenu__text elections">2022 Midterm Elections</h2></a></div></div><div class="navMenu" id="january6"><div data-track-moduleofclick="NavMenu" data-track-link_name="Jan. 6" data-track-positionofclick="5" class="fitt-tracker"><a class="AnchorLink navMenu__link january6 hideOnSmallDesktop" tabindex="0" href="/US/january6/"><h2 class="navMenu__text january6">Jan. 6</h2></a></div></div><div class="navMenu" id="sections"><div data-track-moduleofclick="NavMenu" data-track-link_name="Sections" data-track-positionofclick="6" class="fitt-tracker"><a class="AnchorLink navMenu__link sections" tabindex="0" role="menuitem" aria-label="sections" aria-expanded="false" href="#"><span class="navMenu__icon sections"></span></a></div></div><div class="navMenu" id="search"><form><span class="search"><span aria-label="Open Search Bar" class="search__trigger search__trigger--default" role="button" tabindex="0"></span><span class="search--default"><input type="text" aria-label="Search Headlines, News and Video..." class="search__input" placeholder="Search Headlines, News and Video..." tabindex="-1"/><input type="submit" class="search__input__submit" tabindex="-1"/><span class="search__input__icon"></span></span></span></form></div></div><div class="navigation__spacer"></div><div class="navigation__group navigation__group--tools" role="menu"><div class="navMenu" id="notifications"><div data-track-moduleofclick="NavMenu" data-track-link_name="Notifications" data-track-positionofclick="1" class="fitt-tracker"><a class="AnchorLink navMenu__link notifications" tabindex="0" role="button" aria-label="notifications" aria-expanded="false" href="#"><div class="badge "></div><span class="navMenu__icon notifications"></span></a></div></div><div class="navMenu" id="login"><button class="Button--unstyled login__button login__button--block_element login__button--placeholder" tabindex="0" aria-haspopup="true" disabled="">LOG IN</button></div></div><div class="popover  loggedOut"><div class="popover__caret"></div><div class="popover__interest-close"></div><span class="popover__interest-label">Interest Successfully Added</span><div class="popover__msg-wrapper"><div class="popover__interest-popover-msg">We&#x27;ll notify you here with news about</div><div class="popover__interest-active"></div></div><div class="popover__interest-turnon-noti">Turn on desktop notifications for breaking stories about interest? </div><label class="popover__interest-switch popover__interest--popover-toggle" data-tag=""><input type="checkbox" class="checkbox"/><span class="interest-slider --braze-off interest-slider--popover-toggle"></span><span class="--braze-off off_text ">Off</span><span class="--braze-off on_text ">On</span></label></div></div></div></nav><div class="ScrollSpy_container"><span></span><div id="themeProvider" class="theme-LZuDF "><div class="KFrHz roSia LGeIL otUPp xQgMU " data-testid="prism-sticky-ad"><div data-testid="prism-ad-wrapper" data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-top-banner"><div class="Ad fitt-article-top-banner   ad-slot  " data-slot-type="fitt-article-top-banner" data-slot-kvps="test=true,pos=fitt-article-top-banner"></div></div></div></div><div class="FITT_Article_main exfBe  HZPhA rQqmM iHic KrUxN xflKQ WLXON AQuph yMUze " data-testid="prism-grid-wrapper"><span class="RgZq Sdrij JjGwO WCiji "><div class="rQqmM cVVdt bZuGq pjJeZ leax RThJw " data-testid="prism-grid-row"><div class="FITT_Article_main__body   vABDa " data-testid="prism-grid-column" style="width:calc((((100% - 576px) / 24) * 14) + 312px);margin-left:24px"><span class="OFDsq nvbxj HzcXo "><div class=" " data-testid="prism-headline"><h1 class="KrUxN nOQZC dKIty IPnV GoWGq ">Org. of American States boss slammed over watchdog&#x27;s removal</h1><p class="stExy xTlfF KrUxN nOQZC WLXON IPnV ">The head of the Organization of American States unfairly maligned the reputation of a Brazilian lawyer who he abruptly fired as the region’s top human rights watchdog</p></div><div class="ShareByline rQqmM rOGzA " data-testid="prism-share-byline"><div class="rQqmM HZPhA " data-testid="prism-byline"><div class="Vxqj rQqmM iHic "><div class="iDmZj bGbFC xjUv QZvgL zZhuN VfZP pqDnw SyiTy "><span class="xTlfF sapCZ ">By</span><span>JOSHUA GOODMAN Associated Press</span></div><div class="rQqmM "><div class="xTlfF  Vxqj ">October 24, 2022, 3:19 PM</div></div></div></div><div class=" " data-testid="prism-share"><div class="rQqmM "><button aria-label="Share Story on Facebook" class="iCfQ BCDxC  HZPhA ONAcx HHjBr efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK nKxR kdOre RfwBy JOnsB DTEnV biBtF " data-size="s" data-testid="prism-button" role="button" type="button"><span class="rgYgr MnzbG GOFXc Znrar qpaLb " data-testid="prism-button-icon"><svg aria-hidden="true" class=" " data-testid="prism-iconography" focusable="false" height="1em" role="presentation" tabindex="-1" viewBox="0 0 32 32" width="1em" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" data-icon="social-facebook"><path fill="currentColor" d="M32 16.098C32 7.207 24.837 0 16 0S0 7.207 0 16.098C0 24.133 5.851 30.793 13.5 32V20.751H9.437v-4.653H13.5v-3.547c0-4.035 2.389-6.263 6.043-6.263 1.751 0 3.582.314 3.582.314v3.962h-2.018c-1.988 0-2.607 1.241-2.607 2.514v3.02h4.438l-.709 4.653h-3.728V32c7.649-1.207 13.5-7.867 13.5-15.902z"></path></svg></span></button><button aria-label="Share Story on Twitter" class="iCfQ BCDxC  HZPhA ONAcx HHjBr efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK nKxR kdOre RfwBy JOnsB DTEnV biBtF " data-size="s" data-testid="prism-button" role="button" type="button"><span class="rgYgr MnzbG GOFXc Znrar qpaLb " data-testid="prism-button-icon"><svg aria-hidden="true" class=" " data-testid="prism-iconography" focusable="false" height="1em" role="presentation" tabindex="-1" viewBox="0 0 32 32" width="1em" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" data-icon="social-twitter"><path fill="currentColor" d="M34.909 5.383a14.06 14.06 0 01-4.114 1.157 7.332 7.332 0 003.149-4.063 14.15 14.15 0 01-4.548 1.782 7.074 7.074 0 00-5.228-2.319c-3.956 0-7.162 3.288-7.162 7.344 0 .575.063 1.135.185 1.674-5.953-.307-11.23-3.231-14.762-7.674a7.462 7.462 0 00-.97 3.693c0 2.547 1.264 4.796 3.185 6.112a6.992 6.992 0 01-3.243-.918l-.001.093c0 3.558 2.469 6.526 5.746 7.201a7 7 0 01-3.234.126c.911 2.918 3.556 5.041 6.691 5.1A14.145 14.145 0 010 27.732a19.913 19.913 0 0010.979 3.299c13.174 0 20.377-11.191 20.377-20.895 0-.319-.006-.635-.021-.951a14.737 14.737 0 003.574-3.801z"></path></svg></span></button><button aria-label="Share Story by Email" class="iCfQ BCDxC  HZPhA ONAcx HHjBr efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK nKxR kdOre RfwBy JOnsB DTEnV biBtF " data-size="s" data-testid="prism-button" role="button" type="button"><span class="rgYgr MnzbG GOFXc Znrar qpaLb " data-testid="prism-button-icon"><svg aria-hidden="true" class=" " data-testid="prism-iconography" focusable="false" height="1em" role="presentation" tabindex="-1" viewBox="0 0 32 32" width="1em" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" data-icon="social-email"><path fill="currentColor" d="M.75 1.5v24h30v-24h-30zm3 6.069V4.5h24v3.069l-12 6.284-12-6.284zm24 3.387V22.5h-24V10.956l12 6.282 12-6.282z"></path></svg></span></button><button aria-label="Copy Link" class="iCfQ BCDxC  HZPhA ONAcx HHjBr efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK nKxR kdOre RfwBy JOnsB DTEnV biBtF " data-size="s" data-testid="prism-button" role="button" type="button"><span class="rgYgr MnzbG GOFXc Znrar qpaLb " data-testid="prism-button-icon"><svg aria-hidden="true" class=" " data-testid="prism-iconography" focusable="false" height="1em" role="presentation" tabindex="-1" viewBox="0 0 32 32" width="1em" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" data-icon="social-link"><path fill="currentColor" d="M29.657 2.343c-.8-.8-1.714-1.371-2.629-1.771s-2-.571-3.029-.571-2.057.171-3.029.571-1.886.971-2.629 1.771l-7.314 7.314c-1.371 1.6-2 3.543-1.943 5.486s.857 3.886 2.343 5.371c.343.343.743.686 1.143.914.4.286.8.514 1.257.686l2.743-2.743c-.514-.057-1.029-.171-1.486-.4s-.914-.514-1.257-.914c-.857-.857-1.257-1.943-1.314-3.029s.286-2.229 1.029-3.143l7.2-7.2c.457-.343.971-.686 1.486-.914a4.576 4.576 0 011.714-.343c.629 0 1.2.114 1.771.343s1.029.571 1.486.971c.914.914 1.371 2.114 1.371 3.257s-.457 2.343-1.314 3.257l-1.543 1.486-1.543 1.543.343 1.371c.057.457.114.971.114 1.429 0 .286 0 .571-.057.857 0 .286-.057.571-.114.857l5.257-5.143c1.543-1.543 2.343-3.6 2.343-5.657s-.857-4.114-2.4-5.657z"></path><path fill="currentColor" d="M21.886 13.2l-.171-.343c-.057-.114-.114-.171-.171-.286l-.114-.114c-.057-.057-.114-.171-.171-.229s-.114-.114-.171-.229-.171-.171-.229-.286-.229-.171-.286-.286c-.343-.343-.743-.686-1.143-.914a5.39 5.39 0 00-1.257-.686L15.43 12.57c.514.057 1.029.229 1.486.4.457.229.857.514 1.257.857.057.057.171.171.229.286s.171.171.229.286c0 .057.057.057.057.114s.057.057.057.114.114.171.171.229.114.171.114.229c0 0 0 .057.057.114 0 .057 0 .057.057.114s.057.171.114.229c.057.114.057.171.114.286v.114c0 .114.057.229.057.286 0 .114.057.229.057.343.114.686.057 1.371-.171 2.057s-.571 1.257-1.086 1.771l-7.2 7.2c-.4.343-.857.629-1.371.8-.571.057-1.143.171-1.657.171-.629 0-1.2-.114-1.771-.343s-1.029-.571-1.486-.971c-.857-.857-1.257-1.943-1.314-3.029s.286-2.229 1.029-3.143l3.314-3.314c-.229-.743-.343-1.543-.4-2.286-.057-.8 0-1.543.171-2.343l-5.6 5.6c-1.371 1.6-2 3.543-1.943 5.543a7.944 7.944 0 002.343 5.371c.8.8 1.657 1.371 2.629 1.771s2 .571 3.029.571c.914 0 1.886-.171 2.743-.514a8.11 8.11 0 002.514-1.486l7.314-7.314a7.936 7.936 0 002.286-4.629 8.21 8.21 0 00-.971-4.857z"></path></svg></span></button></div></div></div><div class="ZjDZG " data-testid="prism-divider"></div><div class="InlineImage fnIPT " data-testid="prism-inline-image"><figure class="GKCm dkOCJ oGxfq GkpGd " data-testid="prism-figure"><picture data-testid="prism-picture"><source media="(max-width: 374px)" srcSet="https://s.abcnews.com/images/International/WireAP_d352c93c55234535832aa2bb719df9bd_16x9_384.jpg"/><source media="(min-width: 375px) and (max-width: 693px)" srcSet="https://s.abcnews.com/images/International/WireAP_d352c93c55234535832aa2bb719df9bd_16x9_608.jpg"/><source media="(min-width: 694px)" srcSet="https://s.abcnews.com/images/International/WireAP_d352c93c55234535832aa2bb719df9bd_16x9_992.jpg"/><img alt="FILE - Secretary General of the Organization of American States, OAS, Luis Almagro addresses the OAS during the opening of the 52nd General Assembly of the OAS in Lima, Peru, Oct. 5, 2022. According to an administrative ruling on Oct. 24, 2022 by the" class="sRQoy DZhB  kXXJS " data-testid="prism-image" draggable="false" fetchpriority="high" src="https://s.abcnews.com/images/International/WireAP_d352c93c55234535832aa2bb719df9bd_16x9_992.jpg"/></picture><figcaption><div class="SUcsq " data-testid="prism-caption"><div class="Vazkv cFeHI "><span class="Vazkv cFeHI EhGqu kXXJS Vxqj GPHpJ " data-testid="prism-truncate"><span><span class="BYPR XnCit wAxXa tLmN vpbH NLayE Ejtl fVjQS Rtzw pBIKW brmof mjVrX jogbi GMWpL KRsj iFQpk ">FILE - Secretary General of the Organization of American States, OAS, Luis Almagro addresses the OAS during the opening of the 52nd General Assembly of the OAS in Lima, Peru, Oct. 5, 2022. According to an administrative ruling on Oct. 24, 2022 by the OAS' top review panel, Almagro unfairly maligned the reputation of Brazilian lawyer Paulo Abrao who he abruptly fired as the region’s top human rights watchdog. (AP Photo/Guadalupe Pardo, File)</span></span></span></div><div class="rPTqJ VQiJ xTlfF "><span aria-label="The Associated Press" class="VQiJ xTlfF  BYPR XnCit wAxXa tLmN vpbH NLayE Ejtl fVjQS Rtzw pBIKW brmof mjVrX jogbi GMWpL KRsj iFQpk ">The Associated Press</span></div></div></figcaption></figure></div><article class="Dyur WVZpm eWSik DmCrL WdpDx " data-testid="prism-article-body"><p class="fnmMv geuMB alqtB wqIGQ"><span>MIAMI -- </span>The head of the Organization of American States unfairly maligned the reputation of a Brazilian lawyer who he abruptly fired as the region’s top human rights watchdog, according to a new administrative ruling that casts a harsh light on the internal dealings of the Washington-based group.</p><p class="fnmMv geuMB alqtB wqIGQ">The decision Monday by the OAS&#x27; top review panel stems from OAS Secretary General Luis Almagro’s         widely condemned effort in 2020 to remove the head of the Inter-American Commission of Human Rights.</p><p class="fnmMv geuMB alqtB wqIGQ">It&#x27;s the second administrative ruling questioning Almagro&#x27;s leadership in as many months and comes on the heels of allegations that the Uruguayan-born diplomat         violated the OAS&#x27; code of ethics while carrying on a romantic relationship with a much younger staffer.</p><p class="fnmMv geuMB alqtB wqIGQ">In early 2020, commissioners unanimously endorsed renewing Paulo Abrao&#x27;s four year contract as head of the human rights watchdog, an independently run organ under the OAS&#x27; umbrella charged with investigating abuses by the region&#x27;s governments. </p><p class="fnmMv geuMB alqtB wqIGQ">But their decision was blocked by Almagro, who nearly nine months later said he couldn&#x27;t rubber stamp the appointment of someone responsible for fostering a workplace <a class="uOtk efBMc LIsPj wIScF " tabindex="0" id="_ap_link_environment_Environment_" target="_blank" href="https://abcnews.go.com/alerts/Environment">environment</a> marked by dozens of complaints of favoritism, conflicts of interest and impunity for employees accused of sexual harassment.</p><div class="snXP  FYsKf rNiFf  vABDa LKeu uJbEF " data-testid="prism-grid-column" style="width:calc((((100% - 312px) / 14) * 10) + 216px)"><div data-testid="prism-ad-wrapper" data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-inline-outstream"><div class="Ad fitt-article-inline-outstream   ad-slot  " data-slot-type="fitt-article-inline-outstream" data-slot-kvps="pos=fitt-article-inline-outstream-1"></div></div></div></div><p class="fnmMv geuMB alqtB wqIGQ">“It is extremely serious to ignore these rights,” he said at the time, insisting that he had no interest in picking the commission&#x27;s leadership but rather was standing up for civil servants. “That is no longer passive complicity; it is an active cover-up.”</p><p class="fnmMv geuMB alqtB wqIGQ">The administrative tribunal in its 81-page ruling identified numerous instances of what it called “disconcerting” violation of Abrao&#x27;s due process rights, driven by Almagro and the OAS&#x27; ombudswoman, Neida Perez.</p><p class="fnmMv geuMB alqtB wqIGQ">On Aug. 10, 2020 — days before Abrao&#x27;s contract was to expire — Perez sent to Almagro, Abrao and the commission an undated report detailing complaints about the workplace environment. In the report, she recommended that urgent actions be taken to mitigate the ongoing concerns although avoided urging any disciplinary proceedings as required by her role as an impartial arbiter of workplace disputes.</p><p class="fnmMv geuMB alqtB wqIGQ">But four days later, in an email just to Almagro, she recommended that Abrao&#x27;s contract not be renewed — something the majority of the panel said raises suspicions and “reflects a regrettable lack of transparency, fair treatment and orderly handling of official communications with senior OAS officials.”</p><p class="fnmMv geuMB alqtB wqIGQ">The judges said they also found evidence that the 61 complaints Almagro cited as a basis for removing Abrao may have not existed as described and may have only consisted of “visits” to the ombudsperson&#x27;s office involving objections against several employees, not just Abrao. In either case, a formal investigation was never launched and Abrao wasn&#x27;t given an opportunity to defend his record before being removed.</p><div class="snXP  FYsKf rNiFf  vABDa LKeu uJbEF " data-testid="prism-grid-column" style="width:calc((((100% - 312px) / 14) * 10) + 216px)"><div data-testid="prism-ad-wrapper" data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-inline-box"><div class="Ad fitt-article-inline-box   ad-slot  " data-slot-type="fitt-article-inline-box" data-slot-kvps="pos=fitt-article-inline-box"></div></div></div></div><p class="fnmMv geuMB alqtB wqIGQ">To compensate for moral, professional and personal damages, the tribunal instructed the OAS to provide Abrao with 12 months back pay. It also ordered Almagro to sign an employment verification letter stating that Abrao wasn&#x27;t facing any disciplinary investigations when his contract lapsed. </p><p class="fnmMv geuMB alqtB wqIGQ">“I was dramatically affected by these irregularities and the sentence does not completely satisfy me, neither materially nor legally,” Abrao said in a statement to The Associated Press. “But it reveals a lack of accountability on the part of the OAS that surely the states — as funders — and civil society need to look at diligently.”</p><p class="fnmMv geuMB alqtB wqIGQ">The OAS’ press office didn’t immediately respond to a request for comment. But the ruling is the second in as many months questioning Almagro&#x27;s handling of personnel matters. </p><p class="fnmMv geuMB alqtB wqIGQ">In August, the tribunal blasted the Secretary General for firing an otherwise standout veteran American manager, Steven Griner, who was blamed by a Trump-appointed diplomat for purportedly orchestrating a rumor campaign about U.S. policy toward Honduras. The tribunal reinstated Griner and faulted Almagro for going along with a discredited inspector general’s report based on what it called a “glaring falsehood.”</p><p class="fnmMv geuMB alqtB wqIGQ">The same inspector general who investigated Griner is now leading an internal probe against Almagro over allegations that he carried on an intimate relationship with a staffer two decades his junior that may have violated the organization’s code of ethics. </p><div class="snXP  FYsKf rNiFf  vABDa LKeu uJbEF " data-testid="prism-grid-column" style="width:calc((((100% - 312px) / 14) * 10) + 216px)"><div data-testid="prism-ad-wrapper" data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-inline-outstream"><div class="Ad fitt-article-inline-outstream   ad-slot  " data-slot-type="fitt-article-inline-outstream" data-slot-kvps="pos=fitt-article-inline-outstream-2"></div></div></div></div><p class="fnmMv geuMB alqtB wqIGQ">Almagro has denied any wrongdoing, stating that he never supervised the woman&#x27;s work nor participated in any employment related decisions. However, in several online bios as well as in photos with Almagro as recently as March, some of them posted to the OAS’ social media accounts, the woman is described as an “adviser” or sometimes “head adviser” to the secretary general.</p><p class="fnmMv geuMB alqtB wqIGQ">Almagro was elected as head of the OAS in 2015 with near unanimous support after having served as foreign minister in Uruguay’s leftist government.</p><p class="fnmMv geuMB alqtB wqIGQ">Once installed in Washington, he made common cause with the U.S. in opposing Cuba and Venezuela’s socialist governments, once even mimicking President Donald J. Trump’s line that he wouldn’t rule out using military force to remove Venezuelan President Nicolás Maduro. </p><p class="fnmMv geuMB alqtB wqIGQ">He was re-elected in 2020 with the support of 23 of the OAS’ 34 member states.</p><p class="fnmMv geuMB alqtB wqIGQ">—</p><div class="snXP  FYsKf rNiFf  vABDa LKeu uJbEF " data-testid="prism-grid-column" style="width:calc((((100% - 312px) / 14) * 10) + 216px)"><div data-testid="prism-ad-wrapper" data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-inline-outstream"><div class="Ad fitt-article-inline-outstream   ad-slot  " data-slot-type="fitt-article-inline-outstream" data-slot-kvps="pos=fitt-article-inline-outstream-3"></div></div></div></div><p class="fnmMv geuMB alqtB wqIGQ">Follow Goodman on Twitter: @APJoshGoodman</p><p class="fnmMv geuMB alqtB wqIGQ"> </p></article><div class="Article__Footer  Article__Footer--news"><div class="Article__Footer--items flex flex-wrap flex-no-wrap items-center justify-between"><section class="Share flex flex-no-wrap"></section></div><div class="StoryDivider StoryDivider--logo"><hr/><img alt="ABC News" class="Image Logo Logo__xxxl" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><hr/></div></div><div class="taboola sgXNB cFeHI " style="min-height:800px" data-testid="prism-taboola"><div id="taboola-below-article-thumbnails"></div></div></span></div><div class="FITT_Article_main__sidebar   vABDa " data-testid="prism-grid-column" style="width:calc((((100% - 576px) / 24) * 8) + 168px);margin-left:calc((((100% - 576px) / 24) * 2) + (24px * 3))"><span class="OFDsq Sdrij jtjsu kLhv JjGwO "><div><section class="tbNLa dIcyK nKxR kdOre RfwBy  NpAb qjie nxFNH " data-testid="prism-collection"><header class="HZPhA rQqmM "><div><h2 class="QPHAk KrUxN nOQZC yhCmg IPnV ">Top Stories</h2></div></header><section class="  cFeHI " data-testid="prism-card"><a class="iWWSE razVN efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="2killedinStLouishighheadline 2killedinStLouishighpubDate" aria-describedby="" target="_self" href="https://abcnews.go.com/US/hurt-shooting-st-louis-high-school-suspect-custody/story?id=92003996"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr DjxLY qbYuE dgJqN rXXsv EQOd pMjJL GVdYs sRgeg bOfT FjXpK bKMp SBtZL eJTzK LyHRm wTnHR "><img alt="" class="kXXJS " data-testid="prism-image" draggable="false" src="https://s.abcnews.com/images/International/st-louis-high-school-shooting-ap-jt-221024_1666628827510_hpMain_1x1_144.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi " data-testid="prism-meta"><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="2killedinStLouishighheadline">2 killed in St. Louis high school shooting, gunman also dead</h2></div><div class="HZPhA rQqmM rPTqJ zcbmO cFeHI "><ul class="HZPhA eVifM rQqmM cVVdt VQiJ JaPtu OiOfY "><li class="Vazkv Scxhc oOcJK LmQFx CPxiY bGVWQ UdZkM lJiZm " id="2killedinStLouishighpubDate"><div class="rDxJa  Vxqj ">17 minutes ago</div></li></ul></div></div></a></section><section class="  cFeHI " data-testid="prism-card"><a class="iWWSE razVN efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="MissingMichiganfamilheadline MissingMichiganfamilpubDate" aria-describedby="" target="_self" href="https://abcnews.go.com/US/michigan-family-disappears-father-showed-paranoid-behavior-police/story?id=91856212"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr DjxLY qbYuE dgJqN rXXsv EQOd pMjJL GVdYs sRgeg bOfT FjXpK bKMp SBtZL eJTzK LyHRm wTnHR "><img alt="" class="kXXJS " data-testid="prism-image" draggable="false" src="https://s.abcnews.com/images/US/missing-family-splt-ht-ps-221021_1666364546923_hpMain_1x1_144.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi " data-testid="prism-meta"><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="MissingMichiganfamilheadline">Missing Michigan family of 4 found safe in neighboring state: Police</h2></div><div class="HZPhA rQqmM rPTqJ zcbmO cFeHI "><ul class="HZPhA eVifM rQqmM cVVdt VQiJ JaPtu OiOfY "><li class="Vazkv Scxhc oOcJK LmQFx CPxiY bGVWQ UdZkM lJiZm " id="MissingMichiganfamilpubDate"><div class="rDxJa  Vxqj ">Oct 23, 1:56 PM</div></li></ul></div></div></a></section><section class="  cFeHI " data-testid="prism-card"><a class="iWWSE razVN efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="Rapperfoundnotguiltyheadline RapperfoundnotguiltypubDate" aria-describedby="" target="_self" href="https://abcnews.go.com/Entertainment/rapper-found-guilty-gun-charge-case-lyrics-evidence/story?id=91875726"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr DjxLY qbYuE dgJqN rXXsv EQOd pMjJL GVdYs sRgeg bOfT FjXpK bKMp SBtZL eJTzK LyHRm wTnHR "><img alt="" class="kXXJS " data-testid="prism-image" draggable="false" src="https://s.abcnews.com/images/US/Spinabenz-abc-er-221021_1666392387310_hpMain_1x1_144.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi " data-testid="prism-meta"><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="Rapperfoundnotguiltyheadline">Rapper found not guilty in case where lyrics were used as evidence </h2></div><div class="HZPhA rQqmM rPTqJ zcbmO cFeHI "><ul class="HZPhA eVifM rQqmM cVVdt VQiJ JaPtu OiOfY "><li class="Vazkv Scxhc oOcJK LmQFx CPxiY bGVWQ UdZkM lJiZm " id="RapperfoundnotguiltypubDate"><div class="rDxJa  Vxqj ">Oct 21, 9:08 PM</div></li></ul></div></div></a></section><section class="  cFeHI " data-testid="prism-card"><a class="iWWSE razVN efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="DOJchargesChineseintheadline DOJchargesChineseintpubDate" aria-describedby="" target="_self" href="https://abcnews.go.com/Politics/justice-department-charges-chinese-intel-officers-obstruct-probe/story?id=92000006"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr DjxLY qbYuE dgJqN rXXsv EQOd pMjJL GVdYs sRgeg bOfT FjXpK bKMp SBtZL eJTzK LyHRm wTnHR "><img alt="" class="kXXJS " data-testid="prism-image" draggable="false" src="https://s.abcnews.com/images/International/merrick-garland-rt-jt-221024_1666635725123_hpMain_1x1_144.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi " data-testid="prism-meta"><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="DOJchargesChineseintheadline">DOJ charges Chinese intel officers with trying to obstruct Huawei probe</h2></div><div class="HZPhA rQqmM rPTqJ zcbmO cFeHI "><ul class="HZPhA eVifM rQqmM cVVdt VQiJ JaPtu OiOfY "><li class="Vazkv Scxhc oOcJK LmQFx CPxiY bGVWQ UdZkM lJiZm " id="DOJchargesChineseintpubDate"><div class="rDxJa  Vxqj ">12 minutes ago</div></li></ul></div></div></a></section><section class="  cFeHI " data-testid="prism-card"><a class="iWWSE razVN efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="WillGraceactorcomediheadline WillGraceactorcomedipubDate" aria-describedby="" target="_self" href="https://abcnews.go.com/GMA/Culture/grace-actor-comedian-leslie-jordan-dead-67/story?id=92013459"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr DjxLY qbYuE dgJqN rXXsv EQOd pMjJL GVdYs sRgeg bOfT FjXpK bKMp SBtZL eJTzK LyHRm wTnHR "><img alt="" class="kXXJS " data-testid="prism-image" draggable="false" src="https://s.abcnews.com/images/International/leslie-jordan-gty-jt-221024_1666635926982_hpMain_1x1_144.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi " data-testid="prism-meta"><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="WillGraceactorcomediheadline">&#x27;Will &amp; Grace&#x27; actor, comedian Leslie Jordan dead at 67</h2></div><div class="HZPhA rQqmM rPTqJ zcbmO cFeHI "><ul class="HZPhA eVifM rQqmM cVVdt VQiJ JaPtu OiOfY "><li class="Vazkv Scxhc oOcJK LmQFx CPxiY bGVWQ UdZkM lJiZm " id="WillGraceactorcomedipubDate"><div class="rDxJa  Vxqj ">22 minutes ago</div></li></ul></div></div></a></section></section></div><div class="AdPlaceholder"></div><div class="LivePromotion"><div class="LivePromotion--title--container"><span class="circle"></span><h3 class="LivePromotion--title">ABC News Live</h3></div><figure class="Image aspect-ratio--parent LivePromotion--image"><div class="RatioFrame aspect-ratio--16x9"></div><div class="Image__Wrapper aspect-ratio--child"><img alt="ABC News Live" class="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><p class="LivePromotion--meta">24/7 coverage of breaking news and live events</p></div><div data-testid="prism-ad-wrapper" data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-right-rail"><div class="Ad fitt-article-right-rail   ad-slot  " data-slot-type="fitt-article-right-rail" data-slot-kvps="test=true,pos=fitt-article-right-rail"></div></div></div></span></div></div></span></div><div><div class="HZPhA exfBe SlUJd rQqmM AtxVE bxJod ReGza MKojC FeGaU lOqrZ yEGbG egszV DYNFB KflC nrdap FTObn mwboP " data-testid="prism-toast"></div></div></div></div><footer class="footer footer--shell"><section class="footer__container"><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--1" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="ABC News Network" data-track-positionofclick="1" name="ABC News Network" target="_blank" href="/"><h4>ABC News Network</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--2" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Privacy Policy" data-track-positionofclick="2" name="Privacy Policy" target="_blank" href="http://disneyprivacycenter.com"><h4>Privacy Policy</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--3" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Your CA Privacy Rights" data-track-positionofclick="3" name="Your CA Privacy Rights" target="_blank" href="https://disneyprivacycenter.com/notice-to-california-residents/"><h4>Your CA Privacy Rights</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--4" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Children&#x27;s Online Privacy Policy" data-track-positionofclick="4" name="Children&#x27;s Online Privacy Policy" target="_blank" href="https://disneyprivacycenter.com/kids-privacy-policy/english/"><h4>Children&#x27;s Online Privacy Policy</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--5" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Interest-Based Ads" data-track-positionofclick="5" name="Interest-Based Ads" target="_blank" href="https://preferences-mgr.truste.com/?type=abcnews&amp;affiliateId=11"><h4>Interest-Based Ads</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--6" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="About Nielsen Measurement" data-track-positionofclick="6" name="About Nielsen Measurement" target="_blank" href="https://www.nielsen.com/digitalprivacy"><h4>About Nielsen Measurement</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--7" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Terms of Use" data-track-positionofclick="7" name="Terms of Use" target="_blank" href="https://disneytermsofuse.com"><h4>Terms of Use</h4></a></div><div class="fitt-tracker"><a class="AnchorLink ot-sdk-show-settings footer__link footer__link--8" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Do Not Sell My Info" data-track-positionofclick="8" name="Do Not Sell My Info" target="_blank" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/"><h4>Do Not Sell My Info</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--9" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Contact Us" data-track-positionofclick="9" name="Contact Us" target="_blank" href="https://abcnews.go.com/contact"><h4>Contact Us</h4></a></div><section class="footer__copyright"><span class="">Copyright © <!-- -->2022<!-- --> <!-- -->ABC News Internet Ventures. All rights reserved.</span></section></section></footer></main><script src="https://s.abcnews.com/assets/dtci/js/abcnews_visitorId.js"></script><script src="https://s.abcnews.com/assets/dtci/js/atPageParams.js"></script><script src="https://s.abcnews.com/assets/dtci/js/at.js"></script></div></div></div>
                <script type="text/javascript">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</script>
                <script type="text/javascript">__CDN_PATH__="//assets-cdn.abcnews.com/abcnews/aa6a1305e2dc-release-10-18-2022.17/client";</script><script type="text/javascript" src="//assets-cdn.abcnews.com/abcnews/aa6a1305e2dc-release-10-18-2022.17/client/abcnews.js"></script><script type="text/javascript" src="//assets-cdn.abcnews.com/abcnews/aa6a1305e2dc-release-10-18-2022.17/client/prism-story.js"></script>
            </body>
        </html>
    