<!DOCTYPE html>
<html lang="en">
<head>
<title>Search launched near Greek island after helicopter crash - ABC News</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="robots" content="noarchive" />
<meta name="robots" content="index, follow" />
<meta name="author" content="ABC News" />
<meta name="copyright" content="Copyright (c) 2019 ABC News Internet Ventures" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="Get breaking national and world news, broadcast video coverage, and exclusive interviews. Find the top news online at ABC news." />
<meta name="keywords" content="General news, Search and rescue efforts, Accidents, Accidents and disasters, Helicopter crashes, Aviation accidents and incidents, Transportation accidents, Transportation, Greece, Western Europe, Europe, Athens,international news, world news, foreign news" />
<meta property="fb:admins" content="704409894" />
<meta property="fb:app_id" content="4942312939" />
<meta name="fb_title" content="Search launched near Greek island after helicopter crash" />
<!--ABC News page:-->
<meta property="fb:pages" content="86680728811" />
<!--GMA page:-->
<meta property="fb:pages" content="59306617060" />
<!--WNT page:-->
<meta property="fb:pages" content="214832449817" />
<!--Nightline page:-->
<meta property="fb:pages" content="66660497800" />
<!--ABC Politics page:-->
<meta property="fb:pages" content="184096565021911" />
<!--This Week:-->
<meta property="fb:pages" content="295479040495545" />
<!--20/20:-->
<meta property="fb:pages" content="163497464933" />
<!--The View:-->
<meta property="fb:pages" content="149475666523" />
<!--ABC News Live:-->
<meta property="fb:pages" content="1161108697272926" />
<!-- Investigative: -->
<meta property="fb:pages" content="263058762303" />
<!--WNN:-->
<meta property="fb:pages" content="55845270277" />
<meta property="og:site_name" content="ABC News" />
<meta property="og:title" content="Search launched near Greek island after helicopter crash" />
<meta property="og:description" content="Coast guard vessels and a helicopter are involved in a search-and-rescue effort in Greece following a private helicopter crash near an island popular with vacationers and summer home owners" />
<meta property="og:url" content="https://abcnews.go.com/International/wireStory/search-launched-greek-island-helicopter-crash-65074295" />
<meta name="news_keywords" content="General news, Search and rescue efforts, Accidents, Accidents and disasters, Helicopter crashes, Aviation accidents and incidents, Transportation accidents, Transportation, Greece, Western Europe, Europe, Athens" />
<meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@ABC" />
<meta property="twitter:creator" content="" />
<meta property="twitter:title" content="Search launched near Greek island after helicopter crash" />
<meta property="twitter:description" content="Coast guard vessels and a helicopter are involved in a search-and-rescue effort in Greece following a private helicopter crash near an island popular with vacationers and summer home owners" />
<meta property="twitter:url" content="https://abcnews.go.com/International/wireStory/search-launched-greek-island-helicopter-crash-65074295" />
<meta property="twitter:image:width" content="640" />
<meta property="twitter:image:height" content="360" />
<meta name="twitter:app:name:iphone" content="ABC News" />
<meta name="twitter:app:id:iphone" content="300255638" />
<meta name="twitter:app:url:iphone" content="abcnewsiphone://link/story,65074295" />
<meta name="twitter:app:name:ipad" content="ABC News" />
<meta name="twitter:app:id:ipad" content="306934135" />
<meta name="twitter:app:url:ipad" content="abcnewsipad://link/story,65074295" />
<meta name="twitter:app:name:googleplay" content="ABC News" />
<meta name="twitter:app:id:googleplay" content="com.abc.abcnews" />
<meta name="twitter:app:url:googleplay" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/International/wireStory/search-launched-greek-island-helicopter-crash-65074295" />
<meta property="twitter:image" content="https://s.abcnews.com/images/site/abc_default_image_me.jpg" />
<meta property="al:iphone:url" content="abcnewsiphone://link/story,65074295" />
<meta property="al:iphone:app_store_id" content="300255638" />
<meta property="al:iphone:app_name" content="ABC News - Breaking US & World News" />
<meta property="al:ipad:url" content="abcnewsipad://link/story,65074295" />
<meta property="al:ipad:app_store_id" content="380520716" />
<meta property="al:ipad:app_name" content="ABC News for iPad" />
<meta property="al:android:url" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/International/wireStory/search-launched-greek-island-helicopter-crash-65074295" />
<meta property="al:android:app_name" content="ABC News Breaking Latest News" />
<meta property="al:android:package" content="com.abc.abcnews" />
<meta property="al:web:url" content="https://abcnews.go.com/International/wireStory/search-launched-greek-island-helicopter-crash-65074295" />
<link rel="amphtml" href="https://abcnews.go.com/amp/International/wireStory/search-launched-greek-island-helicopter-crash-65074295" />
<link class="page-type-include" rel="stylesheet" href="https://s.abcnews.com/assets/beta/css/page-types/story_.css?v=191" />
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/abcnews-abcnews/loader.js', 'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');} </script>
<link href="https://s.abcnews.com" rel="preconnect" crossorigin>
<link href="https://fonts.abcnews.com" rel="preconnect" crossorigin>
<link href="https://cdn.registerdisney.go.com" rel="preconnect" crossorigin>
<link rel="shortcut icon" href="https://s.abcnews.com/favicon.ico" type="image/x-icon" />
<link type="text/css" rel="stylesheet" href="https://s.abcnews.com/assets/beta/css/icons.css?v=114" />
<link id="canonical" rel="canonical" href="https://abcnews.go.com/International/wireStory/search-launched-greek-island-helicopter-crash-65074295" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://abcnews.go.com/abcnews/internationalheadlines" />
<link rel="stylesheet" href="https://use.typekit.net/xdq8ssc.css">
<script type="text/javascript" src="https://s.abcnews.com/assets/beta/js/lib.js?v=303"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/beta/js/custom/pages/story.js?v=303"></script>
<script type="text/javascript" id="disneyid-script" src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js"></script>
<link rel="manifest" href="/manifest.json" />
<link rel="manifest" href="/service-worker.js" />
<script type="text/javascript" src="//cdn.optimizely.com/js/168844516.js" async></script><script type="text/javascript">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</script>
<script>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</script>
<script>
var electionJSObj = {};
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 12240; // ACCOUNT NUMBER
_sf_async_config.domain = location.hostname; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.autoDetect = false;
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript">
var digAdData;
var digGetAd = function(){};
tq = new Object();
tq.path = '/international/story/';
tq.caid = '';
tq.keywords = ((tq.keywords)&&(tq.keywords!=''))?tq.keywords+'':'';
tq.show = '';
tq.recipes = '';
tq.id = '65074295';
tq.section = 'international';
tq.realsection = '';
tq.subsection = '';
tq.altsection = 'default';
tq.objType = 'story';
tq.byline = 'null';
tq.othersubs = '';
</script>
<script type='text/javascript' src='https://s.abcnews.com/assets/js/adCallOverride.js?v=1'></script>
<script type="text/javascript" id="fb-ad-script" src="https://s.abcnews.com/assets/js/FBAN_v2_4.js"></script>
<script type="text/javascript">
if(typeof AudienceNetworkPrebid != "undefined"){
fbPrebid = new AudienceNetworkPrebid("192534527849650_216014375501665");
fbPrebid.getProfile(function(profile) {
var token = profile.token; // prebid token string
});
if(document.location.href.indexOf("debug=true") > -1){
console.log("token - " + fbPrebid._tryGetToken());
}
}
</script>
<script type="text/javascript">
if(tq.path){
tq.urlTargetPath = (tq.path)?tq.path:window.location.pathname;
tq.urlTargetPath = (tq.urlTargetPath == '/')?'/index':tq.urlTargetPath;
tq.urlKeywords = (tq.keywords)?tq.keywords:'';
tq.urlRecipes = (tq.recipes)?tq.recipes:'';
tq.urlShow = (tq.show)?tq.show:'';
tq.urlFullQuery = '&tqkw='+encodeURI(tq.urlKeywords)+'&tqshow='+encodeURI(tq.urlShow)+encodeURI(tq.urlRecipes)+'&url='+encodeURI(tq.urlTargetPath);
}else{
tq.urlFullQuery = '&url='+encodeURI(window.location.pathname);
}
var fwNetworkId = '168234'
var fwSectionFallbackId = '109523';
var fwAdSystem = true;
</script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/min/fw.js?v=48"></script>
<script type="application/ld+json"> [{"headline":"Search launched near Greek island after helicopter crash","description":"Get breaking national and world news, broadcast video coverage, and exclusive interviews. Find the top news online at ABC news.","datePublished":"2019-08-20T13:59:06+0000","dateModified":"2019-08-20T13:59:17+0000","author":{"name":"The Associated Press","@type":"Person"},"about":{"name":"","@type":"Thing"},"publisher":{"name":"ABC News","@type":"Organization","logo":{"@type":"ImageObject","width":150,"height":60,"url":"https://s.abcnews.com/images/site/abc_logo_aluminum_60px.png"}},"@type":"NewsArticle","@context":"http://schema.org","mainEntityOfPage":{"@type":"WebPage","@id":"https://abcnews.go.com/International/wireStory/search-launched-greek-island-helicopter-crash-65074295"},"image":null}] </script>
<!-- run Google Ads -->
<script>
window.abcnads = {}
</script>
<script type="text/javascript">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</script>
<script>
var gptId = "21783347309" //PROD ID;
if ( document.domain.indexOf('qa.abcnews.go.com') > -1 || document.domain.indexOf('localhost') > -1 || document.domain.indexOf('dev.abcnews.go.com') > -1){
gptId = "21743558653" //DEV id
}
var appConfig = {
ads: {
gpt: {
id: gptId,
zone: "abc-news/abcnews.com"
}
}
}
"use strict";
var AdConfig =
function () {
function AdConfig() {}
AdConfig.getNetworkId = function getNetworkId() {
return appConfig.ads.gpt.id;
};
AdConfig.getZone = function getZone() {
return appConfig.ads.gpt.zone;
};
return AdConfig;
}();
if ( 'undefined' !== typeof module ) {
module.exports = AdConfig;
}
</script>
<script>
function getAdUnitPath (section, property, device, platform) {
var categoryMap = {
"2020": "20-20-show-pages",
abcnewsnow: "abc-news-now",
blotter: "blotter",
business: "business-section-pages",
entertainment: "entertainment-section-pages",
gma: "gma",
headlines: "headlines",
health: "health-section-pages",
international: "international-section-pages",
lifestyle: "lifestyle-section-pages",
homepage: "main",
nightline: "nightline-show-pages",
offsite: "offsite-sharing-player",
oncampus: "on-campus",
other: "other",
photos: "photos",
politics: "politics-section-pages",
"polling-unit": "polling-unit",
primetime: "primetime",
live: "special-live-event",
sports: "sports-section-page",
technology: "technology-section-pages",
thelaw: "the-law",
thisweek: "this-week-show-pages",
travel: "travel-section-pages",
twitter: "twitter",
us: "us-section-pages",
video: "video",
wwyd: "what-would-you-do",
wn: "world-news-show-pages",
wnt: "world-news-show-pages",
fbia: "instant-articles",
amp: "amp",
};
// if platform is not specified, set it to device type
var platformVal = typeof platform !== "undefined" ? platform : "";
if (platformVal === "") {
platformVal = "mobile";
if (device.toLowerCase() === "desktop") {
platformVal = "web";
}
}
//if no section or on HP
if (section == ""){
section = "homepage"
}
var networkCode = AdConfig.getNetworkId();
return "/" + networkCode + "/abc-news/" + property + "/" + platformVal +"/" +
categoryMap[section.toLowerCase()];
};
//This is for Index Pages only since a set number of Ads can be present for Story, use createSlot to dynamically pass in ID's
function generateAdConfigData() {
var sectionName = window.abcnads.sectionName || "homepage";
var objid = window.abcnads.objid || "65074295";
var devType = window.abcnads.devType || "desktop";
devType = devType.toLowerCase();
var adTag = window.abcnads.adTag || 'web';
var kvMap = {
tag: adTag,
lang: "EN",
objid : objid,
devType: devType,
devOS: navigator.userAgent,
swid: $.cookie("SWID"),
unid: $.cookie("UNID"),
bundledId: "com.abcnews",
pgn: sectionName,
sp: "abcnews",
programmatic: "true",
};
var deviceTypeForConfig = "desktop"
var adSlotArr = ["InContent1", "InContent2", "Banner1", "Banner2"];
var placements = {
Banner1: {"out-of-page":false,"sizes":[[728,90]],"defer":"none"},
Banner2: {"out-of-page":false,"sizes":[[970,250],[970,66]],"defer":"none"},
InContent1: {"out-of-page":false,"sizes":[[300,250]],"defer":"none"},
InContent2: {"out-of-page":false,"sizes":[[300,250]],"defer":"none"}
}
var adSlotsToRefresh = [];
var placementsObj= {};
var adSlotCnt = 0;
var adConfig;
adSlotArr.forEach(function(slot){
adSlotCnt++;
if (document.getElementById('ad-' + slot)){
if ("desktop" === 'tablet' && slot === 'Banner1'){
switch (sectionName){
case "video":
refreshAdSlots (slot)
// we want to show a Banner1 for Video index
break;
default:
}
} else {
refreshAdSlots (slot)
}
}
function refreshAdSlots(slot) {
adSlotsToRefresh.push(slot)
placementsObj[slot] = placements[slot];
}
if (adSlotArr.length === adSlotCnt) {
adConfig = {
adSlotsToRefresh: adSlotsToRefresh,
adUnitPath: getAdUnitPath(sectionName, "abcnews.com", devType),
deviceType: "desktop",
placements: placementsObj,
slots: {
},
mappings: {
Banner1: [[[1280,100],[[728,90]]],[[1024,100],[[728,90]]],[[768,100],[[728,90]]],[[0,0],[]]],
Banner2: [[[1280,100],[[970,250], [970,66]]],[[1024,100],[[970,250],[970,66]]],[[768,100],[[]]],[[0,0],[]]]
},
targeting: kvMap,
referringSite: null,
refreshSimulatenously: 1,
usePrebid: 1,
prebidIncludedCountries: ["US"],
prebidPlacementIds: {
"rubicon": {
"desktop": {
"zoneId": 30505,
"siteId": 14549
},
"mobile": {
"zoneId": 30505,
"siteId": 14549
},
"accountId": 8829
},
"aol": {
"incontent": 4330522,
"banner": {
"desktop": 4330521,
"mobile": 4330521
},
"accountId": "10573.1"
},
"pubmatic": {
"incontent": "abcnews_pm_ros@300x250",
"banner": "abcnews_pm_ros@728x90",
"accountId": "102526"
},
"trustx": {
"incontent": 8155,
"banner": 8154
},
"criteo": {
"incontent": 948987,
"banner": 948988
}
},
prebidSlots:[],
prebidScript: 'https://s.abcnews.com/assets/js/prebid.min.js?v=10',
prebidDebug: 0,
prebidTimeout: 2500,
useOverlay: 0,
};
}
})
return adConfig;
};
</script>
</head>
<style>
.full_container {
position:relative;
}
.news-feed_item-meta {
max-width:550px !important;
}
#article-feed .article p,
.t_callout,
.t_markup {
margin:30px 0;
}
.abcn-alert-insert .lower-wrapper {
line-height:1.5;
}
.t_markup p {
margin:0 !important;
}
#article-feed .e_image,
#article-feed .e_video {
margin-bottom:30px;
}
#_sidecar h2, #_sidecar ._sc_desc {
visibility:visible !important;
}
.see-more-slides {
display:none;
}
.article-meta .authors>li .author-alt {
padding-left:0 !important;
}
.article-meta .authors>li .author>span.by-text,
.article-meta .authors>li .author-alt>span.by-text {
padding-right:3px;
}
.article-meta .authors>li:nth-child(n+2) .author:before {
padding-left:0 !important
}
.article-meta .authors .author-new {
color: #000;
float: left;
font-family: "Proxima-Nova", Arial, Helvetica, sans-serif;
font-size: 13px;
overflow: hidden;
position: relative;
font-weight: bold;
text-transform: uppercase;
line-height: 1.2;
white-space: nowrap;
}
.article-meta .authors>li:nth-child(n+2) .author-new:before {
padding-left: 0 !important;
}
.article-meta .authors > li:nth-child(n+2) .author-new:before {
bottom: 0;
content: " ";
position: relative;
color: #000;
padding-left: 3px;
}
.article-meta .authors .author-new > a {
cursor: pointer;
color: #000;
display: inline-block;
line-height: 12px;
padding-right: 0;
position: relative;
white-space: nowrap;
}
.article-meta .authors ._and {padding:0 3px;}
.article-meta .authors .author-new > a:hover {
text-decoration:underline;
}
.article-meta .authors > li .author-new > span {
text-transform:lowercase;
}
@media screen and (max-width: 767px) {
#article-feed .article .ym {
margin:30px 0;
}
.carousel-item .carousel {
visibility:visible !important;
}
#article-feed .article .abcn-interests .img-wrap {
padding-bottom: 62% !important;
float:right !important;
}
.abcn-interests #interest-carousel .carousel .item {
padding:0 !important;
}
#article-feed .article {
border-bottom:1px solid #ccc;
}
.article-meta .authors .author-new {
line-height: normal;
white-space: normal;
}
.abcn-amp-skin .amp-pause-overlay {
font-size: 2em !important;
margin: -1em 0 0 -1em !important;
}
}
.abcn-tablet .lightbox-container, .abcn-phone .lightbox-container {
z-index: 1000000064 !important;
-webkit-transform: translateZ(1px);
}
.abcn-interests-modules {
right:0;
}
</style>
<body class="story desktop logged-out trident abcn-desktop" data-pagetype="story" data-twttr-rendered="true" data-device="desktop" data-content-id="65074295" data-alert-tag-primary="">
<!--- Im not sure what the GAM equiv is will need to come back to this -->
<div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div>
<div id="fb-root"></div>
<div id="global-viewport" data-behavior="global_nav_condensed global_nav_full load_comments rain_ads">
<script src="https://s.abcnews.com/assets/beta/js/abcn-head.js?v=303"></script>
<!-- mobile -->
<nav id="global-nav-mobile">
<ul class="tier-1">
<li class="active">
<a class="menu-trigger nav-pillar nav-sections" data-route="false" href="#">
<span class="link-text">Sections</span>
<span class="icon-sections m-icon"></span>
</a>
<ul class="tier-2" data-behavior="favorites_mgmt">
<li>
<h1 class="label">
<span class="link-text">Sections</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="/" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Top Stories]">
<span class="link-text">Top Stories</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Video" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Video]">
<span class="link-text">Video</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Live" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Live]">
<span class="link-text">Live</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/US" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[U.S.]">
<span class="link-text">U.S.</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/International" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[International]">
<span class="link-text">International</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Politics" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Politics]">
<span class="link-text">Politics</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Lifestyle" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Lifestyle]">
<span class="link-text">Lifestyle</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Entertainment" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Entertainment]">
<span class="link-text">Entertainment</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/VR" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Virtual Reality]">
<span class="link-text">Virtual Reality</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Health" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Health]">
<span class="link-text">Health</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Technology" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Technology]">
<span class="link-text">Technology</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/alerts/weather" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Weather]">
<span class="link-text">Weather</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Sports" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Sports]">
<span class="link-text">Sports</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://fivethirtyeight.com" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[FiveThirtyEight]">
<span class="link-text">FiveThirtyEight</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-shows" data-route="false" href="#">
<span class="link-text">Shows</span>
<span class="icon-shows m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Shows</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://www.goodmorningamerica.com" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Good Morning America]">
<span class="link-text">Good Morning America</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/WN" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[World News Tonight]">
<span class="link-text">World News Tonight</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Nightline" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Nightline]">
<span class="link-text">Nightline</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/2020" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[20/20]">
<span class="link-text">20/20</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/ThisWeek" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[This Week]">
<span class="link-text">This Week</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/TheView" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[The View]">
<span class="link-text">The View</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[What Would You Do?]">
<span class="link-text">What Would You Do?</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-more" data-route="false" href="#">
<span class="link-text">More</span>
<span class="icon-more m-icon"></span>
</a>
<ul class="tier-2">
<li>
<a href="http://disneyprivacycenter.com" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Privacy Policy]" target="_blank">
<span class="link-text">Privacy Policy</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/notice-to-california-residents/" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Your CA Privacy Rights]" target="_blank">
<span class="link-text">Your CA Privacy Rights</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Children's Online Privacy Policy]" target="_blank">
<span class="link-text">Children's Online Privacy Policy</span>
</a>
</li>
<li>
<a href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Interest-Based Ads]" target="_blank">
<span class="link-text">Interest-Based Ads</span>
</a>
</li>
<li>
<a href="http://disneytermsofuse.com" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Terms of Use]" target="_blank">
<span class="link-text">Terms of Use</span>
</a>
</li>
<li>
<a href="https://abcnews.go.com/Site/page?id=3068843" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Contact Us]" target="_blank">
<span class="link-text">Contact Us</span>
</a>
</li>
<li>
<h1 class="footer label">
<span class="link-text">ABC News Network <span class='copy-pipe'> | </span> &copy; 2019 ABC News Internet Ventures. All rights reserved.</span>
</h1>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-search" data-route="false" href="#">
<span class="link-text">Search</span>
<span class="icon-search2 m-icon"></span>
</a>
<ul class="tier-2">
<li>
<div class="global-search" id="global-search-mobile">
<input class="search-box" placeholder="Search" type="text"><input class="btn-search" type="submit">
<span class="icon-search2 m-icon"></span>
</div>
</li>
</ul>
</li>
</ul>
</nav>
<div class="menu-overlay-primary"></div>
<div data-behavior="global_header appboy_init" id="header-wrapper" data-device="DESKTOP" data-domain="https://abcnews.go.com" data-playerversion="https://abcnewsplayer-a.akamaihd.net/player/2.106.5">
<header id="global-header">
<div class="menu-overlay-secondary"></div>
<div class="container">
<a data-route="false" href="#" id="global-nav-mobile-trigger"><span>Menu</span></a>
<h1>
<a href='https://abcnews.go.com' name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Logo]">
<span class="icon-logo"></span>
</a>
</h1>
<div class="abcn-interests-modules">
<div class="abcn-interest-popover">
<div class="interest-close"></div>
<span class="interest-label">Interest Successfully Added</span>
<span class="interest-popover-msg">
We&apos;ll notify you here with news about
<br />
<span class="interest-active">AlertTag</span>
</span>
<span class="interest-turnon-noti">Turn on desktop notifications for breaking stories about interest? </span>
<label class="interest-switch">
<input type="checkbox">
<span class="interest-slider round"></span>
<span class="off_text">Off</span>
<span class="on_text">On</span>
</label>
</div>
</div>
<ul class="tools">
<li class="interest" data-behavior="ufirst_init">
<a href="javascript:void();" id="global-interest-trigger">
<span class="icon-notifications"></span>
<span class="notification-badge"></span>
</a>
<div class="abcn-interest-notifications">
<div class="notification-header">
<span class="notification-title parent-title">Notifications</span>
<div class="gear-holder">
<span class="gear icon-settings"></span>
</div>
</div>
<div class="notification-body">
<div class="interest_loader"></div>
<!-- Notification Settings -->
<ul class="notification-settings">
<li class="manage-interests">
<div class="notification-title">Notifications For Interests:</div>
<ul class="notification-settings-interests">
</ul>
</li>
</ul>
<ul class="notification-sections">
<!-- BREAKING NEWS -->
<li class="notification-breaking-box">
<div class="notification-title">Breaking</div>
<ul class="notification-bn-ul"></ul>
</li>
<!--INTERESTS -->
<li class="notification-interest-box">
<div class="notification-title">
Interests
<span class="see-all"><a href="/myinterests?cid=clicksource_nc_seeall">See All</a></span>
</div>
<ul class="notification-int-ul"></ul>
</li>
</ul>
</div>
<div class="notification-footer">
<!-- show this if not logged in or if UNID -->
<div class="noti-footer-callouts noti-footer-notloggedin">
<div>
<span class="uf-checkmark check-on"><span class="icon-interest-check"></span></span>To save your interests across all devices <a href="#" class="uf-signup main-login black-ln">Log In</a> or <a href="#" class="uf-signup main-signup uf-create-acct black-ln">Sign Up</a>
</div>
</div>
<!-- show this to promote web notifications for BN -->
<div class="noti-footer-callouts promote-web-not">
<div>
<span>Turn on desktop notifications for breaking news?</span>
<label class="bn-toggleswitch">
<input type="checkbox">
<span class="interest-slider round"></span>
<span class="off_text">Off</span>
<span class="on_text">On</span>
</label>
</div>
</div>
</div>
</div>
<div class="chevron-toggle"></div>
</li>
<li class="user">
<a class="profile-logged-out loggedOut signin" data-tab="true" data-affiliatename="abcn" data-behavior="profile_handler" href="#" data-route="false" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Log In]">Log In</a>
<a class="profile-logged-in loggedIn" data-tab="true" style="display: none;" data-affiliatename="abcn" href="#" thref="#" data-behavior="profile" data-route="false" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Profile]">
<span class="icon-login"></span>
</a>
</li>
</ul>
</div>
<!-- desktop -->
<nav id="global-nav">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement">
<li class="video" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Video" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Video]">
Video
</a>
</li>
<li class="live" itemprop="name">
<a href="https://abcnews.go.com/Live" data-tab="true" itemprop="url" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Live]">Live</a>
</li>
<li class="shows">
<a href="#">Shows</a>
<div class="shows-dropdown">
<ul>
<li itemprop="name">
<a itemprop="url" href="https://www.goodmorningamerica.com" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Good Morning America]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Good Morning America]" class="black-ln">
<span class="link-text">Good Morning America</span>
<span class="link-text-short">Good Morning America</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/WN" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[World News Tonight]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[World News Tonight]" class="black-ln">
<span class="link-text">World News Tonight</span>
<span class="link-text-short">World News Tonight</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/Nightline" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Nightline]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Nightline]" class="black-ln">
<span class="link-text">Nightline</span>
<span class="link-text-short">Nightline</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/2020" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[20/20]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[20/20]" class="black-ln">
<span class="link-text">20/20</span>
<span class="link-text-short">20/20</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/ThisWeek" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[This Week]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[This Week]" class="black-ln">
<span class="link-text">This Week</span>
<span class="link-text-short">This Week</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/TheView" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[The View]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[The View]" class="black-ln">
<span class="link-text">The View</span>
<span class="link-text-short">The View</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[What Would You Do?]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[What Would You Do?]" class="black-ln">
<span class="link-text">What Would You Do?</span>
<span class="link-text-short">What Would You Do?</span>
</a>
</li>
</ul>
</div>
</li>
<li class="none more" itemprop="name">
<a href="#" itemprop="url" data-mobile="false">
<span class="icon-more"></span>
</a>
<div class="more-dropdown">
<ul>
<li class="u.s." itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/US" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[U.S.]" class="black-ln">
U.S.
</a>
</li>
<li class="politics" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Politics" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Politics]" class="black-ln">
Politics
</a>
</li>
<li class="international" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/International" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[International]" class="black-ln">
International
</a>
</li>
<li class="entertainment" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Entertainment" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Entertainment]" class="black-ln">
Entertainment
</a>
</li>
<li class="lifestyle" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Lifestyle" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Lifestyle]" class="black-ln">
Lifestyle
</a>
</li>
<li class="health" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Health" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Health]" class="black-ln">
Health
</a>
</li>
<li class="virtualreality" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/VR" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Virtual Reality]" class="black-ln">
Virtual Reality
</a>
</li>
<li class="technology" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Technology" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Technology]" class="black-ln">
Technology
</a>
</li>
<li class="weather" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/alerts/weather" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Weather]" class="black-ln">
Weather
</a>
</li>
<li class="sports" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Sports" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Sports]" class="black-ln">
Sports
</a>
</li>
<li class="fivethirtyeight" itemprop="name">
<a itemprop="url" data-tab="true" href="https://fivethirtyeight.com" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[FiveThirtyEight]" class="black-ln">
FiveThirtyEight
</a>
</li>
</ul>
<div class="footer-links">
<ul class="more-more pipes">
<li itemprop="name">
<a itemprop="url" href="http://disneyprivacycenter.com" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Privacy Policy]"><span class="link-text">Privacy Policy</span><span class="link-text-short">Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Your CA Privacy Rights]"><span class="link-text">Your CA Privacy Rights</span><span class="link-text-short">Your CA Privacy Rights</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Children's Online Privacy Policy]"><span class="link-text">Children's Online Privacy Policy</span><span class="link-text-short">Children's Online Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Interest-Based Ads]"><span class="link-text">Interest-Based Ads</span><span class="link-text-short">Interest-Based Ads</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://disneytermsofuse.com" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Terms of Use]"><span class="link-text">Terms of Use</span><span class="link-text-short">Terms of Use</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/Site/page?id=3068843" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Contact Us]"><span class="link-text">Contact Us</span><span class="link-text-short">Contact Us</span></a>
</li>
</ul>
</div>
<div class="footer-wrapper">
<ul class="footer">
<li class="footer label">
<span class="link-text">ABC News Network <span class='copy-pipe'> | </span> &copy; 2019 ABC News Internet Ventures. All rights reserved.</span>
</li>
</ul>
</div>
</div>
</li>
<div class="search">
<a href="#" id="global-search-trigger">
<span class="icon-search2"></span>
<span class="icon-close"></span>
</a>
<div class="global-search" id="global-search">
<input class="search-box" placeholder="Search Headlines, News and Video..." type="text">
<input class="btn-search" type="submit">
<span class="icon-search2"></span>
</div>
</div>
</ul>
</nav>
</header>
</div>
<div id="breaking-alerts"></div>
<div id="abcn-videoplayer" data-behavior="story_player" data-playerversion="https://abcnewsplayer-a.akamaihd.net/player/2.106.5" class="offpage abcn-videoplayer"></div>
<section id="pane-main">
<div class="ad-slot ad-slot-banner ad-wrapper">
<div id="ad-Banner1" style="text-align: center;"></div>
</div>
<section id="main-container">
<div class="main-content layout-cb">
<!-- main article -->
<section class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment" id="article-feed">
<article class="article" data-id="65074295" data-section="International" data-src="https://abcnews.go.com/International/wireStory/search-launched-greek-island-helicopter-crash-65074295">
<div class="container">
<header class="article-header"><h1>Search launched near Greek island after helicopter crash</h1><div class="news-feed_item-meta"><div class="article-meta">
<ul class="authors">
<li><div class='author'><span class='by-text'>By</span>The Associated Press</div></li>
</ul><span class="timestamp">ATHENS, Greece &#151; Aug 20, 2019, 9:59 AM ET</span></div></div>
<ul class="article-social horizontal" data-id="65074295" data-section="International" data-src="https://abcnews.go.com/International/wireStory/search-launched-greek-island-helicopter-crash-65074295">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook horizontal" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fsearch-launched-greek-island-helicopter-crash-65074295%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter horizontal" href="http://twitter.com/intent/tweet?text=Search+launched+near+Greek+island+after+helicopter+crash+-+ABC+News+-+https%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fsearch-launched-greek-island-helicopter-crash-65074295&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp horizontal" href="whatsapp://send?text=Search+launched+near+Greek+island+after+helicopter+crash website:https%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fsearch-launched-greek-island-helicopter-crash-65074295%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social horizontal">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://abcnews.go.com/International/wireStory/search-launched-greek-island-helicopter-crash-65074295?cid=share_addthis_widget&title=Search+launched+near+Greek+island+after+helicopter+crash" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true" data-link-tracking="share_email">Email
<span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal h-star">
<div class="page-action native-star" data-alert-tag="" data-alert-tag-callback="https://abcnews.go.com/International/wireStory/search-launched-greek-island-helicopter-crash-65074295">Star <span class="icon-star"></span></div>
</li>
</ul></header><div class="article-body"><ul class="article-social vertical" data-behavior="sticky_social" data-id="65074295" data-src="https://abcnews.go.com/International/wireStory/search-launched-greek-island-helicopter-crash-65074295">
<li class="share-count"><span>0</span> Shares</li><li>
<a class="btn-social facebook vertical" name="lpos=widget[share_facebook_widget]&lid=link[vertical]" data-social="true" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fsearch-launched-greek-island-helicopter-crash-65074295%3Fcid%3Dshare_facebook_widget" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li>
<a class="btn-social twitter vertical" name="lpos=widget[share_twitter_widget]&lid=link[vertical]" data-social="true" href="http://twitter.com/intent/tweet?text=Search+launched+near+Greek+island+after+helicopter+crash+-+ABC+News+-+https%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fsearch-launched-greek-island-helicopter-crash-65074295&via=ABC" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li>
<a class="btn-social whatsapp vertical" name="lpos=widget[share_whatsapp_widget]&lid=link[vertical]" data-social="true" href="whatsapp://send?text=Search+launched+near+Greek+island+after+helicopter+crash website:https%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fsearch-launched-greek-island-helicopter-crash-65074295%3Fcid%3Dshare_whatsapp_widget" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social vertical">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://abcnews.go.com/International/wireStory/search-launched-greek-island-helicopter-crash-65074295?cid=share_addthis_widget&title=Search+launched+near+Greek+island+after+helicopter+crash" name="lpos=widget[share_addthis_widget]&lid=link[vertical]" data-social="true" data-link-tracking="share_email">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
</ul><div class="article-copy">
<p itemprop="articleBody">
Coast guard vessels and a helicopter are involved in a search-and-rescue effort in <a href="https://abcnews.go.com/alerts/Greece" id="_ap_link_Greece_Greece_" target="_blank">Greece</a> following a private helicopter crash near an island popular with vacationers and summer home owners.</p>
<p itemprop="articleBody">
Authorities said the helicopter crashed into the sea Tuesday near the island of Poros, some 60 kilometers (37 miles) south of Athens.</p>
<p itemprop="articleBody">
Authorities said the helicopter had taken off from Athens International Airport and had been due to land at a mainland area near Poros.</p>
<p itemprop="articleBody">
Further details were not immediately available.</p>
<div data-embed-type="teads"></div>
</div>
</div>
<footer class="article-footer"><div class="social-footer-wrapper">
<ul class="article-social footer" data-content-id="65074295" data-src="https://abcnews.go.com/International/wireStory/search-launched-greek-island-helicopter-crash-65074295">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook footer" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fsearch-launched-greek-island-helicopter-crash-65074295%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter footer" href="http://twitter.com/intent/tweet?text=Search+launched+near+Greek+island+after+helicopter+crash+-+ABC+News+-+https%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fsearch-launched-greek-island-helicopter-crash-65074295&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp footer" href="whatsapp://send?text=Search+launched+near+Greek+island+after+helicopter+crash website:https%3A%2F%2Fabcnews.go.com%2FInternational%2FwireStory%2Fsearch-launched-greek-island-helicopter-crash-65074295%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social footer">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://abcnews.go.com/International/wireStory/search-launched-greek-island-helicopter-crash-65074295?cid=share_addthis_widget&title=Search+launched+near+Greek+island+after+helicopter+crash" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true" data-link-tracking="share_email">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal">
<div class="page-action native-star" data-alert-tag="" data-social="true" data-alert-tag-callback="https://abcnews.go.com/International/wireStory/search-launched-greek-island-helicopter-crash-65074295">
Star <span class="icon-star"></span>
</div>
</li>
</ul><div class="internal comments"><div class="page-action comment button-alt lg" data-src="https://abcnews.go.com/International/wireStory/search-launched-greek-island-helicopter-crash-65074295" data-content-id="65074295">Comments</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix',
listenTo: 'click',
handler: function(e){
abcn_ui.Helpers.tracking.taboolaClick(e);
}
});
</script></div></footer>
</div>
</article>
</section>
<!-- news feed -->
<section id="news-feed" class="col-c chk-height" data-behavior="desktop_story_news_feed">
<div id="news-feed-content" class="sidebar">
<div class="container-wrapper">
<div class="container">
<article data-id="65074295" class="news-feed-item no-images" data-index="0"> <a class="story-link" data-id="65074295" name="lpos=newsfeed[story_65074295]&lid=[image]" href="/International/wireStory/search-launched-greek-island-helicopter-crash-65074295" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65074295]&lid=[headline]" href="/International/wireStory/search-launched-greek-island-helicopter-crash-65074295" data-redirect="false">Search launched near Greek island after helicopter crash</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65070169" class="news-feed-item w-images" data-index="1"> <a class="story-link" data-id="65070169" name="lpos=newsfeed[story_65070169]&lid=[image]" href="/US/joke-types-comments-felonies-police-arrest-florida-teen/story?id=65070169" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/arrested-kid-ht-ml-190820_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65070169]&lid=[headline]" href="/US/joke-types-comments-felonies-police-arrest-florida-teen/story?id=65070169" data-redirect="false">'Joke or not, these types of comments are felonies': Police arrest Florida teen</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65055316" class="news-feed-item w-images" data-index="2"> <a class="story-link" data-id="65055316" name="lpos=newsfeed[story_65055316]&lid=[image]" href="/US/start-here-nypd-fires-officer-eric-garner-death-planned/story?id=65055316" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/oNeill-2-rt-er-190819_hpMain_2_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65055316]&lid=[headline]" href="/US/start-here-nypd-fires-officer-eric-garner-death-planned/story?id=65055316" data-redirect="false">'Start Here': Fallout from NYPD firing and Planned Parenthood drops federal program</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65071605" class="news-feed-item w-images" data-index="3"> <a class="story-link" data-id="65071605" name="lpos=newsfeed[story_65071605]&lid=[image]" href="/International/wireStory/armed-man-holding-37-people-bus-hostage-rio-65071605" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_a8b07dd34dab43829f9bd85994e425d1_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65071605]&lid=[headline]" href="/International/wireStory/armed-man-holding-37-people-bus-hostage-rio-65071605" data-redirect="false">Armed man holding 37 people on bus hostage in Rio de Janeiro</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65070323" class="news-feed-item no-images" data-index="4"> <a class="story-link" data-id="65070323" name="lpos=newsfeed[story_65070323]&lid=[image]" href="/International/wireStory/russia-decries-us-missile-test-warns-destabilization-65070323" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65070323]&lid=[headline]" href="/International/wireStory/russia-decries-us-missile-test-warns-destabilization-65070323" data-redirect="false">Russia decries US missile test, warns of destabilization</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article class="ad-300" style="min-height: 270px;"><div id="ad-InContent1" class="ad-slot ad-wrapper ad-slot-incontent-strip ad-slot-incontent" ></div></article> <article data-id="65069720" class="news-feed-item no-images" data-index="6"> <a class="story-link" data-id="65069720" name="lpos=newsfeed[story_65069720]&lid=[image]" href="/International/wireStory/florida-nurses-clinic-warns-speak-english-fired-65069720" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65069720]&lid=[headline]" href="/International/wireStory/florida-nurses-clinic-warns-speak-english-fired-65069720" data-redirect="false">Florida nurses: Clinic warns only speak English or be fired</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65074665" class="news-feed-item w-images" data-index="7"> <a class="story-link" data-id="65074665" name="lpos=newsfeed[story_65074665]&lid=[image]" href="/International/wireStory/italian-pm-conte-resign-league-party-pulls-backing-65074665" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_ee5adb6d9a024927b0a64de611b95fc1_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65074665]&lid=[headline]" href="/International/wireStory/italian-pm-conte-resign-league-party-pulls-backing-65074665" data-redirect="false">Italian PM Conte to resign after League party pulls backing</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65069966" class="news-feed-item w-images" data-index="8"> <a class="story-link" data-id="65069966" name="lpos=newsfeed[story_65069966]&lid=[image]" href="/International/wireStory/britain-concerned-consular-employee-missing-china-65069966" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_772abbdc3dc94b6a9d94743ad86d11b1_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65069966]&lid=[headline]" href="/International/wireStory/britain-concerned-consular-employee-missing-china-65069966" data-redirect="false">Britain concerned about consular employee missing in China</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65070362" class="news-feed-item w-images" data-index="9"> <a class="story-link" data-id="65070362" name="lpos=newsfeed[story_65070362]&lid=[image]" href="/US/severe-storms-targeting-midwest-northeast-west-stays-hot/story?id=65070362" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/weather-main-ap-190820_hpMain_20190820-051508_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65070362]&lid=[headline]" href="/US/severe-storms-targeting-midwest-northeast-west-stays-hot/story?id=65070362" data-redirect="false">Severe storms targeting Midwest, Northeast as West stays hot</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65070452" class="news-feed-item w-images" data-index="10"> <a class="story-link" data-id="65070452" name="lpos=newsfeed[story_65070452]&lid=[image]" href="/International/wireStory/russia-obliged-share-radiation-levels-data-65070452" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_92b83765034e448f823a8000eb2171f8_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65070452]&lid=[headline]" href="/International/wireStory/russia-obliged-share-radiation-levels-data-65070452" data-redirect="false">Russia says it's not obliged to share radiation levels data</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65070557" class="news-feed-item no-images" data-index="11"> <a class="story-link" data-id="65070557" name="lpos=newsfeed[story_65070557]&lid=[image]" href="/US/wireStory/sheriff-man-found-teen-girls-closet-drug-call-65070557" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65070557]&lid=[headline]" href="/US/wireStory/sheriff-man-found-teen-girls-closet-drug-call-65070557" data-redirect="false">Sheriff: Man found in teen girl's closet during a drug call</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65073676" class="news-feed-item w-images" data-index="12"> <a class="story-link" data-id="65073676" name="lpos=newsfeed[story_65073676]&lid=[image]" href="/International/wireStory/greenland-leader-rejects-trump-buying-idea-65073676" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_df115a3ad77b4531bf7eeb422a98c558_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65073676]&lid=[headline]" href="/International/wireStory/greenland-leader-rejects-trump-buying-idea-65073676" data-redirect="false">Greenland leader again rejects Trump buying idea</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65058656" class="news-feed-item w-images" data-index="13"> <a class="story-link" data-id="65058656" name="lpos=newsfeed[story_65058656]&lid=[image]" href="/Politics/note-question-electability-hangs/story?id=65058656" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/jill-biden-gty-jef-190819_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65058656]&lid=[headline]" href="/Politics/note-question-electability-hangs/story?id=65058656" data-redirect="false">The Note: The question of electability hangs everywhere</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65059172" class="news-feed-item w-images" data-index="14"> <a class="story-link" data-id="65059172" name="lpos=newsfeed[story_65059172]&lid=[image]" href="/Politics/reps-omar-tlaib-call-colleagues-visit-israel/story?id=65059172" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/omar-tlaib-abc-er-190819_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65059172]&lid=[headline]" href="/Politics/reps-omar-tlaib-call-colleagues-visit-israel/story?id=65059172" data-redirect="false">Reps. Omar and Tlaib call on colleagues to visit Israel without them</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65056629" class="news-feed-item w-images" data-index="15"> <a class="story-link" data-id="65056629" name="lpos=newsfeed[story_65056629]&lid=[image]" href="/Politics/trump-negotiators-work-peace-attacks-highlight-violent-realities/story?id=65056629" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/taliban-02-as-gty-190819_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65056629]&lid=[headline]" href="/Politics/trump-negotiators-work-peace-attacks-highlight-violent-realities/story?id=65056629" data-redirect="false">As Trump, negotiators work toward peace, attacks highlight violent realities</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65055325" class="news-feed-item w-images" data-index="16"> <a class="story-link" data-id="65055325" name="lpos=newsfeed[story_65055325]&lid=[image]" href="/Politics/trump-appears-back-stronger-gun-sale-background-checks/story?id=65055325" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/Trump-ap-er-190818_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65055325]&lid=[headline]" href="/Politics/trump-appears-back-stronger-gun-sale-background-checks/story?id=65055325" data-redirect="false">Trump appears to back away from stronger gun sale background checks </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65055485" class="news-feed-item w-images" data-index="17"> <a class="story-link" data-id="65055485" name="lpos=newsfeed[story_65055485]&lid=[image]" href="/Politics/president-trump-dismisses-fears-us-economic-recession/story?id=65055485" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/trump-2-gty-er-190818_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65055485]&lid=[headline]" href="/Politics/president-trump-dismisses-fears-us-economic-recession/story?id=65055485" data-redirect="false">President Trump dismisses fears of US economic recession</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65037577" class="news-feed-item w-images" data-index="18"> <a class="story-link" data-id="65037577" name="lpos=newsfeed[story_65037577]&lid=[image]" href="/Politics/bernie-sanders-rapper-killer-mike-talk-race-faith/story?id=65037577" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/bernie-mike-shaking-abc-mo-20190818_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65037577]&lid=[headline]" href="/Politics/bernie-sanders-rapper-killer-mike-talk-race-faith/story?id=65037577" data-redirect="false">Bernie Sanders and 'Killer Mike' talk race, faith and hurt in America</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65035055" class="news-feed-item w-images" data-index="19"> <a class="story-link" data-id="65035055" name="lpos=newsfeed[story_65035055]&lid=[image]" href="/Politics/2020-hopeful-beto-orourke-visited-arkansas-gun-show/story?id=65035055" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/guns-01-as-abc-190817_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65035055]&lid=[headline]" href="/Politics/2020-hopeful-beto-orourke-visited-arkansas-gun-show/story?id=65035055" data-redirect="false">2020 hopeful Beto O'Rourke visited an Arkansas gun show to talk about gun control </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65013964" class="news-feed-item w-images" data-index="20"> <a class="story-link" data-id="65013964" name="lpos=newsfeed[story_65013964]&lid=[image]" href="/Politics/trump-rule-make-tougher-prove-unintentional-housing-discrimination/story?id=65013964" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/ben-carson-hud-gty-ps-190816_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65013964]&lid=[headline]" href="/Politics/trump-rule-make-tougher-prove-unintentional-housing-discrimination/story?id=65013964" data-redirect="false">Trump rule to make it tougher to prove discriminatory housing practices</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65008925" class="news-feed-item w-images" data-index="21"> <a class="story-link" data-id="65008925" name="lpos=newsfeed[story_65008925]&lid=[image]" href="/Politics/sen-elizabeth-warren-rolls-policy-native-american-communities/story?id=65008925" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/warren_mainmain_190816_hpMain_20190816-044308_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65008925]&lid=[headline]" href="/Politics/sen-elizabeth-warren-rolls-policy-native-american-communities/story?id=65008925" data-redirect="false">Warren at Native American forum: 'I am sorry for harm I have caused'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65016549" class="news-feed-item w-images" data-index="22"> <a class="story-link" data-id="65016549" name="lpos=newsfeed[story_65016549]&lid=[image]" href="/Politics/court-trump-admin-asylum-restrictions-place-border/story?id=65016549" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/us-mexico-border-01-rt-jef-190724_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65016549]&lid=[headline]" href="/Politics/court-trump-admin-asylum-restrictions-place-border/story?id=65016549" data-redirect="false">Court allows Trump admin asylum restrictions to take place along most of border</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65073399" class="news-feed-item w-images" data-index="23"> <a class="story-link" data-id="65073399" name="lpos=newsfeed[story_65073399]&lid=[image]" href="/US/wireStory/dad-empty-year-detroit-girl-killed-dogs-65073399" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/WireAP_9a2df416c3094e558991483e8aa1eb2e_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65073399]&lid=[headline]" href="/US/wireStory/dad-empty-year-detroit-girl-killed-dogs-65073399" data-redirect="false">Dad 'empty' after 9-year-old Detroit girl killed by dogs</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65070360" class="news-feed-item no-images" data-index="24"> <a class="story-link" data-id="65070360" name="lpos=newsfeed[story_65070360]&lid=[image]" href="/US/wireStory/3rd-family-sues-dc-charter-school-child-sex-65070360" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65070360]&lid=[headline]" href="/US/wireStory/3rd-family-sues-dc-charter-school-child-sex-65070360" data-redirect="false">3rd family sues DC charter school over child sex abuse</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65071394" class="news-feed-item no-images" data-index="25"> <a class="story-link" data-id="65071394" name="lpos=newsfeed[story_65071394]&lid=[image]" href="/US/wireStory/search-resumes-remains-missing-michigan-girls-65071394" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65071394]&lid=[headline]" href="/US/wireStory/search-resumes-remains-missing-michigan-girls-65071394" data-redirect="false">Search resumes for remains of missing Michigan girls</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65069821" class="news-feed-item w-images" data-index="26"> <a class="story-link" data-id="65069821" name="lpos=newsfeed[story_65069821]&lid=[image]" href="/International/wireStory/documents-show-japans-wartime-emperor-deep-regrets-65069821" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_127bf0c7b6d047ed8e98e7713f25ab1e_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65069821]&lid=[headline]" href="/International/wireStory/documents-show-japans-wartime-emperor-deep-regrets-65069821" data-redirect="false">New documents show Japan's wartime emperor had deep regrets</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65070134" class="news-feed-item w-images" data-index="27"> <a class="story-link" data-id="65070134" name="lpos=newsfeed[story_65070134]&lid=[image]" href="/International/wireStory/police-protesters-fill-french-beach-resorts-g7-summit-65070134" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_bbba21ee82ae4460af24245cae04043c_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65070134]&lid=[headline]" href="/International/wireStory/police-protesters-fill-french-beach-resorts-g7-summit-65070134" data-redirect="false">Police, protesters fill French beach resorts for G7 summit</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65070219" class="news-feed-item w-images" data-index="28"> <a class="story-link" data-id="65070219" name="lpos=newsfeed[story_65070219]&lid=[image]" href="/International/wireStory/boris-johnson-demands-eu-open-negotiations-65070219" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Technology/WireAP_3c2204242d4a42cdafb4ec2d27524bcd_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65070219]&lid=[headline]" href="/International/wireStory/boris-johnson-demands-eu-open-negotiations-65070219" data-redirect="false">Boris Johnson again demands EU re-open negotiations</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65070321" class="news-feed-item w-images" data-index="29"> <a class="story-link" data-id="65070321" name="lpos=newsfeed[story_65070321]&lid=[image]" href="/International/wireStory/thai-tycoon-poaching-scandal-convicted-firearms-charge-65070321" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_c84770b645484b6ba9f3a66cbafd561f_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65070321]&lid=[headline]" href="/International/wireStory/thai-tycoon-poaching-scandal-convicted-firearms-charge-65070321" data-redirect="false">Thai tycoon in poaching scandal convicted on firearms charge</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65070320" class="news-feed-item no-images" data-index="30"> <a class="story-link" data-id="65070320" name="lpos=newsfeed[story_65070320]&lid=[image]" href="/US/wireStory/bond-revoked-alabama-man-charged-sons-hot-car-65070320" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65070320]&lid=[headline]" href="/US/wireStory/bond-revoked-alabama-man-charged-sons-hot-car-65070320" data-redirect="false">Bond revoked for Alabama man charged in son's hot car death</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65054828" class="news-feed-item w-images" data-index="31"> <a class="story-link" data-id="65054828" name="lpos=newsfeed[story_65054828]&lid=[image]" href="/US/white-nationalist-allegedly-threatened-ohio-jewish-center-court/story?id=65054828" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/james-reardon-mug-ho-mo-20190818_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65054828]&lid=[headline]" href="/US/white-nationalist-allegedly-threatened-ohio-jewish-center-court/story?id=65054828" data-redirect="false">White nationalist who allegedly threatened Ohio Jewish center pleads not guilty</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65066289" class="news-feed-item w-images" data-index="32"> <a class="story-link" data-id="65066289" name="lpos=newsfeed[story_65066289]&lid=[image]" href="/US/video-surfaces-showing-california-high-school-students-giving/story?id=65066289" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/pacifica-high-school-file-gty-jef-190819_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65066289]&lid=[headline]" href="/US/video-surfaces-showing-california-high-school-students-giving/story?id=65066289" data-redirect="false">School won't say if students were disciplined for giving Nazi salute on video</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65071088" class="news-feed-item w-images" data-index="33"> <a class="story-link" data-id="65071088" name="lpos=newsfeed[story_65071088]&lid=[image]" href="/GMA/Travel/tourist-recalls-chased-white-rhino-south-african-safari/story?id=65071088" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/rhino-rf-stock-gty-ml-190820_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65071088]&lid=[headline]" href="/GMA/Travel/tourist-recalls-chased-white-rhino-south-african-safari/story?id=65071088" data-redirect="false">Tourist recalls being chased by a white rhino on South African safari</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65065795" class="news-feed-item w-images" data-index="34"> <a class="story-link" data-id="65065795" name="lpos=newsfeed[story_65065795]&lid=[image]" href="/International/facebook-twitter-remove-accounts-chinese-government-undermine-hong/story?id=65065795" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/facebook-03-file-gty-jef-190802_hpMain_2_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65065795]&lid=[headline]" href="/International/facebook-twitter-remove-accounts-chinese-government-undermine-hong/story?id=65065795" data-redirect="false">Facebook, Twitter remove accounts they say China used to undermine Hong Kong protests</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65042473" class="news-feed-item w-images" data-index="35"> <a class="story-link" data-id="65042473" name="lpos=newsfeed[story_65042473]&lid=[image]" href="/International/largest-pro-democracy-protest-hong-kong-fills-major/story?id=65042473" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/hong-kong-2-ap-er-190818_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65042473]&lid=[headline]" href="/International/largest-pro-democracy-protest-hong-kong-fills-major/story?id=65042473" data-redirect="false">Largest pro-democracy protest yet in Hong Kong fills major park, spills into streets </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65051403" class="news-feed-item w-images" data-index="36"> <a class="story-link" data-id="65051403" name="lpos=newsfeed[story_65051403]&lid=[image]" href="/Entertainment/wireStory/chinese-pop-stars-publicly-back-beijing-hong-kong-65051403" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Entertainment/WireAP_130507e786ef490f8bd3bd5d33bd59a1_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65051403]&lid=[headline]" href="/Entertainment/wireStory/chinese-pop-stars-publicly-back-beijing-hong-kong-65051403" data-redirect="false">Chinese pop stars publicly back Beijing on Hong Kong</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65066686" class="news-feed-item w-images" data-index="37"> <a class="story-link" data-id="65066686" name="lpos=newsfeed[story_65066686]&lid=[image]" href="/GMA/Living/woman-paid-off-222k-student-loan-debt/story?id=65066686" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/190820_gma_debt_hpMain_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65066686]&lid=[headline]" href="/GMA/Living/woman-paid-off-222k-student-loan-debt/story?id=65066686" data-redirect="false">How this woman paid off more than $222K in student loan debt </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65073137" class="news-feed-item w-images" data-index="38"> <a class="story-link" data-id="65073137" name="lpos=newsfeed[story_65073137]&lid=[image]" href="/GMA/Culture/pinks-internet-challenge/story?id=65073137" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/pink-gty-ml-190820_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65073137]&lid=[headline]" href="/GMA/Culture/pinks-internet-challenge/story?id=65073137" data-redirect="false">Pink issues online challenge: 'Go ONE day without criticizing someone'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65072963" class="news-feed-item no-images" data-index="39"> <a class="story-link" data-id="65072963" name="lpos=newsfeed[story_65072963]&lid=[image]" href="/US/wireStory/suit-catholic-school-fired-unwed-teacher-pregnant-65072963" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65072963]&lid=[headline]" href="/US/wireStory/suit-catholic-school-fired-unwed-teacher-pregnant-65072963" data-redirect="false">Suit: Catholic school fired unwed teacher for being pregnant</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65064336" class="news-feed-item w-images" data-index="40"> <a class="story-link" data-id="65064336" name="lpos=newsfeed[story_65064336]&lid=[image]" href="/GMA/Culture/15-year-tennis-star-coco-gauff-hopes-greatest/story?id=65064336" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/coco-01-as-gty-190819_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65064336]&lid=[headline]" href="/GMA/Culture/15-year-tennis-star-coco-gauff-hopes-greatest/story?id=65064336" data-redirect="false">15-year-old tennis star Coco Gauff says she hopes 'to be the greatest of all time' </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="65066870" class="news-feed-item w-images" data-index="41"> <a class="story-link" data-id="65066870" name="lpos=newsfeed[story_65066870]&lid=[image]" href="/US/ohio-boy-makes-big-donation-st-jude-winning/story?id=65066870" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/ht-Ohio-fair-190819ka_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_65066870]&lid=[headline]" href="/US/ohio-boy-makes-big-donation-st-jude-winning/story?id=65066870" data-redirect="false">Ohio boy makes big donation after winning $15,000 at county fair</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49608437" class="news-feed-item w-images" data-index="42"> <a class="story-link" data-id="49608437" name="lpos=newsfeed[story_49608437]&lid=[image]" href="/Entertainment/late-night-host-comedian-graham-norton-releases-inspired/story?id=49608437" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/170904_gma_norton2_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49608437]&lid=[headline]" href="/Entertainment/late-night-host-comedian-graham-norton-releases-inspired/story?id=49608437" data-redirect="false">Comedian releases novel inspired by his Irish roots</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49564020" class="news-feed-item w-images" data-index="43"> <a class="story-link" data-id="49564020" name="lpos=newsfeed[story_49564020]&lid=[image]" href="/Lifestyle/female-high-school-quarterback-throws-td-1st-pass/story?id=49564020" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/holly-neher-ht-01-jpo-170901_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49564020]&lid=[headline]" href="/Lifestyle/female-high-school-quarterback-throws-td-1st-pass/story?id=49564020" data-redirect="false">Female high school quarterback throws TD on 1st pass in varsity game</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article>
</div>
</div>
</div>
</section>
</div>
</section>
</section>
</div>
<script>
window.abcnvideo = window.abcnvideo || {};
window.abcnvideo.storysection = "international";
window.abcnvideo.storyid = "65074295";
window.abcnvideo.show = "";
window.abcnvideo.url = "";
window.abcnvideo.editorautostart = "true";
window.abcnvideo.featuredvideo = "";
window.abcnvideo.featuredimage = "";
window.leadStoryAnalytics = "{\"prop1\":\"abcn\",\"eVar1\":\"abcn\",\"prop4\":\"wirestory\",\"prop5\":\"abcn:international\",\"eVar5\":\"wirestory\",\"prop6\":\"abcn:international::\",\"prop13\":\"\",\"prop16\":\"\",\"eVar16\":\"abcn|sec_international|||65074295|wirestory_wirestory|search launched near greek island after helicopter crash\",\"eVar17\":\"wirestory:abcn:international\",\"prop24\":\"65074295|Search launched near Greek island after helicopter crash\",\"prop25\":\"\",\"prop26\":\"\",\"eVar26\":\"\",\"eVar27\":\"\",\"eVar28\":\"\",\"prop37\":\"wirestorypage-novideo\",\"eVar39\":65074295,\"eVar41\":\"\",\"prop41\":\"\",\"prop42\":\"08-20-2019\",\"eVar42\":\"08-20-2019\",\"prop43\":\"13:59\",\"eVar43\":\"13:59\",\"eVar45\":\"General news, Search and rescue efforts, Accidents, Accidents and disasters, Helicopter crashes, Aviation accidents and incidents, Transportation accidents, Transportation, Greece, Western Europe, Europe, Athens\",\"prop46\":\"https:\/\/abcnews.go.com\/International\/wireStory\/search-launched-greek-island-helicopter-crash-65074295\",\"eVar46\":\"https:\/\/abcnews.go.com\/International\/wireStory\/search-launched-greek-island-helicopter-crash-65074295\",\"prop47\":\"\",\"eVar47\":\"\",\"eVar48\":\"\",\"prop49\":\"08-20-2019\",\"eVar49\":\"08-20-2019\",\"prop52\":\"Search launched near Greek island after helicopter crash\",\"eVar52\":\"Search launched near Greek island after helicopter crash\",\"eVar55\":\"\",\"eVar59\":\"\",\"prop66\":\"\",\"eVar66\":\"\",\"eVar74\":\"\",\"site\":\"site\",\"pageName\":\"abcn|sec_international|||65074295|wirestory_wirestory|search launched near greek island after helicopter crash\",\"pageURL\":\"\",\"pageType\":\"\",\"server\":\"abcnews.go.com\",\"channel\":\"abcn:international\",\"events\":\"event3\",\"varnish_device\":\"site\",\"storyID\":\"65074295\"}";
window.leadTQ = "{\"recipes\":\"\",\"subsection\":\"\",\"keywords\":\"\",\"show\":\"\",\"section\":\"international\",\"realsection\":\"\",\"path\":\"\/international\/story\/\",\"othersubs\":\"\",\"altsection\":\"default\",\"caid\":\"\",\"id\":\"65074295\",\"objType\":\"story\",\"byline\":null}";
window.chartbeatConfig = "{\"location\":\"\/International\/wireStory\/search-launched-greek-island-helicopter-crash-65074295\",\"pageName\":\"Search launched near Greek island after helicopter crash\"}";
</script>
<script src="https://s.abcnews.com/assets/beta/js/abcn.js?v=303"></script>
<script type="text/javascript" src="https://abcnewsplayer-a.akamaihd.net/player/2.106.5/amp.premier/amp.premier.min.js?v=2"></script>
<script src="https://s.abcnews.com/assets/beta/js/custom/pages/trident_story.js?v=303"></script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
flush: true,
listenTo: 'click',
handler: function(e){
abcn_ui.Helpers.tracking.taboolaClick(e);
}
});
</script>
<script>
$(document).ready(function() {
$.event.trigger({
type: "abcn.story.vilinyxsuggestions",
story_id: window.abcnvideo.storyid,
markup: ""
});
});
</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- Google Code for ABC News - Site - 365 Remarketing List -->
<script type="text/javascript">
var google_conversion_id = 1005826543;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "1GPKCOHYjwMQ7-PO3wM";
var google_conversion_value = 0;
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js" async></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1005826543/?value=0&amp;label=1GPKCOHYjwMQ7-PO3wM&amp;guid=ON&amp;script=0"/></div></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
if (typeof tq != 'undefined' && tq.section) {
_sf_async_config.sections = tq.section;
} else if (typeof abcnewsSite != 'undefined' && abcnewsSite.section) {
_sf_async_config.sections = abcnewsSite.section;
} else {
_sf_async_config.sections = '';
}
if (typeof tq != 'undefined' && tq.byline) {
_sf_async_config.authors = tq.byline;
} else {
_sf_async_config.authors = '';
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="//js.pusher.com/2.2/pusher.min.js"></script>
<script>
if(typeof TinyCast === "undefined") {
//fallback to long polling
abcn_ui.Helpers.live_alerts_render.liveListen();
}
</script>
<script type="text/javascript" src="//static.vilynx.com/plugins/abcnews-vilynx.js" disableall="true"></script>
<!-- SiteCatalyst code version: H.15.1 Copyright 1997-2007 Omniture, Inc. More info available at http://www.omniture.com -->
<script language="JavaScript">
var s_account = "wdgnewabcnews,wdgasec,wdgnewabcnweb"
</script>
<script language="JavaScript" src="https://s.abcnews.com/assets/js/s_code_15.js?v=5"></script>
<script language="JavaScript">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</script>
<!-- End SiteCatalyst code version: H.15.1 -->
<script>
window.captions = [];
var initId = $(".col-b article").data("id");
var initEl = $('.col-b article[data-id='+initId+']');
window.abcn_ui.Helpers.captions.init(initEl);
// ad tracking
if (s_omni !== "undefined") {
window.abcn_ui.Helpers.tracking.preInit(s_omni);
}
var teadsJS = document.createElement("script");
teadsJS.src = "//a.teads.tv/page/66769/tag"
teadsJS.async = true;
teadsJS.className = "teads";
teadsJS.type = "text/javascript";
document.head.appendChild(teadsJS);
</script>
<script>
//for GAM
window.abcnads.adTag = ""
window.abcnads.sectionName = "International";
window.abcnads.objid = "65074295";
window.abcnads.devType = "desktop"
</script>
<script>
var isTabletLandscape = ( "desktop".toLowerCase() === 'tablet' && window.innerWidth >= 1024) ? true : false;
var isTablet = ( "desktop".toLowerCase() === 'tablet' ) ? true : false;
var isVideoIndex = false;
switch ( window.location.href.toLowerCase() ) {
case "http://localhost:8080/video":
case "https://abcnews.go.com/video":
case "https://dev.abcnews.go.com/video":
case "https://preview.abcnews.go.com/video":
case "http://localhost:8080/video/abc_news_features":
case "https://abcnews.go.com/video/abc_news_features":
case "https://dev.abcnews.go.com/video/abc_news_features":
case "https://preview.abcnews.go.com/video/abc_news_features":
isVideoIndex = true
break;
}
var isDesktop = ( "desktop".toLowerCase() === 'desktop' ) ? true : false;
var gamHasFiredAlready = false;
gamInit(); // we call this for the first render;
gamOrientationHandler(); //we call this to listen for orientation change
function gamOrientationHandler() {
window.addEventListener("orientationchange", function() {
var isLandScape = ( window.orientation === 90 ) ? true : false;
//we fire this if landscape AND Gam hasnt already been fired (in case landscape was active for the first render)
if ( isLandScape && !gamHasFiredAlready ) {
gamHasFiredAlready = true
if (typeof AdConfig !== 'undefined' && typeof generateAdConfigData !== 'undefined'){
window.DTCIAdConfig = generateAdConfigData();
}
googleAdsInit();
} else if ("desktop".toLowerCase() === 'tablet' && !gamHasFiredAlready){
gamHasFiredAlready = true;
}
});
}
function gamInit(){
if (isDesktop || isTabletLandscape && !isVideoIndex || isVideoIndex && isTablet){
// ensure googleAdsInit exists && User is on Desktop or Tablet Landscaped
if (typeof googleAdsInit !== 'undefined' ){
googleAdsInit();
}
// ensure AdConfig exists && User is on Desktop or Tablet Landscaped
if (typeof AdConfig !== 'undefined' && typeof generateAdConfigData !== 'undefined'){
window.DTCIAdConfig = generateAdConfigData();
}
}
}
</script>
</body>
</html>