<!DOCTYPE html>
<html lang="en">
<head>
<title>Boris Johnson becomes UK PM, aims to win over doubters - ABC News</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="robots" content="noarchive" />
<meta name="robots" content="index, follow" />
<meta name="author" content="ABC News" />
<meta name="copyright" content="Copyright (c) 2019 ABC News Internet Ventures" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="Get breaking national and world news, broadcast video coverage, and exclusive interviews. Find the top news online at ABC news." />
<meta name="keywords" content="Business, General news, Government and politics, Brexit referendum, Brexit, Theresa May, Queen Elizabeth II, Jeremy Hunt, Boris Johnson, European Union, United Kingdom government, United Kingdom, Western Europe, Europe, London, England,politics news, election news, political news, political news articles" />
<meta property="fb:admins" content="704409894" />
<meta property="fb:app_id" content="4942312939" />
<meta name="fb_title" content="Boris Johnson becomes UK PM, aims to win over doubters" />
<!--ABC News page:-->
<meta property="fb:pages" content="86680728811" />
<!--GMA page:-->
<meta property="fb:pages" content="59306617060" />
<!--WNT page:-->
<meta property="fb:pages" content="214832449817" />
<!--Nightline page:-->
<meta property="fb:pages" content="66660497800" />
<!--ABC Politics page:-->
<meta property="fb:pages" content="184096565021911" />
<!--This Week:-->
<meta property="fb:pages" content="295479040495545" />
<!--20/20:-->
<meta property="fb:pages" content="163497464933" />
<!--The View:-->
<meta property="fb:pages" content="149475666523" />
<!--ABC News Live:-->
<meta property="fb:pages" content="1161108697272926" />
<!-- Investigative: -->
<meta property="fb:pages" content="263058762303" />
<!--WNN:-->
<meta property="fb:pages" content="55845270277" />
<meta property="og:site_name" content="ABC News" />
<meta property="og:title" content="Boris Johnson becomes UK PM, aims to win over doubters" />
<meta property="og:description" content="Boris Johnson has become Britain's new prime minister, vowing to lead the U.K. out of the European Union &quot;after three years of unfounded self-doubt.&quot;" />
<meta property="og:url" content="https://abcnews.go.com/Politics/wireStory/boris-johnson-office-aiming-win-doubters-64529082" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="https://s.abcnews.com/images/International/boris-johnson-queen-elizabeth-gty-ml-190724_hpMain_16x9_992.jpg" />
<meta name="news_keywords" content="Business, General news, Government and politics, Brexit referendum, Brexit, Theresa May, Queen Elizabeth II, Jeremy Hunt, Boris Johnson, European Union, United Kingdom government, United Kingdom, Western Europe, Europe, London, England" />
<meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@ABC" />
<meta property="twitter:creator" content="" />
<meta property="twitter:title" content="Boris Johnson becomes UK PM, aims to win over doubters" />
<meta property="twitter:description" content="Boris Johnson has become Britain's new prime minister, vowing to lead the U.K. out of the European Union &quot;after three years of unfounded self-doubt.&quot;" />
<meta property="twitter:url" content="https://abcnews.go.com/Politics/wireStory/boris-johnson-office-aiming-win-doubters-64529082" />
<meta property="twitter:image:width" content="640" />
<meta property="twitter:image:height" content="360" />
<meta name="twitter:app:name:iphone" content="ABC News" />
<meta name="twitter:app:id:iphone" content="300255638" />
<meta name="twitter:app:url:iphone" content="abcnewsiphone://link/story,64529082" />
<meta name="twitter:app:name:ipad" content="ABC News" />
<meta name="twitter:app:id:ipad" content="306934135" />
<meta name="twitter:app:url:ipad" content="abcnewsipad://link/story,64529082" />
<meta name="twitter:app:name:googleplay" content="ABC News" />
<meta name="twitter:app:id:googleplay" content="com.abc.abcnews" />
<meta name="twitter:app:url:googleplay" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/Politics/wireStory/boris-johnson-office-aiming-win-doubters-64529082" />
<meta property="twitter:image" content="https://s.abcnews.com/images/International/boris-johnson-queen-elizabeth-gty-ml-190724_hpMain_16x9_992.jpg" />
<meta property="al:iphone:url" content="abcnewsiphone://link/story,64529082" />
<meta property="al:iphone:app_store_id" content="300255638" />
<meta property="al:iphone:app_name" content="ABC News - Breaking US & World News" />
<meta property="al:ipad:url" content="abcnewsipad://link/story,64529082" />
<meta property="al:ipad:app_store_id" content="380520716" />
<meta property="al:ipad:app_name" content="ABC News for iPad" />
<meta property="al:android:url" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/Politics/wireStory/boris-johnson-office-aiming-win-doubters-64529082" />
<meta property="al:android:app_name" content="ABC News Breaking Latest News" />
<meta property="al:android:package" content="com.abc.abcnews" />
<meta property="al:web:url" content="https://abcnews.go.com/Politics/wireStory/boris-johnson-office-aiming-win-doubters-64529082" />
<link rel="amphtml" href="https://abcnews.go.com/amp/Politics/wireStory/boris-johnson-office-aiming-win-doubters-64529082" />
<link class="page-type-include" rel="stylesheet" href="https://s.abcnews.com/assets/beta/css/page-types/story_.css?v=191" />
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/abcnews-abcnews/loader.js', 'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');} </script>
<link href="https://s.abcnews.com" rel="preconnect" crossorigin>
<link href="https://fonts.abcnews.com" rel="preconnect" crossorigin>
<link href="https://cdn.registerdisney.go.com" rel="preconnect" crossorigin>
<link rel="shortcut icon" href="https://s.abcnews.com/favicon.ico" type="image/x-icon" />
<link type="text/css" rel="stylesheet" href="https://s.abcnews.com/assets/beta/css/icons.css?v=114" />
<link id="canonical" rel="canonical" href="https://abcnews.go.com/Politics/wireStory/boris-johnson-office-aiming-win-doubters-64529082" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://abcnews.go.com/abcnews/politicsheadlines" />
<link rel="image_src" href="https://s.abcnews.com/images/International/boris-johnson-queen-elizabeth-gty-ml-190724_hpMain_16x9_992.jpg" />
<link rel="stylesheet" href="https://use.typekit.net/xdq8ssc.css">
<script type="text/javascript" src="https://s.abcnews.com/assets/beta/js/lib.js?v=302"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/beta/js/custom/pages/story.js?v=302"></script>
<script type="text/javascript" id="disneyid-script" src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js"></script>
<link rel="manifest" href="/manifest.json" />
<link rel="manifest" href="/service-worker.js" />
<script type="text/javascript" src="//cdn.optimizely.com/js/168844516.js" async></script><script type="text/javascript">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</script>
<script>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</script>
<script>
var electionJSObj = {};
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 12240; // ACCOUNT NUMBER
_sf_async_config.domain = location.hostname; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.autoDetect = false;
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript">
var digAdData;
var digGetAd = function(){};
tq = new Object();
tq.path = '/politics/story/';
tq.caid = '';
tq.keywords = ((tq.keywords)&&(tq.keywords!=''))?tq.keywords+'':'';
tq.show = '';
tq.recipes = '';
tq.id = '64529082';
tq.section = 'politics';
tq.realsection = '';
tq.subsection = '';
tq.altsection = 'default';
tq.objType = 'story';
tq.byline = 'jill lawless and danica kirka associated press';
tq.othersubs = '';
</script>
<script type='text/javascript' src='https://s.abcnews.com/assets/js/adCallOverride.js?v=1'></script>
<script type="text/javascript" id="fb-ad-script" src="https://s.abcnews.com/assets/js/FBAN_v2_4.js"></script>
<script type="text/javascript">
if(typeof AudienceNetworkPrebid != "undefined"){
fbPrebid = new AudienceNetworkPrebid("192534527849650_216014375501665");
fbPrebid.getProfile(function(profile) {
var token = profile.token; // prebid token string
});
if(document.location.href.indexOf("debug=true") > -1){
console.log("token - " + fbPrebid._tryGetToken());
}
}
</script>
<script type="text/javascript">
if(tq.path){
tq.urlTargetPath = (tq.path)?tq.path:window.location.pathname;
tq.urlTargetPath = (tq.urlTargetPath == '/')?'/index':tq.urlTargetPath;
tq.urlKeywords = (tq.keywords)?tq.keywords:'';
tq.urlRecipes = (tq.recipes)?tq.recipes:'';
tq.urlShow = (tq.show)?tq.show:'';
tq.urlFullQuery = '&tqkw='+encodeURI(tq.urlKeywords)+'&tqshow='+encodeURI(tq.urlShow)+encodeURI(tq.urlRecipes)+'&url='+encodeURI(tq.urlTargetPath);
}else{
tq.urlFullQuery = '&url='+encodeURI(window.location.pathname);
}
var fwNetworkId = '168234'
var fwSectionFallbackId = '109523';
var fwAdSystem = true;
</script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/min/fw.js?v=48"></script>
<script type="application/ld+json"> [{"headline":"Boris Johnson becomes UK PM, aims to win over doubters","description":"Get breaking national and world news, broadcast video coverage, and exclusive interviews. Find the top news online at ABC news.","datePublished":"2019-07-24T15:53:00+0000","dateModified":"2019-07-24T16:09:36+0000","author":{"name":"The Associated Press","@type":"Person"},"about":{"name":"UnitedKingdom","@type":"Thing"},"publisher":{"name":"ABC News","@type":"Organization","logo":{"@type":"ImageObject","width":150,"height":60,"url":"https://s.abcnews.com/images/site/abc_logo_aluminum_60px.png"}},"@type":"NewsArticle","@context":"http://schema.org","mainEntityOfPage":{"@type":"WebPage","@id":"https://abcnews.go.com/Politics/wireStory/boris-johnson-office-aiming-win-doubters-64529082"},"image":{"url":"https://s.abcnews.com/images/GMA/190724_gma_pannell3_hpMain_16x9_1600.jpg","width":1600,"height":900,"@type":"ImageObject"}}] </script>
<!-- run Google Ads -->
<script>
window.abcnads = {}
</script>
<script type="text/javascript">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</script>
<script>
var gptId = "21783347309" //PROD ID;
if ( document.domain.indexOf('qa.abcnews.go.com') > -1 || document.domain.indexOf('localhost') > -1 || document.domain.indexOf('dev.abcnews.go.com') > -1){
gptId = "21743558653" //DEV id
}
var appConfig = {
ads: {
gpt: {
id: gptId,
zone: "abc-news/abcnews.com"
}
}
}
"use strict";
var AdConfig =
function () {
function AdConfig() {}
AdConfig.getNetworkId = function getNetworkId() {
return appConfig.ads.gpt.id;
};
AdConfig.getZone = function getZone() {
return appConfig.ads.gpt.zone;
};
return AdConfig;
}();
if ( 'undefined' !== typeof module ) {
module.exports = AdConfig;
}
</script>
<script>
function getAdUnitPath (section, property, device, platform) {
var categoryMap = {
"2020": "20-20-show-pages",
abcnewsnow: "abc-news-now",
blotter: "blotter",
business: "business-section-pages",
entertainment: "entertainment-section-pages",
gma: "gma",
headlines: "headlines",
health: "health-section-pages",
international: "international-section-pages",
lifestyle: "lifestyle-section-pages",
homepage: "main",
nightline: "nightline-show-pages",
offsite: "offsite-sharing-player",
oncampus: "on-campus",
other: "other",
photos: "photos",
politics: "politics-section-pages",
"polling-unit": "polling-unit",
primetime: "primetime",
live: "special-live-event",
sports: "sports-section-page",
technology: "technology-section-pages",
thelaw: "the-law",
thisweek: "this-week-show-pages",
travel: "travel-section-pages",
twitter: "twitter",
us: "us-section-pages",
video: "video",
wwyd: "what-would-you-do",
wn: "world-news-show-pages",
wnt: "world-news-show-pages",
fbia: "instant-articles",
amp: "amp",
};
// if platform is not specified, set it to device type
var platformVal = typeof platform !== "undefined" ? platform : "";
if (platformVal === "") {
platformVal = "mobile";
if (device.toLowerCase() === "desktop") {
platformVal = "web";
}
}
//if no section or on HP
if (section == ""){
section = "homepage"
}
var networkCode = AdConfig.getNetworkId();
return "/" + networkCode + "/abc-news/" + property + "/" + platformVal +"/" +
categoryMap[section.toLowerCase()];
};
//This is for Index Pages only since a set number of Ads can be present for Story, use createSlot to dynamically pass in ID's
function generateAdConfigData() {
var sectionName = window.abcnads.sectionName || "homepage";
var objid = window.abcnads.objid || "64529082";
var devType = window.abcnads.devType || "desktop";
devType = devType.toLowerCase();
var adTag = window.abcnads.adTag || 'web';
var kvMap = {
tag: adTag,
lang: "EN",
objid : objid,
devType: devType,
devOS: navigator.userAgent,
swid: $.cookie("SWID"),
unid: $.cookie("UNID"),
bundledId: "com.abcnews",
pgn: sectionName,
sp: "abcnews",
programmatic: "true",
};
var deviceTypeForConfig = "desktop"
var adSlotArr = ["InContent1", "InContent2", "Banner1", "Banner2"];
var placements = {
Banner1: {"out-of-page":false,"sizes":[[728,90]],"defer":"none"},
Banner2: {"out-of-page":false,"sizes":[[970,250],[970,66]],"defer":"none"},
InContent1: {"out-of-page":false,"sizes":[[300,250]],"defer":"none"},
InContent2: {"out-of-page":false,"sizes":[[300,250]],"defer":"none"}
}
var adSlotsToRefresh = [];
var placementsObj= {};
var adSlotCnt = 0;
var adConfig;
adSlotArr.forEach(function(slot){
adSlotCnt++;
if (document.getElementById('ad-' + slot)){
if ("desktop" === 'tablet' && slot === 'Banner1'){
switch (sectionName){
case "video":
refreshAdSlots (slot)
// we want to show a Banner1 for Video index
break;
default:
}
} else {
refreshAdSlots (slot)
}
}
function refreshAdSlots(slot) {
adSlotsToRefresh.push(slot)
placementsObj[slot] = placements[slot];
}
if (adSlotArr.length === adSlotCnt) {
adConfig = {
adSlotsToRefresh: adSlotsToRefresh,
adUnitPath: getAdUnitPath(sectionName, "abcnews.com", devType),
deviceType: "desktop",
placements: placementsObj,
slots: {
},
mappings: {
Banner1: [[[1280,100],[[728,90]]],[[1024,100],[[728,90]]],[[768,100],[[728,90]]],[[0,0],[]]],
Banner2: [[[1280,100],[[970,250], [970,66]]],[[1024,100],[[970,250],[970,66]]],[[768,100],[[]]],[[0,0],[]]]
},
targeting: kvMap,
referringSite: null,
refreshSimulatenously: 1,
usePrebid: 1,
prebidIncludedCountries: ["US"],
prebidPlacementIds: {
"rubicon": {
"desktop": {
"zoneId": 30505,
"siteId": 14549
},
"mobile": {
"zoneId": 30505,
"siteId": 14549
},
"accountId": 8829
},
"aol": {
"incontent": 4330522,
"banner": {
"desktop": 4330521,
"mobile": 4330521
},
"accountId": "10573.1"
},
"pubmatic": {
"incontent": "abcnews_pm_ros@300x250",
"banner": "abcnews_pm_ros@728x90",
"accountId": "102526"
},
"trustx": {
"incontent": 8155,
"banner": 8154
},
"criteo": {
"incontent": 948987,
"banner": 948988
}
},
prebidSlots:[],
prebidScript: 'https://s.abcnews.com/assets/js/prebid.min.js?v=10',
prebidDebug: 0,
prebidTimeout: 2500,
useOverlay: 0,
};
}
})
return adConfig;
};
</script>
</head>
<style>
.full_container {
position:relative;
}
.news-feed_item-meta {
max-width:550px !important;
}
#article-feed .article p,
.t_callout,
.t_markup {
margin:30px 0;
}
.abcn-alert-insert .lower-wrapper {
line-height:1.5;
}
.t_markup p {
margin:0 !important;
}
#article-feed .e_image,
#article-feed .e_video {
margin-bottom:30px;
}
#_sidecar h2, #_sidecar ._sc_desc {
visibility:visible !important;
}
.see-more-slides {
display:none;
}
.article-meta .authors>li .author-alt {
padding-left:0 !important;
}
.article-meta .authors>li .author>span.by-text,
.article-meta .authors>li .author-alt>span.by-text {
padding-right:3px;
}
.article-meta .authors>li:nth-child(n+2) .author:before {
padding-left:0 !important
}
.article-meta .authors .author-new {
color: #000;
float: left;
font-family: "Proxima-Nova", Arial, Helvetica, sans-serif;
font-size: 13px;
overflow: hidden;
position: relative;
font-weight: bold;
text-transform: uppercase;
line-height: 1.2;
white-space: nowrap;
}
.article-meta .authors>li:nth-child(n+2) .author-new:before {
padding-left: 0 !important;
}
.article-meta .authors > li:nth-child(n+2) .author-new:before {
bottom: 0;
content: " ";
position: relative;
color: #000;
padding-left: 3px;
}
.article-meta .authors .author-new > a {
cursor: pointer;
color: #000;
display: inline-block;
line-height: 12px;
padding-right: 0;
position: relative;
white-space: nowrap;
}
.article-meta .authors ._and {padding:0 3px;}
.article-meta .authors .author-new > a:hover {
text-decoration:underline;
}
.article-meta .authors > li .author-new > span {
text-transform:lowercase;
}
@media screen and (max-width: 767px) {
#article-feed .article .ym {
margin:30px 0;
}
.carousel-item .carousel {
visibility:visible !important;
}
#article-feed .article .abcn-interests .img-wrap {
padding-bottom: 62% !important;
float:right !important;
}
.abcn-interests #interest-carousel .carousel .item {
padding:0 !important;
}
#article-feed .article {
border-bottom:1px solid #ccc;
}
.article-meta .authors .author-new {
line-height: normal;
white-space: normal;
}
.abcn-amp-skin .amp-pause-overlay {
font-size: 2em !important;
margin: -1em 0 0 -1em !important;
}
}
.abcn-tablet .lightbox-container, .abcn-phone .lightbox-container {
z-index: 1000000064 !important;
-webkit-transform: translateZ(1px);
}
.abcn-interests-modules {
right:0;
}
</style>
<body class="story desktop logged-out trident abcn-desktop" data-pagetype="story" data-twttr-rendered="true" data-device="desktop" data-content-id="64529082" data-alert-tag-primary="UnitedKingdom">
<!--- Im not sure what the GAM equiv is will need to come back to this -->
<div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div>
<div id="fb-root"></div>
<div id="global-viewport" data-behavior="global_nav_condensed global_nav_full load_comments rain_ads">
<script src="https://s.abcnews.com/assets/beta/js/abcn-head.js?v=302"></script>
<!-- mobile -->
<nav id="global-nav-mobile">
<ul class="tier-1">
<li class="active">
<a class="menu-trigger nav-pillar nav-sections" data-route="false" href="#">
<span class="link-text">Sections</span>
<span class="icon-sections m-icon"></span>
</a>
<ul class="tier-2" data-behavior="favorites_mgmt">
<li>
<h1 class="label">
<span class="link-text">Sections</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="/" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Top Stories]">
<span class="link-text">Top Stories</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Video" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Video]">
<span class="link-text">Video</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Live" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Live]">
<span class="link-text">Live</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/US" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[U.S.]">
<span class="link-text">U.S.</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/International" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[International]">
<span class="link-text">International</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Politics" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Politics]">
<span class="link-text">Politics</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Lifestyle" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Lifestyle]">
<span class="link-text">Lifestyle</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Entertainment" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Entertainment]">
<span class="link-text">Entertainment</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/VR" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Virtual Reality]">
<span class="link-text">Virtual Reality</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Health" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Health]">
<span class="link-text">Health</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Technology" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Technology]">
<span class="link-text">Technology</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/alerts/weather" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Weather]">
<span class="link-text">Weather</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Sports" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Sports]">
<span class="link-text">Sports</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://fivethirtyeight.com" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[FiveThirtyEight]">
<span class="link-text">FiveThirtyEight</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-shows" data-route="false" href="#">
<span class="link-text">Shows</span>
<span class="icon-shows m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Shows</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://www.goodmorningamerica.com" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Good Morning America]">
<span class="link-text">Good Morning America</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/WN" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[World News Tonight]">
<span class="link-text">World News Tonight</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Nightline" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Nightline]">
<span class="link-text">Nightline</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/2020" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[20/20]">
<span class="link-text">20/20</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/ThisWeek" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[This Week]">
<span class="link-text">This Week</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/TheView" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[The View]">
<span class="link-text">The View</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[What Would You Do?]">
<span class="link-text">What Would You Do?</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-more" data-route="false" href="#">
<span class="link-text">More</span>
<span class="icon-more m-icon"></span>
</a>
<ul class="tier-2">
<li>
<a href="http://disneyprivacycenter.com" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Privacy Policy]" target="_blank">
<span class="link-text">Privacy Policy</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/notice-to-california-residents/" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Your CA Privacy Rights]" target="_blank">
<span class="link-text">Your CA Privacy Rights</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Children's Online Privacy Policy]" target="_blank">
<span class="link-text">Children's Online Privacy Policy</span>
</a>
</li>
<li>
<a href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Interest-Based Ads]" target="_blank">
<span class="link-text">Interest-Based Ads</span>
</a>
</li>
<li>
<a href="http://disneytermsofuse.com" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Terms of Use]" target="_blank">
<span class="link-text">Terms of Use</span>
</a>
</li>
<li>
<a href="https://abcnews.go.com/Site/page?id=3068843" data-tab="true" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Contact Us]" target="_blank">
<span class="link-text">Contact Us</span>
</a>
</li>
<li>
<h1 class="footer label">
<span class="link-text">ABC News Network <span class='copy-pipe'> | </span> &copy; 2019 ABC News Internet Ventures. All rights reserved.</span>
</h1>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-search" data-route="false" href="#">
<span class="link-text">Search</span>
<span class="icon-search2 m-icon"></span>
</a>
<ul class="tier-2">
<li>
<div class="global-search" id="global-search-mobile">
<input class="search-box" placeholder="Search" type="text"><input class="btn-search" type="submit">
<span class="icon-search2 m-icon"></span>
</div>
</li>
</ul>
</li>
</ul>
</nav>
<div class="menu-overlay-primary"></div>
<div data-behavior="global_header appboy_init" id="header-wrapper" data-device="DESKTOP" data-domain="https://abcnews.go.com" data-playerversion="https://abcnewsplayer-a.akamaihd.net/player/2.106.5">
<header id="global-header">
<div class="menu-overlay-secondary"></div>
<div class="container">
<a data-route="false" href="#" id="global-nav-mobile-trigger"><span>Menu</span></a>
<h1>
<a href='https://abcnews.go.com' name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Logo]">
<span class="icon-logo"></span>
</a>
</h1>
<div class="abcn-interests-modules">
<div class="abcn-interest-popover">
<div class="interest-close"></div>
<span class="interest-label">Interest Successfully Added</span>
<span class="interest-popover-msg">
We&apos;ll notify you here with news about
<br />
<span class="interest-active">AlertTag</span>
</span>
<span class="interest-turnon-noti">Turn on desktop notifications for breaking stories about interest? </span>
<label class="interest-switch">
<input type="checkbox">
<span class="interest-slider round"></span>
<span class="off_text">Off</span>
<span class="on_text">On</span>
</label>
</div>
</div>
<ul class="tools">
<li class="interest" data-behavior="ufirst_init">
<a href="javascript:void();" id="global-interest-trigger">
<span class="icon-notifications"></span>
<span class="notification-badge"></span>
</a>
<div class="abcn-interest-notifications">
<div class="notification-header">
<span class="notification-title parent-title">Notifications</span>
<div class="gear-holder">
<span class="gear icon-settings"></span>
</div>
</div>
<div class="notification-body">
<div class="interest_loader"></div>
<!-- Notification Settings -->
<ul class="notification-settings">
<li class="manage-interests">
<div class="notification-title">Notifications For Interests:</div>
<ul class="notification-settings-interests">
</ul>
</li>
</ul>
<ul class="notification-sections">
<!-- BREAKING NEWS -->
<li class="notification-breaking-box">
<div class="notification-title">Breaking</div>
<ul class="notification-bn-ul"></ul>
</li>
<!--INTERESTS -->
<li class="notification-interest-box">
<div class="notification-title">
Interests
<span class="see-all"><a href="/myinterests?cid=clicksource_nc_seeall">See All</a></span>
</div>
<ul class="notification-int-ul"></ul>
</li>
</ul>
</div>
<div class="notification-footer">
<!-- show this if not logged in or if UNID -->
<div class="noti-footer-callouts noti-footer-notloggedin">
<div>
<span class="uf-checkmark check-on"><span class="icon-interest-check"></span></span>To save your interests across all devices <a href="#" class="uf-signup main-login black-ln">Log In</a> or <a href="#" class="uf-signup main-signup uf-create-acct black-ln">Sign Up</a>
</div>
</div>
<!-- show this to promote web notifications for BN -->
<div class="noti-footer-callouts promote-web-not">
<div>
<span>Turn on desktop notifications for breaking news?</span>
<label class="bn-toggleswitch">
<input type="checkbox">
<span class="interest-slider round"></span>
<span class="off_text">Off</span>
<span class="on_text">On</span>
</label>
</div>
</div>
</div>
</div>
<div class="chevron-toggle"></div>
</li>
<li class="user">
<a class="profile-logged-out loggedOut signin" data-tab="true" data-affiliatename="abcn" data-behavior="profile_handler" href="#" data-route="false" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Log In]">Log In</a>
<a class="profile-logged-in loggedIn" data-tab="true" style="display: none;" data-affiliatename="abcn" href="#" thref="#" data-behavior="profile" data-route="false" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Profile]">
<span class="icon-login"></span>
</a>
</li>
</ul>
</div>
<!-- desktop -->
<nav id="global-nav">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement">
<li class="video" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Video" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Video]">
Video
</a>
</li>
<li class="live" itemprop="name">
<a href="https://abcnews.go.com/Live" data-tab="true" itemprop="url" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Live]">Live</a>
</li>
<li class="shows">
<a href="#">Shows</a>
<div class="shows-dropdown">
<ul>
<li itemprop="name">
<a itemprop="url" href="https://www.goodmorningamerica.com" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Good Morning America]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Good Morning America]" class="black-ln">
<span class="link-text">Good Morning America</span>
<span class="link-text-short">Good Morning America</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/WN" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[World News Tonight]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[World News Tonight]" class="black-ln">
<span class="link-text">World News Tonight</span>
<span class="link-text-short">World News Tonight</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/Nightline" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Nightline]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[Nightline]" class="black-ln">
<span class="link-text">Nightline</span>
<span class="link-text-short">Nightline</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/2020" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[20/20]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[20/20]" class="black-ln">
<span class="link-text">20/20</span>
<span class="link-text-short">20/20</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/ThisWeek" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[This Week]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[This Week]" class="black-ln">
<span class="link-text">This Week</span>
<span class="link-text-short">This Week</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/TheView" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[The View]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[The View]" class="black-ln">
<span class="link-text">The View</span>
<span class="link-text-short">The View</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[What Would You Do?]" data-mobile="false" name="lpos=nav[header_wirestory]&lid=section[What Would You Do?]" class="black-ln">
<span class="link-text">What Would You Do?</span>
<span class="link-text-short">What Would You Do?</span>
</a>
</li>
</ul>
</div>
</li>
<li class="none more" itemprop="name">
<a href="#" itemprop="url" data-mobile="false">
<span class="icon-more"></span>
</a>
<div class="more-dropdown">
<ul>
<li class="u.s." itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/US" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[U.S.]" class="black-ln">
U.S.
</a>
</li>
<li class="politics" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Politics" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Politics]" class="black-ln">
Politics
</a>
</li>
<li class="international" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/International" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[International]" class="black-ln">
International
</a>
</li>
<li class="entertainment" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Entertainment" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Entertainment]" class="black-ln">
Entertainment
</a>
</li>
<li class="lifestyle" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Lifestyle" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Lifestyle]" class="black-ln">
Lifestyle
</a>
</li>
<li class="health" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Health" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Health]" class="black-ln">
Health
</a>
</li>
<li class="virtualreality" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/VR" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Virtual Reality]" class="black-ln">
Virtual Reality
</a>
</li>
<li class="technology" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Technology" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Technology]" class="black-ln">
Technology
</a>
</li>
<li class="weather" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/alerts/weather" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Weather]" class="black-ln">
Weather
</a>
</li>
<li class="sports" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Sports" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Sports]" class="black-ln">
Sports
</a>
</li>
<li class="fivethirtyeight" itemprop="name">
<a itemprop="url" data-tab="true" href="https://fivethirtyeight.com" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[FiveThirtyEight]" class="black-ln">
FiveThirtyEight
</a>
</li>
</ul>
<div class="footer-links">
<ul class="more-more pipes">
<li itemprop="name">
<a itemprop="url" href="http://disneyprivacycenter.com" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Privacy Policy]"><span class="link-text">Privacy Policy</span><span class="link-text-short">Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Your CA Privacy Rights]"><span class="link-text">Your CA Privacy Rights</span><span class="link-text-short">Your CA Privacy Rights</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Children's Online Privacy Policy]"><span class="link-text">Children's Online Privacy Policy</span><span class="link-text-short">Children's Online Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Interest-Based Ads]"><span class="link-text">Interest-Based Ads</span><span class="link-text-short">Interest-Based Ads</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://disneytermsofuse.com" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Terms of Use]"><span class="link-text">Terms of Use</span><span class="link-text-short">Terms of Use</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/Site/page?id=3068843" target="_blank" name="lpos=nav[header_DESKTOP_wirestory]&lid=section[Contact Us]"><span class="link-text">Contact Us</span><span class="link-text-short">Contact Us</span></a>
</li>
</ul>
</div>
<div class="footer-wrapper">
<ul class="footer">
<li class="footer label">
<span class="link-text">ABC News Network <span class='copy-pipe'> | </span> &copy; 2019 ABC News Internet Ventures. All rights reserved.</span>
</li>
</ul>
</div>
</div>
</li>
<div class="search">
<a href="#" id="global-search-trigger">
<span class="icon-search2"></span>
<span class="icon-close"></span>
</a>
<div class="global-search" id="global-search">
<input class="search-box" placeholder="Search Headlines, News and Video..." type="text">
<input class="btn-search" type="submit">
<span class="icon-search2"></span>
</div>
</div>
</ul>
</nav>
</header>
</div>
<div id="breaking-alerts"></div>
<div id="abcn-videoplayer" data-behavior="story_player" data-playerversion="https://abcnewsplayer-a.akamaihd.net/player/2.106.5" class="offpage abcn-videoplayer"></div>
<section id="pane-main">
<div class="ad-slot ad-slot-banner ad-wrapper">
<div id="ad-Banner1" style="text-align: center;"></div>
</div>
<section id="main-container">
<div class="main-content layout-cb">
<!-- main article -->
<section class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment" id="article-feed">
<article class="article" data-id="64529082" data-section="Politics" data-src="https://abcnews.go.com/Politics/wireStory/boris-johnson-office-aiming-win-doubters-64529082">
<div class="container">
<header class="article-header"><h1>Boris Johnson becomes UK PM, aims to win over doubters</h1><div class="news-feed_item-meta"><div class="article-meta">
<ul class="authors">
<li><div class="author"><span class="by-text">By</span>jill lawless and danica kirka, associated press</div></li>
</ul><span class="timestamp">LONDON &#151; Jul 24, 2019, 11:53 AM ET</span></div></div>
<ul class="article-social horizontal" data-id="64529082" data-section="Politics" data-src="https://abcnews.go.com/Politics/wireStory/boris-johnson-office-aiming-win-doubters-64529082">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook horizontal" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabcnews.go.com%2FPolitics%2FwireStory%2Fboris-johnson-office-aiming-win-doubters-64529082%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter horizontal" href="http://twitter.com/intent/tweet?text=Boris+Johnson+becomes+UK+PM%2C+aims+to+win+over+doubters+-+ABC+News+-+https%3A%2F%2Fabcn.ws%2F32NaXKO&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp horizontal" href="whatsapp://send?text=Boris+Johnson+becomes+UK+PM%2C+aims+to+win+over+doubters website:https%3A%2F%2Fabcnews.go.com%2FPolitics%2FwireStory%2Fboris-johnson-office-aiming-win-doubters-64529082%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[horizontal]" data-social="true" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social horizontal">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://abcnews.go.com/Politics/wireStory/boris-johnson-office-aiming-win-doubters-64529082?cid=share_addthis_widget&title=Boris+Johnson+becomes+UK+PM%2C+aims+to+win+over+doubters" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true" data-link-tracking="share_email">Email
<span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal h-star">
<div class="page-action native-star" data-alert-tag="UnitedKingdom" data-alert-tag-callback="https://abcnews.go.com/Politics/wireStory/boris-johnson-office-aiming-win-doubters-64529082">Star <span class="icon-star"></span></div>
</li>
</ul></header><figure class="article-figure video v-lead teaser_enabled vilynx_autoplay" data-id="64529941" data-video="64529941">
<div class="img-wrap">
<picture><img src="https://s.abcnews.com/images/International/boris-johnson-queen-elizabeth-gty-ml-190724_hpMain_12x5_992.jpg" border="0" width="992" height="415" alt="PHOTO: Queen Elizabeth II welcomes newly elected leader of the Conservative party, Boris Johnson during an audience where she invited him to become Prime Minister and form a new government in Buckingham Palace on July 24, 2019 in London." itemprop='image' class='lazyload'><span class="video-play-button" data-id="64529941">Play<span class="icon-play-plain"></span></span></picture><span class="credit">Victoria Jones/Getty Images</span></div></figure><div class="vid-figcaption"><span class="v-credit">WATCH</span><span class="caption"> Boris Johnson replaces Theresa May as UK prime minister </span></div><div class="article-body"><ul class="article-social vertical" data-behavior="sticky_social" data-id="64529082" data-src="https://abcnews.go.com/Politics/wireStory/boris-johnson-office-aiming-win-doubters-64529082">
<li class="share-count"><span>0</span> Shares</li><li>
<a class="btn-social facebook vertical" name="lpos=widget[share_facebook_widget]&lid=link[vertical]" data-social="true" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabcnews.go.com%2FPolitics%2FwireStory%2Fboris-johnson-office-aiming-win-doubters-64529082%3Fcid%3Dshare_facebook_widget" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li>
<a class="btn-social twitter vertical" name="lpos=widget[share_twitter_widget]&lid=link[vertical]" data-social="true" href="http://twitter.com/intent/tweet?text=Boris+Johnson+becomes+UK+PM%2C+aims+to+win+over+doubters+-+ABC+News+-+https%3A%2F%2Fabcn.ws%2F32NaXKO&via=ABC" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li>
<a class="btn-social whatsapp vertical" name="lpos=widget[share_whatsapp_widget]&lid=link[vertical]" data-social="true" href="whatsapp://send?text=Boris+Johnson+becomes+UK+PM%2C+aims+to+win+over+doubters website:https%3A%2F%2Fabcnews.go.com%2FPolitics%2FwireStory%2Fboris-johnson-office-aiming-win-doubters-64529082%3Fcid%3Dshare_whatsapp_widget" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social vertical">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://abcnews.go.com/Politics/wireStory/boris-johnson-office-aiming-win-doubters-64529082?cid=share_addthis_widget&title=Boris+Johnson+becomes+UK+PM%2C+aims+to+win+over+doubters" name="lpos=widget[share_addthis_widget]&lid=link[vertical]" data-social="true" data-link-tracking="share_email">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
</ul><div class="article-copy">
<p itemprop="articleBody">
Boris Johnson became Britain's new prime minister Wednesday, vowing to lead the U.K. out of the European Union "after three years of unfounded self-doubt."</p>
<div class="abcn-alert-insert">
<h3>Interested in <span>United Kingdom?</span></h3>
<span class="insert-callout">Add United Kingdom as an interest to stay up to date on the latest United Kingdom news, video, and analysis from ABC News.</span>
<div class="lower-wrapper">
<div class="lower-left-meta">
<a href="/alerts/united-kingdom?cid=clicksource_interests_embed"><span class="insert-display-name"><span class="interest-check" style="top:2px;"><span class="icon-interest-check _article" style="top:-5px"></span></span>United Kingdom</a></span>
</div>
<div class="add-interest uf-tag" data-alert="UnitedKingdom" data-alert-display="United Kingdom">Add Interest</div>
</div>
</div>
<p itemprop="articleBody">
Standing outside the shiny black door of 10 Downing St., Johnson derided "the doubters, the doomsters, the gloomsters" who believe he cannot succeed in breaking the <a href="https://abcnews.go.com/alerts/Brexit" id="_ap_link_Brexit_Brexit_" target="_blank">Brexit</a> impasse that defeated his predecessor, Theresa May.</p>
<p itemprop="articleBody">
"The people who bet against Britain are going to lose their shirts," he said.</p>
<p itemprop="articleBody">
Johnson has just 99 days to make good on his promise to deliver Brexit by Oct. 31, come what may.</p>
<div data-embed-type="teads"></div>
<p itemprop="articleBody">
The former mayor of London and foreign secretary is getting Britain's top job in politics after winning a contest to lead the governing Conservative Party.</p>
<p itemprop="articleBody">
Famed for his bravado, quips in Latin and blond mop of hair, Johnson easily defeated Conservative rival Jeremy Hunt, winning two-thirds of the votes of about 160,000 party members across the U.K.</p>
<p itemprop="articleBody">
He replaces May, who announced her resignation last month after Parliament repeatedly rejected the withdrawal agreement she struck with the 28-nation bloc. That has left Britain stranded in Brexit limbo as the U.K.'s departure from the EU was delayed past its long-scheduled March exit date.</p>
<p itemprop="articleBody">
Johnson took office in a day of carefully choreographed political drama that began with May attending the weekly Prime Minister's Questions period in the House of Commons for the last time.</p>
<p itemprop="articleBody">
The usually boisterous session was subdued, with Conservative colleagues praising May's sense of duty and opposition leaders offering best wishes, while aiming their fire at her replacement. May just shook her head when Labour Party leader Jeremy Corbyn asked if she would help him stop "the reckless plans of her successor," who has vowed to leave the EU if necessary without a Brexit divorce deal.</p>
<p itemprop="articleBody">
May offered Johnson slightly muted praise, saying she was pleased to hand over to a Conservative committed to "delivering on the vote of the British people in 2016 and to delivering a bright future for this country."</p>
<p itemprop="articleBody">
And she fired back at Corbyn: "As a party leader who has accepted when her time was up, perhaps the time is now for him to do the same?"</p>
<p itemprop="articleBody">
As she left the Commons chamber, May was given a standing ovation by Conservative lawmakers, many of whom helped bring her down by rejecting her Brexit deal.</p>
<p itemprop="articleBody">
After saying goodbye to Downing Street staff, May stood outside the prime minister's residence and spoke publicly for the last time as Britain's leader.</p>
<p itemprop="articleBody">
With husband, Philip, by her side, May said it had been "the greatest honor" to serve as prime minister.</p>
<p itemprop="articleBody">
Reminding her successor of the risks posed by a disruptive Brexit, May said the new government's priority must be "to complete our exit from the European Union in a way that works for the whole <a href="https://abcnews.go.com/alerts/UnitedKingdom" id="_ap_link_United Kingdom_UnitedKingdom_" target="_blank">United Kingdom</a>."</p>
<p itemprop="articleBody">
May and her husband then traveled by ministerial Jaguar the mile (1.6 kilometers) to Buckingham Palace to advise <a href="https://abcnews.go.com/alerts/QueenElizabeth" id="_ap_link_Queen Elizabeth II_QueenElizabeth_" target="_blank">Queen Elizabeth II</a> to ask Johnson to form a new government. The palace confirmed in a statement that the 93-year-old monarch had accepted May's resignation.</p>
<p itemprop="articleBody">
May left the palace after a half-hour. Moments later, Johnson's car swept through the gates of the royal residence. He will be the 14th prime minister of the queen's 67-year reign.</p>
<p itemprop="articleBody">
There was a brief hiccup in the smooth handover when environmental protesters blocked Johnson's car by forming a human chain across the road outside the palace. They were quickly bundled aside by his police escort.</p>
<p itemprop="articleBody">
Greenpeace said its activists had tried to hand Johnson a letter calling for strong action against climate change.</p>
<p itemprop="articleBody">
Half an hour later, Johnson spoke in Downing Street, giving Britons a glimpse at his priorities and policy plans.</p>
<p itemprop="articleBody">
It was classic Johnson: upbeat but vague, a scattershot spray of promises from more police on the streets to better broadband to high animal welfare standards — and "a new deal, a better deal" on Brexit.</p>
<p itemprop="articleBody">
Now the real battle starts.</p>
<p itemprop="articleBody">
Johnson has vowed that Britain will leave the EU on Oct. 31, with or without a deal on departure terms. Economists warn that a no-deal Brexit would disrupt trade and plunge the U.K. into recession, and the EU is adamant that the deal it made with May will not be renegotiated.</p>
<p itemprop="articleBody">
Chief EU Brexit negotiator Michel Barnier said "we are ready to listen and to work with" Johnson, but did not budge on the bloc's refusal to alter the deal.</p>
<p itemprop="articleBody">
"A no-deal Brexit will never be, never, the choice of the EU. But we are prepared," he said in Brussels.</p>
<p itemprop="articleBody">
Johnson, whose personal brand is built on optimism — and, critics say, an ambiguous relationship with facts — promised Tuesday to deliver Brexit "in a new spirit of can do."</p>
<p itemprop="articleBody">
"I say to all the doubters: 'Dude, we are going to energize the country, we are going to get Brexit done,'" he said.</p>
<p itemprop="articleBody">
To succeed, Johnson must win over the many Britons opposed to Brexit and resistant to his blustering charms.</p>
<p itemprop="articleBody">
In a sign he hopes to move beyond the largely white, male and affluent Conservative members who chose him as their leader, Johnson's office said his government would be a "Cabinet for modern Britain" with more women and a record number of ministers from ethnic minorities.</p>
<p itemprop="articleBody">
His administration is also set to include some pro-EU politicians, but many members will be strong Brexit supporters like Johnson. One of his senior advisers is set to be Dominic Cummings, lead strategist for the "Vote Leave" campaign in the 2016 EU membership referendum.</p>
<p itemprop="articleBody">
A contentious figure, Cummings was found to be in contempt of Parliament earlier this year for refusing to give evidence to a committee of lawmakers investigating "fake news."</p>
<p itemprop="articleBody">
Several senior members of May's government who oppose a no-deal Brexit resigned Wednesday before they could be fired by Johnson. Treasury chief Philip Hammond, International Development Secretary Rory Stewart and Justice Secretary David Gauke all quit, along with David Lidington, who was May's deputy prime minister.</p>
<p itemprop="articleBody">
"Given Boris's stated policy of leaving the EU by October 31 at all costs, I am not willing to serve in his government," Gauke said in his resignation letter.</p>
<p itemprop="articleBody">
———</p>
<p itemprop="articleBody">
Follow AP's full coverage of Brexit and the Conservative Party leadership race at: https://www.apnews.com/Brexit </p>
</div>
</div>
<footer class="article-footer"><div class="social-footer-wrapper">
<ul class="article-social footer" data-content-id="64529082" data-src="https://abcnews.go.com/Politics/wireStory/boris-johnson-office-aiming-win-doubters-64529082">
<li class="share-count"><span>0</span> Shares</li><li class="btn-social-facebook">
<a class="btn-social facebook footer" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabcnews.go.com%2FPolitics%2FwireStory%2Fboris-johnson-office-aiming-win-doubters-64529082%3Fcid%3Dshare_facebook_widget" name="lpos=widget[share_facebook_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_facebook">
<span class="icon-facebook"></span>
</a>
</li><li class="btn-social-twitter">
<a class="btn-social twitter footer" href="http://twitter.com/intent/tweet?text=Boris+Johnson+becomes+UK+PM%2C+aims+to+win+over+doubters+-+ABC+News+-+https%3A%2F%2Fabcn.ws%2F32NaXKO&via=ABC" name="lpos=widget[share_twitter_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_twitter">
<span class="icon-twitter"></span>
</a>
</li><li class="btn-social-whatsapp">
<a class="btn-social whatsapp footer" href="whatsapp://send?text=Boris+Johnson+becomes+UK+PM%2C+aims+to+win+over+doubters website:https%3A%2F%2Fabcnews.go.com%2FPolitics%2FwireStory%2Fboris-johnson-office-aiming-win-doubters-64529082%3Fcid%3Dshare_whatsapp_widget" name="lpos=widget[share_whatsapp_widget]&lid=link[footer]" data-social="true" target="_new" data-link-tracking="share_whatsapp">
<span class="icon-whatsapp"></span>
</a>
</li><li class="internal send-email">
<div class="btn-social footer">
<a class="page-action email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://abcnews.go.com/Politics/wireStory/boris-johnson-office-aiming-win-doubters-64529082?cid=share_addthis_widget&title=Boris+Johnson+becomes+UK+PM%2C+aims+to+win+over+doubters" name="lpos=widget[share_addthis_widget]&lid=link[footer]" data-social="true" data-link-tracking="share_email">
Email <span class="icon-mail"></span>
</a>
</div>
</li>
<li class="internal">
<div class="page-action native-star" data-alert-tag="UnitedKingdom" data-social="true" data-alert-tag-callback="https://abcnews.go.com/Politics/wireStory/boris-johnson-office-aiming-win-doubters-64529082">
Star <span class="icon-star"></span>
</div>
</li>
</ul><div class="internal comments"><div class="page-action comment button-alt lg" data-src="https://abcnews.go.com/Politics/wireStory/boris-johnson-office-aiming-win-doubters-64529082" data-content-id="64529082">Comments</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix',
listenTo: 'click',
handler: function(e){
abcn_ui.Helpers.tracking.taboolaClick(e);
}
});
</script></div></footer>
</div>
</article>
</section>
<!-- news feed -->
<section id="news-feed" class="col-c chk-height" data-behavior="desktop_story_news_feed">
<div id="news-feed-content" class="sidebar">
<div class="container-wrapper">
<div class="container">
<article data-id="64529082" class="news-feed-item w-images" data-index="0"> <a class="story-link" data-id="64529082" name="lpos=newsfeed[story_64529082]&lid=[image]" href="/Politics/wireStory/boris-johnson-office-aiming-win-doubters-64529082" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/boris-johnson-queen-elizabeth-gty-ml-190724_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64529082]&lid=[headline]" href="/Politics/wireStory/boris-johnson-office-aiming-win-doubters-64529082" data-redirect="false">Boris Johnson becomes UK PM, aims to win over doubters</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="62090283" class="news-feed-item w-images" data-index="1"> <a class="story-link" data-id="62090283" name="lpos=newsfeed[story_62090283]&lid=[image]" href="/International/inside-north-korea-life-rare-foreign-student-pyongyang/story?id=62090283" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/north-korea1-gty-ml-190626_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_62090283]&lid=[headline]" href="/International/inside-north-korea-life-rare-foreign-student-pyongyang/story?id=62090283" data-redirect="false">Inside N. Korea: The view from a rare foreign student detained for alleged spying</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64527153" class="news-feed-item w-images" data-index="2"> <a class="story-link" data-id="64527153" name="lpos=newsfeed[story_64527153]&lid=[image]" href="/US/top-aide-embattled-puerto-rico-gov-ricardo-rossello/story?id=64527153" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/ricardo-rossello-ap-mo-20190724_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64527153]&lid=[headline]" href="/US/top-aide-embattled-puerto-rico-gov-ricardo-rossello/story?id=64527153" data-redirect="false">Top aide to embattled Puerto Rico governor resigns amid mounting pressure </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64533218" class="news-feed-item w-images" data-index="3"> <a class="story-link" data-id="64533218" name="lpos=newsfeed[story_64533218]&lid=[image]" href="/Business/us-regulators-fine-facebook-billion-settle-privacy-claims/story?id=64533218" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Business/facebook-gty-hb-181012_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64533218]&lid=[headline]" href="/Business/us-regulators-fine-facebook-billion-settle-privacy-claims/story?id=64533218" data-redirect="false">U.S. regulators fine Facebook $5 billion to settle privacy claims</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article class="ad-300" style="min-height: 270px;"><div id="ad-InContent1" class="ad-slot ad-wrapper ad-slot-incontent-strip ad-slot-incontent" ></div></article> <article data-id="64529987" class="news-feed-item w-images" data-index="5"> <a class="story-link" data-id="64529987" name="lpos=newsfeed[story_64529987]&lid=[image]" href="/Sports/wireStory/russia-eyes-tokyo-olympics-doping-troubles-64529987" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Sports/WireAP_da7b086ef47e4107bc168b7ccc2d7cbe_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64529987]&lid=[headline]" href="/Sports/wireStory/russia-eyes-tokyo-olympics-doping-troubles-64529987" data-redirect="false">Russia eyes Tokyo Olympics after doping troubles</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64529150" class="news-feed-item no-images" data-index="6"> <a class="story-link" data-id="64529150" name="lpos=newsfeed[story_64529150]&lid=[image]" href="/Sports/wireStory/brazilian-tennis-player-haddad-maia-fails-doping-test-64529150" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64529150]&lid=[headline]" href="/Sports/wireStory/brazilian-tennis-player-haddad-maia-fails-doping-test-64529150" data-redirect="false">Brazilian tennis player Haddad Maia fails doping test</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64528733" class="news-feed-item no-images" data-index="7"> <a class="story-link" data-id="64528733" name="lpos=newsfeed[story_64528733]&lid=[image]" href="/US/wireStory/da-dads-blood-found-shovel-case-slain-year-64528733" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64528733]&lid=[headline]" href="/US/wireStory/da-dads-blood-found-shovel-case-slain-year-64528733" data-redirect="false">DA: Dad's blood found on shovel in case of slain 5-year-old</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64536575" class="news-feed-item w-images" data-index="8"> <a class="story-link" data-id="64536575" name="lpos=newsfeed[story_64536575]&lid=[image]" href="/Politics/wireStory/judge-block-us-asylum-restrictions-southern-border-64536575" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/WireAP_ebb1c322881945bcbb5da1ebe33b56a9_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64536575]&lid=[headline]" href="/Politics/wireStory/judge-block-us-asylum-restrictions-southern-border-64536575" data-redirect="false">Judge won't block US asylum restrictions at southern border</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64523569" class="news-feed-item w-images" data-index="9"> <a class="story-link" data-id="64523569" name="lpos=newsfeed[story_64523569]&lid=[image]" href="/US/bison-charges-injures-year-girl-yellowstone-national-park/story?id=64523569" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/old-faithful-yellowstone-gty-jef-190723_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64523569]&lid=[headline]" href="/US/bison-charges-injures-year-girl-yellowstone-national-park/story?id=64523569" data-redirect="false">Bison injures 9-year-old girl at Yellowstone National Park: Officials</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64535059" class="news-feed-item w-images" data-index="10"> <a class="story-link" data-id="64535059" name="lpos=newsfeed[story_64535059]&lid=[image]" href="/Entertainment/wireStory/texas-rapper-tay-55-years-prison-mans-killing-64535059" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Entertainment/WireAP_562996dd40734c369d56c1fb0c297a99_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64535059]&lid=[headline]" href="/Entertainment/wireStory/texas-rapper-tay-55-years-prison-mans-killing-64535059" data-redirect="false">Texas Rapper Tay-K gets 55 years in prison for man's killing</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64529660" class="news-feed-item w-images" data-index="11"> <a class="story-link" data-id="64529660" name="lpos=newsfeed[story_64529660]&lid=[image]" href="/US/dozens-large-wildfires-burning-west-california-feels-heat/story?id=64529660" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/museum-fire-ap-mo-20190724_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64529660]&lid=[headline]" href="/US/dozens-large-wildfires-burning-west-california-feels-heat/story?id=64529660" data-redirect="false">Dozens of large wildfires burning in West as California feels the heat</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64497898" class="news-feed-item w-images" data-index="12"> <a class="story-link" data-id="64497898" name="lpos=newsfeed[story_64497898]&lid=[image]" href="/Politics/bidens-policy-proposal-face-crime-law-helped-create/story?id=64497898" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/joe-biden-ap-jef-190722_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64497898]&lid=[headline]" href="/Politics/bidens-policy-proposal-face-crime-law-helped-create/story?id=64497898" data-redirect="false">At NAACP forum, Biden likely pressed on crime law about face</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64510976" class="news-feed-item w-images" data-index="13"> <a class="story-link" data-id="64510976" name="lpos=newsfeed[story_64510976]&lid=[image]" href="/Politics/gold-star-dad-tells-trump-arlington-proof-multiracial/story?id=64510976" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/khizr-khan-01-as-gty-190723_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64510976]&lid=[headline]" href="/Politics/gold-star-dad-tells-trump-arlington-proof-multiracial/story?id=64510976" data-redirect="false">Gold star dad tells Trump to go to Arlington for 'proof of multiracial democracy'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64509778" class="news-feed-item w-images" data-index="14"> <a class="story-link" data-id="64509778" name="lpos=newsfeed[story_64509778]&lid=[image]" href="/Politics/president-trump-calls-rep-ilhan-omar-anti-semite/story?id=64509778" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/trump-mueller-01-as-gty-170923_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64509778]&lid=[headline]" href="/Politics/president-trump-calls-rep-ilhan-omar-anti-semite/story?id=64509778" data-redirect="false">Trump continues attacks, prolonging fight against AOC and 'The Squad'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64493348" class="news-feed-item w-images" data-index="15"> <a class="story-link" data-id="64493348" name="lpos=newsfeed[story_64493348]&lid=[image]" href="/Politics/2020-candidate-beto-orourke-view-doubles-calling-trumps/story?id=64493348" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/election-night-beto-orourke-01-ap-jc-181107_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64493348]&lid=[headline]" href="/Politics/2020-candidate-beto-orourke-view-doubles-calling-trumps/story?id=64493348" data-redirect="false">O’Rourke doubles down on Trump's North Carolina rally critique</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="57427441" class="news-feed-item w-images" data-index="16"> <a class="story-link" data-id="57427441" name="lpos=newsfeed[story_57427441]&lid=[image]" href="/Politics/russia-probe-timeline-moscow-mueller/story?id=57427441" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/kremlin-moscow-2-gty-jt-180304_hpMain_3_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_57427441]&lid=[headline]" href="/Politics/russia-probe-timeline-moscow-mueller/story?id=57427441" data-redirect="false">The Russia probe: A timeline from Moscow to Mueller</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64485120" class="news-feed-item w-images" data-index="17"> <a class="story-link" data-id="64485120" name="lpos=newsfeed[story_64485120]&lid=[image]" href="/Politics/top-house-democrat-mueller-testimony-deadly/story?id=64485120" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/david-cicilline-ap-jt-190722_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64485120]&lid=[headline]" href="/Politics/top-house-democrat-mueller-testimony-deadly/story?id=64485120" data-redirect="false">Top House Democrat says Mueller testimony will be 'deadly serious'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64498723" class="news-feed-item w-images" data-index="18"> <a class="story-link" data-id="64498723" name="lpos=newsfeed[story_64498723]&lid=[image]" href="/Politics/kamala-harris-teams-rep-jerry-nadler-bill-decriminalize/story?id=64498723" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/kamala-harris-point-mo_hpMain_20190723-043444_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64498723]&lid=[headline]" href="/Politics/kamala-harris-teams-rep-jerry-nadler-bill-decriminalize/story?id=64498723" data-redirect="false">Kamala Harris pushes new bill to decriminalize marijuana nationwide</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64491036" class="news-feed-item w-images" data-index="19"> <a class="story-link" data-id="64491036" name="lpos=newsfeed[story_64491036]&lid=[image]" href="/Politics/note-mueller-highlights-moment-truth-impeachment-push/story?id=64491036" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/robert-mueller-01-as-ap-190722_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64491036]&lid=[headline]" href="/Politics/note-mueller-highlights-moment-truth-impeachment-push/story?id=64491036" data-redirect="false">The Note: Mueller highlights moment of truth for impeachment push</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64490348" class="news-feed-item w-images" data-index="20"> <a class="story-link" data-id="64490348" name="lpos=newsfeed[story_64490348]&lid=[image]" href="/Politics/trump-concedes-watch-mueller-testimony-bit/story?id=64490348" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/trump-3-rt-er-190722_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64490348]&lid=[headline]" href="/Politics/trump-concedes-watch-mueller-testimony-bit/story?id=64490348" data-redirect="false">Trump concedes he may watch Mueller testimony, but just 'a little bit'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64531184" class="news-feed-item no-images" data-index="21"> <a class="story-link" data-id="64531184" name="lpos=newsfeed[story_64531184]&lid=[image]" href="/US/wireStory/cops-dad-shot-daughters-boyfriend-suspected-drug-64531184" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64531184]&lid=[headline]" href="/US/wireStory/cops-dad-shot-daughters-boyfriend-suspected-drug-64531184" data-redirect="false">Cops: Dad shot daughter's boyfriend over suspected drug use</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64528567" class="news-feed-item w-images" data-index="22"> <a class="story-link" data-id="64528567" name="lpos=newsfeed[story_64528567]&lid=[image]" href="/International/wireStory/prominent-russian-opposition-figure-navalny-arrested-64528567" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_0bae8d7cec92465c850a300a2dced8bc_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64528567]&lid=[headline]" href="/International/wireStory/prominent-russian-opposition-figure-navalny-arrested-64528567" data-redirect="false">Prominent Russian opposition figure Navalny arrested</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64538524" class="news-feed-item no-images" data-index="23"> <a class="story-link" data-id="64538524" name="lpos=newsfeed[story_64538524]&lid=[image]" href="/Politics/wireStory/senate-confirms-delta-executive-faa-administrator-64538524" data-redirect="false"></a><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64538524]&lid=[headline]" href="/Politics/wireStory/senate-confirms-delta-executive-faa-administrator-64538524" data-redirect="false">Senate confirms former Delta executive as FAA administrator</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64525774" class="news-feed-item w-images" data-index="24"> <a class="story-link" data-id="64525774" name="lpos=newsfeed[story_64525774]&lid=[image]" href="/International/wireStory/china-rule-force-reunify-taiwan-64525774" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_9a38da586eca4ee69269c4e8b572fa92_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64525774]&lid=[headline]" href="/International/wireStory/china-rule-force-reunify-taiwan-64525774" data-redirect="false">China says US 'power politics' undermines global stability</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64527724" class="news-feed-item w-images" data-index="25"> <a class="story-link" data-id="64527724" name="lpos=newsfeed[story_64527724]&lid=[image]" href="/International/wireStory/mired-poverty-afghans-bring-children-work-64527724" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_15fea74876d244898ccd0499956a3473_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64527724]&lid=[headline]" href="/International/wireStory/mired-poverty-afghans-bring-children-work-64527724" data-redirect="false">Mired in poverty, Afghans bring their children to work</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64517004" class="news-feed-item w-images" data-index="26"> <a class="story-link" data-id="64517004" name="lpos=newsfeed[story_64517004]&lid=[image]" href="/Health/stricter-building-codes-lead-fewer-child-drownings/story?id=64517004" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Health/child-drownings-chart-ht-jt-190723_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64517004]&lid=[headline]" href="/Health/stricter-building-codes-lead-fewer-child-drownings/story?id=64517004" data-redirect="false">Child drowning rates decline from early 1980s </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64528563" class="news-feed-item w-images" data-index="27"> <a class="story-link" data-id="64528563" name="lpos=newsfeed[story_64528563]&lid=[image]" href="/International/wireStory/china-hong-kong-protester-actions-intolerable-64528563" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_d99acc1a828740a48b71e3c0069d1244_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64528563]&lid=[headline]" href="/International/wireStory/china-hong-kong-protester-actions-intolerable-64528563" data-redirect="false">China says some Hong Kong protester actions 'intolerable'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64531997" class="news-feed-item w-images" data-index="28"> <a class="story-link" data-id="64531997" name="lpos=newsfeed[story_64531997]&lid=[image]" href="/Business/wireStory/boeing-post-loss-billion-2q-64531997" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Business/WireAP_c65e10d423e448c2802f853096b3eae7_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64531997]&lid=[headline]" href="/Business/wireStory/boeing-post-loss-billion-2q-64531997" data-redirect="false">Boeing post loss of nearly $3 billion in 2Q</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64532489" class="news-feed-item w-images" data-index="29"> <a class="story-link" data-id="64532489" name="lpos=newsfeed[story_64532489]&lid=[image]" href="/International/wireStory/wing-polish-magazine-slammed-anti-lgbt-stickers-64532489" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_3a9969fb09f34eff9bac6d9bacb3201f_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64532489]&lid=[headline]" href="/International/wireStory/wing-polish-magazine-slammed-anti-lgbt-stickers-64532489" data-redirect="false">Right-wing Polish magazine slammed for anti-LGBT stickers</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64528496" class="news-feed-item w-images" data-index="30"> <a class="story-link" data-id="64528496" name="lpos=newsfeed[story_64528496]&lid=[image]" href="/International/wireStory/boris-johnson-form-cabinet-modern-britain-pm-64528496" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_9e5dbbfe6e7c43f1a52a429fa9520576_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64528496]&lid=[headline]" href="/International/wireStory/boris-johnson-form-cabinet-modern-britain-pm-64528496" data-redirect="false">Boris Johnson to form 'cabinet for modern Britain' as PM</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64534397" class="news-feed-item w-images" data-index="31"> <a class="story-link" data-id="64534397" name="lpos=newsfeed[story_64534397]&lid=[image]" href="/US/texas-man-tekoney-blackledge-charged-murder-62-year/story?id=64534397" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/cleveland-sharon-james-ht-jef-190717_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64534397]&lid=[headline]" href="/US/texas-man-tekoney-blackledge-charged-murder-62-year/story?id=64534397" data-redirect="false">19-year-old man charged with murder of woman who was riding in SUV with her husband</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64535251" class="news-feed-item w-images" data-index="32"> <a class="story-link" data-id="64535251" name="lpos=newsfeed[story_64535251]&lid=[image]" href="/US/months-search-missing-connecticut-mom-jennifer-dulos-police/story?id=64535251" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/missing-3-ht-er-190529_hpMain_13_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64535251]&lid=[headline]" href="/US/months-search-missing-connecticut-mom-jennifer-dulos-police/story?id=64535251" data-redirect="false">2 months into search for missing mom, police have 1,200 tips but no answers </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64507473" class="news-feed-item w-images" data-index="33"> <a class="story-link" data-id="64507473" name="lpos=newsfeed[story_64507473]&lid=[image]" href="/US/suspect-custody-death-ole-miss-student-alexandria-ally/story?id=64507473" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/ally-kostial-01-ht-jt-190722_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64507473]&lid=[headline]" href="/US/suspect-custody-death-ole-miss-student-alexandria-ally/story?id=64507473" data-redirect="false">Classmate in custody for allegedly killing Ole Miss student </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64532147" class="news-feed-item w-images" data-index="34"> <a class="story-link" data-id="64532147" name="lpos=newsfeed[story_64532147]&lid=[image]" href="/US/federal-judge-temporarily-blocks-abortion-restrictions-arkansas/story?id=64532147" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/arkansas-abortion-04-as-ap-190724_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64532147]&lid=[headline]" href="/US/federal-judge-temporarily-blocks-abortion-restrictions-arkansas/story?id=64532147" data-redirect="false">Federal judge temporarily blocks 3 abortion restrictions in Arkansas</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64526545" class="news-feed-item w-images" data-index="35"> <a class="story-link" data-id="64526545" name="lpos=newsfeed[story_64526545]&lid=[image]" href="/Politics/wireStory/black-voters-forget-trumps-racist-tweets-64526545" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/Politics/WireAP_5ad82373abbc4e54a20c967ada3c7589_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64526545]&lid=[headline]" href="/Politics/wireStory/black-voters-forget-trumps-racist-tweets-64526545" data-redirect="false">Black voters say they won't forget Trump's racist tweets</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64509892" class="news-feed-item w-images" data-index="36"> <a class="story-link" data-id="64509892" name="lpos=newsfeed[story_64509892]&lid=[image]" href="/US/families-missing-black-americans-fight-media-police-focus/story?id=64509892" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/shemika-mom-handout-thorbecke_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64509892]&lid=[headline]" href="/US/families-missing-black-americans-fight-media-police-focus/story?id=64509892" data-redirect="false">Families of missing black Americans fight for media, police to focus on their cases</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64530037" class="news-feed-item w-images" data-index="37"> <a class="story-link" data-id="64530037" name="lpos=newsfeed[story_64530037]&lid=[image]" href="/GMA/Culture/robin-williams-son-tied-knot-paying-tribute-late/story?id=64530037" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/robin-williams-ap-jpo-190724_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64530037]&lid=[headline]" href="/GMA/Culture/robin-williams-son-tied-knot-paying-tribute-late/story?id=64530037" data-redirect="false">How Robin Williams' son tied the knot while paying tribute to late icon </a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64530844" class="news-feed-item w-images" data-index="38"> <a class="story-link" data-id="64530844" name="lpos=newsfeed[story_64530844]&lid=[image]" href="/GMA/Wellness/eating-apple-wrong-study-finds-eating-apple-including/story?id=64530844" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/apples-cut-gty-ml-190724_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64530844]&lid=[headline]" href="/GMA/Wellness/eating-apple-wrong-study-finds-eating-apple-including/story?id=64530844" data-redirect="false">Study finds you may be eating an apple the wrong way</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64528032" class="news-feed-item w-images" data-index="39"> <a class="story-link" data-id="64528032" name="lpos=newsfeed[story_64528032]&lid=[image]" href="/International/wireStory/lightning-storm-kills-20-eastern-india-64528032" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/International/WireAP_0cc8fc54ed974eb28c05c12dd51722b5_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64528032]&lid=[headline]" href="/International/wireStory/lightning-storm-kills-20-eastern-india-64528032" data-redirect="false">Lightning storm kills 20 in eastern India</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64522037" class="news-feed-item w-images" data-index="40"> <a class="story-link" data-id="64522037" name="lpos=newsfeed[story_64522037]&lid=[image]" href="/US/ice-agents-kansas-city-break-window-arrest-man/story?id=64522037" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/ice-arrest-01-ht-jef-190723_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64522037]&lid=[headline]" href="/US/ice-agents-kansas-city-break-window-arrest-man/story?id=64522037" data-redirect="false">ICE agents break window to arrest man with children in car, video shows</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64531117" class="news-feed-item w-images" data-index="41"> <a class="story-link" data-id="64531117" name="lpos=newsfeed[story_64531117]&lid=[image]" href="/GMA/Culture/model-hunter-mcgrady-graces-cover-knot-feel/story?id=64531117" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/hunter-mcgrady-gty-jt-190724_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64531117]&lid=[headline]" href="/GMA/Culture/model-hunter-mcgrady-graces-cover-knot-feel/story?id=64531117" data-redirect="false">Model Hunter McGrady graces cover of 'The Knot': 'We should all feel seen'</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="64482155" class="news-feed-item w-images" data-index="42"> <a class="story-link" data-id="64482155" name="lpos=newsfeed[story_64482155]&lid=[image]" href="/GMA/Living/homeless-parentless-20-year-turned-8th-grade-teacher/story?id=64482155" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/homeless-20-year-old-turns-to-8th-grade-teacher-MAIN-ht-np-190723_hpMain_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_64482155]&lid=[headline]" href="/GMA/Living/homeless-parentless-20-year-turned-8th-grade-teacher/story?id=64482155" data-redirect="false">Homeless and parentless, 20-year-old turns to his 8th grade teacher</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49608437" class="news-feed-item w-images" data-index="43"> <a class="story-link" data-id="49608437" name="lpos=newsfeed[story_49608437]&lid=[image]" href="/Entertainment/late-night-host-comedian-graham-norton-releases-inspired/story?id=49608437" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/GMA/170904_gma_norton2_16x9_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49608437]&lid=[headline]" href="/Entertainment/late-night-host-comedian-graham-norton-releases-inspired/story?id=49608437" data-redirect="false">Comedian releases novel inspired by his Irish roots</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article> <article data-id="49564020" class="news-feed-item w-images" data-index="44"> <a class="story-link" data-id="49564020" name="lpos=newsfeed[story_49564020]&lid=[image]" href="/Lifestyle/female-high-school-quarterback-throws-td-1st-pass/story?id=49564020" data-redirect="false"></a><figure class="feed-item-figure"><div class="img-wrap"><img data-sizes="auto" class="lazyload" data-src="https://s.abcnews.com/images/US/holly-neher-ht-01-jpo-170901_16x9t_240.jpg" /></div></figure><div class="text-container"> <div class="item-info-wrap"><h1> <a class="realStory" name="lpos=newsfeed[story_49564020]&lid=[headline]" href="/Lifestyle/female-high-school-quarterback-throws-td-1st-pass/story?id=49564020" data-redirect="false">Female high school quarterback throws TD on 1st pass in varsity game</a> </h1><div class="news-feed_item-meta"> </div> </div> </div> </article>
</div>
</div>
</div>
</section>
</div>
</section>
</section>
</div>
<script>
window.abcnvideo = window.abcnvideo || {};
window.abcnvideo.storysection = "politics";
window.abcnvideo.storyid = "64529082";
window.abcnvideo.show = "gma";
window.abcnvideo.url = "/GMA/News/video/boris-johnson-replaces-theresa-uk-prime-minister-64529941";
window.abcnvideo.editorautostart = "true";
window.abcnvideo.featuredvideo = "Boris Johnson replaces Theresa May as UK prime minister ";
window.abcnvideo.featuredimage = "https://s.abcnews.com/images/International/boris-johnson-queen-elizabeth-gty-ml-190724_hpMain_12x5_992.jpg";
window.abcnvideo.playlist = [64529941, 64504628];
window.abcnvideo.uniUrl = "http://once.unicornmedia.com/now/od/auto/98330877-5095-4ac9-9a8c-7cdcd3944274/15a750c8-e7be-4371-b5c3-dd911c0d8bb0/gma-64529941/content.once?UMADPARAMcsid=nws_smartphone_politics&UMADPARAMcaid=news-64529941&UMADPARAMusernum=544717&UMXBeacon=http%3A%2F%2Fw88.go.com%2Fb%2Fss%2Fwdgnewabcnews%2Cwdgasec%2F5%2FH.16%2F37520%3Fevents%3Devent1%26pe%3Dlnk_o%26pev2%3DvideoStart%26c4%3Dvideo%26ch%3Dabcn_app%3Agma%26c3%3D64529941%7C190724_gma_pannell_0709_video%7Csec_gma%7Esec_international%7Esec_politics%7Cboris-johnson-replaces-theresa-may-as-uk-prime-minister-%26v2%3D64529941%7C190724_gma_pannell_0709_video%7Csec_gma%7Esec_international%7Esec_politics%7Cboris-johnson-replaces-theresa-may-as-uk-prime-minister-%26c18%3Dplayer%7Cstorypage%26v15%3Dplayer%7Cstorypage%26c25%3D64529941%26v12%3D64529941%26c16%3Dvideoadtree%7CNews%2FInternationalNews%26v20%3Dvideoadtree%7CNews%2FInternationalNews"
window.leadStoryAnalytics = "{\"prop1\":\"abcn\",\"eVar1\":\"abcn\",\"prop4\":\"wirestory\",\"prop5\":\"abcn:politics\",\"eVar5\":\"wirestory\",\"prop6\":\"abcn:politics::\",\"prop13\":\"UNPROCESSED by jill lawless and danica kirka associated press\",\"prop16\":\"\",\"eVar16\":\"abcn|sec_politics|||64529082|wirestory_wirestory|boris johnson becomes uk pm, aims to win over doubters\",\"eVar17\":\"wirestory:abcn:politics\",\"prop24\":\"64529082|Boris Johnson becomes UK PM aims to win over doubters\",\"prop25\":\"\",\"prop26\":\"\",\"eVar26\":\"\",\"eVar27\":\"\",\"eVar28\":\"\",\"prop37\":\"wirestorypage-novideo\",\"eVar39\":64529082,\"eVar41\":\"UNPROCESSED by jill lawless and danica kirka associated press\",\"prop41\":\"unitedkingdom\",\"prop42\":\"07-24-2019\",\"eVar42\":\"07-24-2019\",\"prop43\":\"9:25\",\"eVar43\":\"9:25\",\"eVar45\":\"Business, General news, Government and politics, Brexit referendum, Brexit, Theresa May, Queen Elizabeth II, Jeremy Hunt, Boris Johnson, European Union, United Kingdom government, United Kingdom, Western Europe, Europe, London, England\",\"prop46\":\"https:\/\/abcnews.go.com\/Politics\/wireStory\/boris-johnson-office-aiming-win-doubters-64529082\",\"eVar46\":\"https:\/\/abcnews.go.com\/Politics\/wireStory\/boris-johnson-office-aiming-win-doubters-64529082\",\"prop47\":\"\",\"eVar47\":\"\",\"eVar48\":\"\",\"prop49\":\"07-24-2019\",\"eVar49\":\"07-24-2019\",\"prop52\":\"Boris Johnson becomes UK PM aims to win over doubters\",\"eVar52\":\"Boris Johnson becomes UK PM aims to win over doubters\",\"eVar55\":\"\",\"eVar59\":\"\",\"prop66\":\"United Kingdom\",\"eVar66\":\"United Kingdom\",\"eVar74\":\"\",\"site\":\"site\",\"pageName\":\"abcn|sec_politics|||64529082|wirestory_wirestory|boris johnson becomes uk pm, aims to win over doubters\",\"pageURL\":\"\",\"pageType\":\"\",\"server\":\"abcnews.go.com\",\"channel\":\"abcn:politics\",\"events\":\"event3\",\"varnish_device\":\"site\",\"storyID\":\"64529082\"}";
window.leadTQ = "{\"recipes\":\"\",\"subsection\":\"\",\"keywords\":\"\",\"show\":\"\",\"section\":\"politics\",\"realsection\":\"\",\"path\":\"\/politics\/story\/\",\"othersubs\":\"\",\"altsection\":\"default\",\"caid\":\"\",\"id\":\"64529082\",\"objType\":\"story\",\"byline\":\"jill lawless and danica kirka associated press\"}";
window.chartbeatConfig = "{\"location\":\"\/Politics\/wireStory\/boris-johnson-office-aiming-win-doubters-64529082\",\"pageName\":\"Boris Johnson becomes UK PM, aims to win over doubters\"}";
</script>
<script src="https://s.abcnews.com/assets/beta/js/abcn.js?v=302"></script>
<script type="text/javascript" src="https://abcnewsplayer-a.akamaihd.net/player/2.106.5/amp.premier/amp.premier.min.js?v=2"></script>
<script src="https://s.abcnews.com/assets/beta/js/custom/pages/trident_story.js?v=302"></script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
flush: true,
listenTo: 'click',
handler: function(e){
abcn_ui.Helpers.tracking.taboolaClick(e);
}
});
</script>
<script>
$(document).ready(function() {
$.event.trigger({
type: "abcn.story.vilinyxsuggestions",
story_id: window.abcnvideo.storyid,
markup: "<div class=\"featured-roadblock related-videos\"><h3>Watch Now<\/h3><div class=\"frb-container\"><figure class=\"feed-item-figure video video-play-button-external\"><div class=\"img-wrap\">\n <picture><a href=\"\/International\/video\/boris-johnson-63885387?cid=ap_video_rec\" class=\"no-hover video vilynx_enabled vilynx_autoplay\" data-vilynx-id=\"63885387\"> \n <img data-sizes=\"auto\" class=\"lazyload\" data-src=\"https:\/\/s.abcnews.com\/images\/International\/190622_vod_orig_borisjohnson_hpMain_16x9_608.jpg\" alt=\"PHOTO: Alexander Boris de Pfeffel Johnson is an American-born British journalist and former mayor of London.\" \/>\n <span class=\"icon-play-plain\"><\/span>\n <\/a><\/picture>\n <\/div><div class=\"text-container \"\">\n <a href=\"\/International\/video\/boris-johnson-63885387?cid=ap_video_rec\" >\n Who is Boris Johnson?\n <\/a>\n <\/div>\n <\/figure><figure class=\"feed-item-figure video video-play-button-external\"><div class=\"img-wrap\">\n <picture><a href=\"\/International\/video\/john-bercow-man-keeping-order-brexit-debate-60450066?cid=ap_video_rec\" class=\"no-hover video vilynx_enabled vilynx_autoplay\" data-vilynx-id=\"60450066\"> \n <img data-sizes=\"auto\" class=\"lazyload\" data-src=\"https:\/\/s.abcnews.com\/images\/International\/190117_vod_orig_bercowMIX_hpMain_16x9_608.jpg\" alt=\"VIDEO: The British politician has garnered international attention with his reaction to the Brexit debate in Parliament.\" \/>\n <span class=\"icon-play-plain\"><\/span>\n <\/a><\/picture>\n <\/div><div class=\"text-container rb-last\"\">\n <a href=\"\/International\/video\/john-bercow-man-keeping-order-brexit-debate-60450066?cid=ap_video_rec\" >\n Who is John Bercow, the man keeping \'order\' during the Brexit debate?\n <\/a>\n <\/div>\n <\/figure><\/div>\n <\/div>\n "
});
});
</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- Google Code for ABC News - Site - 365 Remarketing List -->
<script type="text/javascript">
var google_conversion_id = 1005826543;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "1GPKCOHYjwMQ7-PO3wM";
var google_conversion_value = 0;
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js" async></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1005826543/?value=0&amp;label=1GPKCOHYjwMQ7-PO3wM&amp;guid=ON&amp;script=0"/></div></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
if (typeof tq != 'undefined' && tq.section) {
_sf_async_config.sections = tq.section;
} else if (typeof abcnewsSite != 'undefined' && abcnewsSite.section) {
_sf_async_config.sections = abcnewsSite.section;
} else {
_sf_async_config.sections = '';
}
if (typeof tq != 'undefined' && tq.byline) {
_sf_async_config.authors = tq.byline;
} else {
_sf_async_config.authors = '';
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="//js.pusher.com/2.2/pusher.min.js"></script>
<script>
if(typeof TinyCast === "undefined") {
//fallback to long polling
abcn_ui.Helpers.live_alerts_render.liveListen();
}
</script>
<script type="text/javascript" src="//static.vilynx.com/plugins/abcnews-vilynx.js" disableall="true"></script>
<!-- SiteCatalyst code version: H.15.1 Copyright 1997-2007 Omniture, Inc. More info available at http://www.omniture.com -->
<script language="JavaScript">
var s_account = "wdgnewabcnews,wdgasec,wdgnewabcnweb"
</script>
<script language="JavaScript" src="https://s.abcnews.com/assets/js/s_code_15.js?v=5"></script>
<script language="JavaScript">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</script>
<!-- End SiteCatalyst code version: H.15.1 -->
<script>
window.captions = [];
var initId = $(".col-b article").data("id");
var initEl = $('.col-b article[data-id='+initId+']');
window.abcn_ui.Helpers.captions.init(initEl);
// ad tracking
if (s_omni !== "undefined") {
window.abcn_ui.Helpers.tracking.preInit(s_omni);
}
var teadsJS = document.createElement("script");
teadsJS.src = "//a.teads.tv/page/66769/tag"
teadsJS.async = true;
teadsJS.className = "teads";
teadsJS.type = "text/javascript";
document.head.appendChild(teadsJS);
</script>
<script>
//for GAM
window.abcnads.adTag = ""
window.abcnads.sectionName = "Politics";
window.abcnads.objid = "64529082";
window.abcnads.devType = "desktop"
</script>
<script>
var isTabletLandscape = ( "desktop".toLowerCase() === 'tablet' && window.innerWidth >= 1024) ? true : false;
var isTablet = ( "desktop".toLowerCase() === 'tablet' ) ? true : false;
var isVideoIndex = false;
switch ( window.location.href.toLowerCase() ) {
case "http://localhost:8080/video":
case "https://abcnews.go.com/video":
case "https://dev.abcnews.go.com/video":
case "https://preview.abcnews.go.com/video":
case "http://localhost:8080/video/abc_news_features":
case "https://abcnews.go.com/video/abc_news_features":
case "https://dev.abcnews.go.com/video/abc_news_features":
case "https://preview.abcnews.go.com/video/abc_news_features":
isVideoIndex = true
break;
}
var isDesktop = ( "desktop".toLowerCase() === 'desktop' ) ? true : false;
var gamHasFiredAlready = false;
gamInit(); // we call this for the first render;
gamOrientationHandler(); //we call this to listen for orientation change
function gamOrientationHandler() {
window.addEventListener("orientationchange", function() {
var isLandScape = ( window.orientation === 90 ) ? true : false;
//we fire this if landscape AND Gam hasnt already been fired (in case landscape was active for the first render)
if ( isLandScape && !gamHasFiredAlready ) {
gamHasFiredAlready = true
if (typeof AdConfig !== 'undefined' && typeof generateAdConfigData !== 'undefined'){
window.DTCIAdConfig = generateAdConfigData();
}
googleAdsInit();
} else if ("desktop".toLowerCase() === 'tablet' && !gamHasFiredAlready){
gamHasFiredAlready = true;
}
});
}
function gamInit(){
if (isDesktop || isTabletLandscape && !isVideoIndex || isVideoIndex && isTablet){
// ensure googleAdsInit exists && User is on Desktop or Tablet Landscaped
if (typeof googleAdsInit !== 'undefined' ){
googleAdsInit();
}
// ensure AdConfig exists && User is on Desktop or Tablet Landscaped
if (typeof AdConfig !== 'undefined' && typeof generateAdConfigData !== 'undefined'){
window.DTCIAdConfig = generateAdConfigData();
}
}
}
</script>
</body>
</html>