
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCNEWS | c84a75324100 | 671 | 8a880a5dca022e5c578f22b8c76ca31381dc130c | Tue, 05 May 2020 11:24:12 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">In 1st major trip in months, President Trump to travel to battleground state Arizona to observe mask production - ABC News</title>
                <meta data-react-helmet="true" name="description" content="President Donald Trump aimed to highlight American resilience even as the novel coronavirus continues to spread."/><meta data-react-helmet="true" name="keywords" content="abcnews, Donald Trump, travel, White House, election, politics, Arizona, viruses, Michael Pence, Martin Vizcarra, coronavirus"/><meta data-react-helmet="true" name="copyright" content="2020 ABC News Internet Ventures. All rights reserved."/><meta data-react-helmet="true" name="author" content="ABC News"/><meta data-react-helmet="true" name="robots" content="index, follow"/><meta data-react-helmet="true" property="fb:admins" content="704409894"/><meta data-react-helmet="true" property="fb:app_id" content="4942312939"/><meta data-react-helmet="true" name="fb_title" content="In 1st major trip in months, President Trump to travel to battleground state Arizona to observe mask production"/><meta data-react-helmet="true" property="og:site_name" content="ABC News"/><meta data-react-helmet="true" property="og:url" content="https://abcnews.go.com/Politics/1st-major-trip-months-president-trump-travel-battleground/story?id=70493551"/><meta data-react-helmet="true" property="og:title" content="In 1st major trip in months, President Trump to travel to battleground state Arizona to observe mask production"/><meta data-react-helmet="true" property="og:description" content="President Donald Trump aimed to highlight American resilience even as the novel coronavirus continues to spread."/><meta data-react-helmet="true" property="og:image" content="https://s.abcnews.com/images/Politics/honeywell-arizona-ap-jt-200504_hpMain_16x9_992.jpg"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="lastPublishedDate" content="2020-05-05T10:17:35Z"/><meta data-react-helmet="true" property="article:opinion" content="false"/><meta data-react-helmet="true" property="article:content_tier" content="free"/><meta data-react-helmet="true" property="fb:pages" content="86680728811"/><meta data-react-helmet="true" property="fb:pages" content="59306617060"/><meta data-react-helmet="true" property="fb:pages" content="214832449817"/><meta data-react-helmet="true" property="fb:pages" content="66660497800"/><meta data-react-helmet="true" property="fb:pages" content="184096565021911"/><meta data-react-helmet="true" property="fb:pages" content="295479040495545"/><meta data-react-helmet="true" property="fb:pages" content="163497464933"/><meta data-react-helmet="true" property="fb:pages" content="149475666523"/><meta data-react-helmet="true" property="fb:pages" content="1161108697272926"/><meta data-react-helmet="true" property="fb:pages" content="263058762303"/><meta data-react-helmet="true" property="fb:pages" content="55845270277"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="ABC News"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="300255638"/><meta data-react-helmet="true" name="twitter:app:url:iphone" content="abcnewsiphone://link/story,70493551"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="ABC News"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="306934135"/><meta data-react-helmet="true" name="twitter:app:url:ipad" content="abcnewsipad://link/story,70493551"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="ABC News"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abc.abcnews"/><meta data-react-helmet="true" name="twitter:app:url:googleplay" content="https://abcnews.go.com/Politics/1st-major-trip-months-president-trump-travel-battleground/story?id=70493551"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="@ABC"/><meta data-react-helmet="true" property="twitter:creator" content="ABC News"/><meta data-react-helmet="true" property="twitter:title" content="In 1st major trip in months, President Trump to travel to battleground state Arizona to observe mask production"/><meta data-react-helmet="true" property="twitter:description" content="President Donald Trump aimed to highlight American resilience even as the novel coronavirus continues to spread."/><meta data-react-helmet="true" property="twitter:url" content="https://abcnews.go.com/Politics/1st-major-trip-months-president-trump-travel-battleground/story?id=70493551"/><meta data-react-helmet="true" property="twitter:image" content="https://s.abcnews.com/images/Politics/honeywell-arizona-ap-jt-200504_hpMain_16x9_992.jpg"/><meta data-react-helmet="true" property="twitter:image:width" content="640"/><meta data-react-helmet="true" property="twitter:image:height" content="360"/><meta data-react-helmet="true" property="al:iphone:url" content="abcnewsiphone://link/story,70493551"/><meta data-react-helmet="true" property="al:iphone:app_store_id" content="300255638"/><meta data-react-helmet="true" property="al:iphone:app_name" content="ABC News - Breaking US &amp; World News"/><meta data-react-helmet="true" property="al:ipad:url" content="abcnewsipad://link/story,70493551"/><meta data-react-helmet="true" property="al:ipad:app_store_id" content="380520716"/><meta data-react-helmet="true" property="al:ipad:app_name" content="ABC News for ipad"/><meta data-react-helmet="true" property="al:android:url" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/Politics/1st-major-trip-months-president-trump-travel-battleground/story?id=70493551"/><meta data-react-helmet="true" property="al:android:app_name" content="ABC News Breaking Latest News"/><meta data-react-helmet="true" property="al:android:package" content="com.abc.abcnews"/><meta data-react-helmet="true" property="al:web:url" content="https://abcnews.go.com/Politics/1st-major-trip-months-president-trump-travel-battleground/story?id=70493551"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                
                <link rel="stylesheet" href="//assets-cdn.abcnews.com/abcnews/8a880a5dca02-release-4-29-20.3/client/css/abcnews.css" />
                <link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcnews.com/abcnews/8a880a5dca02-release-4-29-20.3/client/css/story.css"/><link data-react-helmet="true" rel="canonical" href="https://abcnews.go.com/Politics/1st-major-trip-months-president-trump-travel-battleground/story?id=70493551"/><link data-react-helmet="true" rel="amphtml" href="https://abcnews.go.com/amp/Politics/1st-major-trip-months-president-trump-travel-battleground/story?id=70493551"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" rel="shortcut icon" href="https://s.abcnews.com/assets/dtci/images/favicon.ico" type="image/x-icon"/>
            </head>
            <body class="page-story">
                <div id="abcnews"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><main><div></div><nav class="navigation" role="navigation"><div class="navigation__container"><div class="navigation__menu"><div class="mobileNav" role="button"><div class="mobileNav__burger"></div><div class="mobileNav__menu mobileNav__menu--inactive"><div class="mobileNav__container"><form><span class="search"><span class="search--active"><input type="text" class="search__input" placeholder="Search Headlines, News and Video..."/><input type="submit" class="search__input__submit search__input__submit--active"/><span class="search__input__icon search__input__icon--active"></span></span></span></form><div class="mobileNav__section"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Video" data-track-positionofclick="1" class="fitt-tracker"><a class="AnchorLink mobileNav__link video" tabindex="0" href="/Video"><h4 class="mobileNav__text mobileNav__text--heading">Video</h4></a></div></div><div class="mobileNav__section"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Live" data-track-positionofclick="2" class="fitt-tracker"><a class="AnchorLink mobileNav__link live" tabindex="0" href="/Live"><h4 class="mobileNav__text mobileNav__text--heading">Live</h4></a></div></div><div class="mobileNav__section"><h4 class="mobileNav__text mobileNav__text--heading">Shows</h4><div class="mobileNav__section__sub"><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Good Morning America" data-track-positionofclick="1" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Good Morning America" href="https://www.goodmorningamerica.com"><h4 class="mobileNav__text">Good Morning America</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="World News Tonight" data-track-positionofclick="2" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="World News Tonight" href="/WN"><h4 class="mobileNav__text">World News Tonight</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Nightline" data-track-positionofclick="3" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Nightline" href="/Nightline"><h4 class="mobileNav__text">Nightline</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="20/20" data-track-positionofclick="4" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="20/20" href="/2020"><h4 class="mobileNav__text">20/20</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="This Week" data-track-positionofclick="5" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="This Week" href="/ThisWeek"><h4 class="mobileNav__text">This Week</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="The View" data-track-positionofclick="6" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="The View" href="/TheView"><h4 class="mobileNav__text">The View</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="What Would You Do?" data-track-positionofclick="7" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="What Would You Do?" href="/WhatWouldYouDo"><h4 class="mobileNav__text">What Would You Do?</h4></a></div></div></div></div><div class="mobileNav__section"><div data-track-moduleofclick="MobileNav" data-track-ctatext="2020 Elections" data-track-positionofclick="4" class="fitt-tracker"><a class="AnchorLink mobileNav__link elections" tabindex="0" href="/Elections"><h4 class="mobileNav__text mobileNav__text--heading">2020 Elections</h4></a></div></div><div class="mobileNav__section"><h4 class="mobileNav__text mobileNav__text--heading">Sections</h4><div class="mobileNav__section__sub"><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="U.S." data-track-positionofclick="1" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="U.S." href="/US"><h4 class="mobileNav__text">U.S.</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Politics" data-track-positionofclick="2" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Politics" href="/Politics"><h4 class="mobileNav__text">Politics</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="International" data-track-positionofclick="3" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="International" href="/International"><h4 class="mobileNav__text">International</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Coronavirus" data-track-positionofclick="4" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Coronavirus" href="/Health/Coronavirus"><h4 class="mobileNav__text">Coronavirus</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Entertainment" data-track-positionofclick="5" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Entertainment" href="/Entertainment"><h4 class="mobileNav__text">Entertainment</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Business" data-track-positionofclick="6" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Business" href="/Business"><h4 class="mobileNav__text">Business</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Technology" data-track-positionofclick="7" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Technology" href="/Technology"><h4 class="mobileNav__text">Technology</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Lifestyle" data-track-positionofclick="8" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Lifestyle" href="/Lifestyle"><h4 class="mobileNav__text">Lifestyle</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Health" data-track-positionofclick="9" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Health" href="/Health"><h4 class="mobileNav__text">Health</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Virtual Reality" data-track-positionofclick="10" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Virtual Reality" href="/VR"><h4 class="mobileNav__text">Virtual Reality</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Weather" data-track-positionofclick="11" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Weather" href="/Alerts/Weather"><h4 class="mobileNav__text">Weather</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Tips" data-track-positionofclick="12" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Tips" href="/US/tip-share-abc-news/story?id=61304290"><h4 class="mobileNav__text">Tips</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Sports" data-track-positionofclick="13" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Sports" href="/Sports"><h4 class="mobileNav__text">Sports</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="FiveThirtyEight" data-track-positionofclick="14" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="FiveThirtyEight" href="https://fivethirtyeight.com"><h4 class="mobileNav__text">FiveThirtyEight</h4></a></div></div></div></div><footer class="footer footer--nav mobile"><section class="footer__container"><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--1" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="ABC News Network" data-track-positionofclick="1" name="ABC News Network" target="_blank" href="/"><h4>ABC News Network</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--2" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Privacy Policy" data-track-positionofclick="2" name="Privacy Policy" target="_blank" href="http://disneyprivacycenter.com"><h4>Privacy Policy</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--3" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Your CA Privacy Rights" data-track-positionofclick="3" name="Your CA Privacy Rights" target="_blank" href="https://disneyprivacycenter.com/notice-to-california-residents/"><h4>Your CA Privacy Rights</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--4" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Children&#x27;s Online Privacy Policy" data-track-positionofclick="4" name="Children&#x27;s Online Privacy Policy" target="_blank" href="https://disneyprivacycenter.com/kids-privacy-policy/english/"><h4>Children&#x27;s Online Privacy Policy</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--5" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Interest-Based Ads" data-track-positionofclick="5" name="Interest-Based Ads" target="_blank" href="https://preferences-mgr.truste.com/?type=abcnews&amp;affiliateId=11"><h4>Interest-Based Ads</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--6" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Terms of Use" data-track-positionofclick="6" name="Terms of Use" target="_blank" href="https://disneytermsofuse.com"><h4>Terms of Use</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--7" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Do Not Sell My Info" data-track-positionofclick="7" name="Do Not Sell My Info" target="_blank" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/"><h4>Do Not Sell My Info</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--8" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Contact Us" data-track-positionofclick="8" name="Contact Us" target="_blank" href="https://abcnews.go.com/contact"><h4>Contact Us</h4></a></div><section class="footer__copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC News Internet Ventures. All rights reserved.</section></section></footer></div></div></div><h4 class="navLogo" id="home"><div data-track-moduleofclick="Navigation" data-track-ctatext="Logo" data-track-positionofclick="0" class="fitt-tracker"><a class="AnchorLink navLogo__link" tabindex="0" href="/"><div class="navLogo__icon home"></div><span class="navLogo__text">ABC News</span></a></div></h4><div class="navigation__group navigation__group--main" role="menu"><div class="navMenu" id="video"><div data-track-moduleofclick="NavMenu" data-track-ctatext="Video" data-track-positionofclick="1" class="fitt-tracker"><a class="AnchorLink navMenu__link video" tabindex="0" href="/Video"><h4 class="navMenu__text video">Video</h4></a></div></div><div class="navMenu" id="live"><div data-track-moduleofclick="NavMenu" data-track-ctatext="Live" data-track-positionofclick="2" class="fitt-tracker"><a class="AnchorLink navMenu__link live" tabindex="0" href="/Live"><h4 class="navMenu__text live">Live</h4></a></div></div><div class="navMenu" id="shows"><div data-track-moduleofclick="NavMenu" data-track-ctatext="Shows" data-track-positionofclick="3" class="fitt-tracker"><a class="AnchorLink navMenu__link shows" tabindex="0" href="#"><h4 class="navMenu__text shows">Shows</h4></a></div></div><div class="navMenu" id="elections"><div data-track-moduleofclick="NavMenu" data-track-ctatext="2020 Elections" data-track-positionofclick="4" class="fitt-tracker"><a class="AnchorLink navMenu__link elections" tabindex="0" href="/Elections"><h4 class="navMenu__text elections">2020 Elections</h4></a></div></div><div class="navMenu" id="coronavirus"><div data-track-moduleofclick="NavMenu" data-track-ctatext="Coronavirus" data-track-positionofclick="5" class="fitt-tracker"><a class="AnchorLink navMenu__link coronavirus" tabindex="0" href="/Health/Coronavirus"><h4 class="navMenu__text coronavirus">Coronavirus</h4></a></div></div><div class="navMenu" id="sections"><div data-track-moduleofclick="NavMenu" data-track-ctatext="Sections" data-track-positionofclick="6" class="fitt-tracker"><a class="AnchorLink navMenu__link sections" tabindex="0" href="#"><span class="navMenu__icon sections"></span></a></div></div><div class="navMenu" id="search"><form><span class="search"><span class="search__trigger search__trigger--default"></span><span class="search--default"><input type="text" class="search__input" placeholder="Search Headlines, News and Video..."/><input type="submit" class="search__input__submit"/><span class="search__input__icon"></span></span></span></form></div></div><div class="navigation__spacer"></div><div class="navigation__group navigation__group--tools" role="menu"><div class="navMenu" id="notifications"><div data-track-moduleofclick="NavMenu" data-track-ctatext="Notifications" data-track-positionofclick="1" class="fitt-tracker"><a class="AnchorLink navMenu__link notifications" tabindex="0" href="#"><div class="badge "></div><span role="button" aria-label="notifications" class="navMenu__icon notifications"></span></a></div></div><div class="navMenu" id="login"><h4 class="login__button login__button--block_element">LOG IN</h4></div></div><div class="popover  loggedOut"><div class="popover__caret"></div><div class="popover__interest-close"></div><span class="popover__interest-label">Interest Successfully Added</span><div class="popover__msg-wrapper"><div class="popover__interest-popover-msg">We&#x27;ll notify you here with news about</div><div class="popover__interest-active"></div></div><div class="popover__interest-turnon-noti">Turn on desktop notifications for breaking stories about interest? </div><label class="popover__interest-switch popover__interest--popover-toggle" data-tag=""><input type="checkbox" class="checkbox"/><span class="interest-slider --braze-off interest-slider--popover-toggle"></span><span class="--braze-off off_text ">Off</span><span class="--braze-off on_text ">On</span></label></div></div></div></nav><section><div class="story-feed-item"><div class="ScrollSpy_container"><span></span><div><div data-box-type="fitt-adbox-thinbanner"><div class="Ad thinbanner ad-slot" data-slot-type="thinbanner" data-collapse-before-load="true" data-slot-kvps="tag=news,objid=70493551,pgn=politics,pgtyp=story,lang=en,sp=abcnews,programmatic=true,bundleId=com.abcnews,level=undefined,pos=thinbanner"></div></div><div class="Article flex story-70493551"><section class="Article__Column Article__Column--main"><article class="Article__Wrapper"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abcnews.go.com/Politics/1st-major-trip-months-president-trump-travel-battleground/story?id=70493551","@type":"WebPage"},"headline":"In 1st major trip in months, President Trump to travel to battleground state Arizona to observe mask production","image":{"url":"https://s.abcnews.com/images/Politics/honeywell-arizona-ap-jt-200504_hpMain_16x9_1600.jpg","height":900,"width":1600,"@type":"ImageObject"},"datePublished":"2020-05-05T10:10:21Z","dateModified":"2020-05-05T10:17:35Z","author":[{"name":"Ben Gittleson","@type":"Person"},{"name":"Jordyn Phelps","@type":"Person"}],"about":{"@type":"Thing","name":"DonaldTrump"},"publisher":{"name":"ABC News","logo":{"url":"https://s.abcnews.com/images/Site/abc_logo_aluminum_60px.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"description":"","@context":"http://schema.org","@type":"NewsArticle"}</script><header class="Article__Header"><div class="Article__Header__Branding"></div><div class="Article__Headline"><h1 class="Article__Headline__Title">In 1st major trip in months, President Trump to travel to battleground state Arizona to observe mask production</h1><h2 class="Article__Headline__Desc">The president aimed to highlight American resilience even as the virus spreads.</h2></div><div class="Article__Header__Meta"><section class="Byline flex items-center"><div class="Byline__Content"><div class="Byline__Group flex"><div class="Byline__ByCopy">By</div><div class="Byline__AuthorRow"><a class="AnchorLink Byline__AuthorContainer" tabindex="0" href="https://abcnews.go.com/author/ben_gittleson"><div class="Byline__Author">Ben Gittleson</div></a><span class="Byline__Separator Byline__Separator__Text"> <!-- -->and</span></div><div class="Byline__AuthorRow"><a class="AnchorLink Byline__AuthorContainer" tabindex="0" href="https://abcnews.go.com/author/jordyn_phelps"><div class="Byline__Author">Jordyn Phelps</div></a></div></div><div class="Byline__TimestampWrapper"><div class="Byline__Meta Byline__Meta--publishDate">May 5, 2020, 10:10 AM</div><div class="Byline__ReadTime Byline__Meta">7 min read</div></div></div></section><div class="Article__Share"><div class="Article__ReadTime">7 min read</div><section class="Share flex flex-no-wrap"><button class="Button Button--default Button--icon-noLabel Share__Item Share__Item--facebook" aria-selected="false" aria-label="Share to Facebook" role="button"><svg class="Share__Icon icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__social__facebook"></use></svg><span class="Share__Text">Share to Facebook</span></button><button class="Button Button--default Button--icon-noLabel Share__Item Share__Item--twitter" aria-selected="false" aria-label="Share to Twitter" role="button"><svg class="Share__Icon icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__social__twitter"></use></svg><span class="Share__Text">Share to Twitter</span></button><button class="Button Button--default Button--icon-noLabel Share__Item Share__Item--email" aria-selected="false" aria-label="Email this article" role="button"><svg class="Share__Icon icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__email"></use></svg><span class="Share__Text">Email this article</span></button></section></div></div></header><div><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"Vice President Pence defends not wearing a mask","description":"The vice president was seen without a face covering during a visit to the Mayo Clinic in Minnesota and responded to backlash over the incident.","uploadDate":"2020-05-05T10:10:21Z","thumbnailUrl":["https://s.abcnews.com/images/Politics/honeywell-arizona-ap-jt-200504_hpMain_1x1_384.jpg","https://s.abcnews.com/images/Politics/honeywell-arizona-ap-jt-200504_hpMain_4x3_384.jpg","https://s.abcnews.com/images/Politics/honeywell-arizona-ap-jt-200504_hpMain_16x9_384.jpg"]}</script><div class="FeaturedMedia"><aside class="InlineElement InlineElement--content-width InlineVideo FeaturedVideo"><section class="MediaPlaceholder relative cursor-pointer MediaPlaceholder--16x9"><figure class="Image aspect-ratio--parent MediaPlaceholder__Image"><div class="RatioFrame aspect-ratio--16x9"></div><div class="Image__Wrapper aspect-ratio--child"><img class="" alt="Vice President Pence defends not wearing a mask" title="Vice President Pence defends not wearing a mask" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><div class="MediaPlaceholder__Overlay absolute-fill flex flex-center-all"><div class="MediaPlaceholder__Button flex flex-center-all"><svg class="MediaPlaceholder__Icon MediaPlaceholder__Icon--video icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__controls__play"></use></svg></div><div class="MediaPlaceholder__Pill  items-center absolute flex">1:18</div></div><div class="MediaPlaceholder__PlaybackWrapper absolute-fill"></div></section><div class="InlineVideo--caption"><span class="InlineVideo--caption-title">Vice President Pence defends not wearing a mask</span><span class="InlineVideo--caption-meta">The vice president was seen without a face covering during a visit to the Mayo Clinic in Minnesota and responded to backlash over the incident.</span><span class="InlineVideo--caption-credit">Matt York/AP, FILE</span></div></aside></div></div><article class="Article__Content story"><p>
President <a href="https://abcnews.go.com/alerts/donald-trump" id="_ap_link_Donald Trump_DonaldTrump_" target="_blank">Donald Trump</a> on Tuesday planned to travel to Arizona to visit a facility producing masks, his first major trip in nearly two months as he pushes states to roll back social distancing restrictions amid the novel <a href="https://abcnews.go.com/alerts/coronavirus" id="_ap_link_coronavirus_Coronavirus_" target="_blank">coronavirus</a> pandemic.
</p><p>
Trump's visit to Phoenix will bring him to a battleground state to highlight the U.S. response to the COVID-19 outbreak as he fights for re-election in the face of <a href="https://abcnews.go.com/Politics/americans-uneasy-returning-normal-restrictions-loosen-poll/story?id=70423858" target="_blank">weak ratings</a> for his handling of the crisis.
</p><div data-box-type="fitt-adbox-incontentTeads"><div class="Ad incontentTeads incontentTeads--story ad-slot" data-slot-type="incontentTeads" data-collapse-before-load="true" data-slot-kvps="tag=news,objid=70493551,pgn=politics,pgtyp=story,lang=en,sp=abcnews,programmatic=true,bundleId=com.abcnews,level=undefined,pos=incontentTeads"></div></div><p>
The day-trip mirrors recent travel by Vice President Mike Pence, who has tested the waters of what types of official excursions are possible in a time of social distancing and as the Trump administration had for a month and a half encouraged Americans to avoid unnecessary travel.</p><div><aside class="InlineElement InlineElement--left InlineImage"><figure class="Image aspect-ratio--parent InlineImage--image"><div class="RatioFrame aspect-ratio--auto"></div><div class="Image__Wrapper Image__Wrapper--relative"><img class="" alt="" title="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div><figcaption><div class="InlineImage--caption"><div class="InlineImage--source-meta"><img class="Image Logo Logo__xs" alt="Matt York/AP, FILE" title="Matt York/AP, FILE" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div><span class="InlineImage--caption-meta" aria-hidden="true"><div style="overflow:hidden"><span>In this April 4, 2020, file photo, the Honeywell factory is shown in Phoenix.</span></div></span><span class="Screen__Reader__Text">In this April 4, 2020, file photo, the Honeywell factory is shown in Phoenix.</span><span class="InlineImage--source-title">Matt York/AP, FILE</span></div></figcaption></figure></aside></div><p>
Pence found himself in hot water last week for <a href="https://abcnews.go.com/Politics/policy-pence-mask-visiting-patients-mayo-clinic/story?id=70392214" target="_blank">not wearing a mask</a> during a stop at the Mayo Clinic in Minnesota, despite the clinic's policy requiring visitors to don face coverings. Later in the week, he donned one for a trip to a Wisconsin factory producing ventilators, and on Sunday, he said he had made a mistake in Minnesota.</p><div><div class="CalloutLink"><div class="CalloutLink-item"><span><svg class="icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__plus"></use></svg></span><a class="AnchorLink CalloutLink-text" tabindex="0" data-track-moduleofclick="Callout" data-track-position="1" data-track-ctatext="MORE-President-Donald-Trump-to-start-traveling-again-amid-coronavirus-pandemic" href="https://abcnews.go.com/Politics/president-donald-trump-start-traveling-amid-coronavirus-pandemic/story?id=70436861">MORE: President Donald Trump to start traveling again amid coronavirus pandemic</a></div></div></div><p>
Trump's trip will take him to a facility run by the industrial conglomerate Honeywell, which said in March it would start producing high-quality N95 masks, in high demand nationwide. Asked last week if he would wear a mask during his visit, Trump said he was open to the idea but did not commit to it.
</p><p>
"I would have to look at the climate," Trump told reporters Thursday. "I’d have no problem wearing a mask. I don’t know, I'm supposed to make a speech. I just don’t know --  Can I speak in a mask? You’re going to have to tell me if that’s politically correct."
</p><p>
Even though the federal government recommends Americans wear face masks or coverings to blunt the spread of the coronavirus, Trump has so far has yet to don one in public. In some places, doing so has become somewhat of a political statement; an <a href="https://abcnews.go.com/Politics/half-americans-wear-masks-coronavirus-normal-takes-hold/story?id=70073942" target="_blank">ABC News/Ipsos poll</a> last month found more Democrats than Republicans wore them when they left their home.</p><div><aside class="InlineElement InlineImage"><figure class="Image aspect-ratio--parent InlineImage--image"><div class="RatioFrame aspect-ratio--auto"></div><div class="Image__Wrapper Image__Wrapper--relative"><img class="" alt="" title="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div><figcaption><div class="InlineImage--caption"><div class="InlineImage--source-meta"><img class="Image Logo Logo__xs" alt="Nicholas Pfosi/Reuters" title="Nicholas Pfosi/Reuters" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div><span class="InlineImage--caption-meta" aria-hidden="true"><div style="overflow:hidden"><span>Vice President Mike Pence, not wearing a mask, tours Mayo Clinic facilities supporting the coronavirus disease (COVID-19) research and treatment, in Rochester, Minn., April 28, 2020.</span></div></span><span class="Screen__Reader__Text">Vice President Mike Pence, not wearing a mask, tours Mayo Clinic facilities supporting the coronavirus disease (COVID-19) research and treatment, in Rochester, Minn., April 28, 2020.</span><span class="InlineImage--source-title">Nicholas Pfosi/Reuters</span></div></figcaption></figure></aside></div><p>
Ohio's governor recently <a href="https://abcnews.go.com/Politics/ohio-governor-face-mask-order/story?id=70472856" target="_blank">pulled back a statewide order</a> mandating masks be worn in stores after facing opposition, and in Michigan, a security guard was <a href="https://abcnews.go.com/Health/wireStory/police-probe-killing-store-security-guard-virus-mask-70492980" target="_blank">reportedly killed</a> for not letting a person enter a store without a mask.
</p><p>
Trump's Arizona trip will be his first outside the mid-Atlantic region in nearly two months.
</p><p>
"I've been at the White House now for many months, and I'd like to get out," Trump said Wednesday.
</p><p>
Trump planned to tour the Honeywell facility, deliver remarks and hold a roundtable discussion on supporting Native Americans, whose communities have been hit hard by the pandemic, according to the White House.
</p><p>
Honeywell <a href="https://www.honeywell.com/en-us/newsroom/pressreleases/2020/03/honeywell-further-expands-n95-face-mask-production-by-adding-manufacturing-capabilities-in-phoenix" target="_blank">announced</a> in late March it would start producing N95 masks at its facility in Phoenix, creating more than 500 jobs, and last month <a href="https://www.honeywell.com/en-us/newsroom/pressreleases/2020/04/honeywell-begins-production-of-n95-face-masks-in-smithfield-ri" target="_blank">said</a> it would do the same in Smithfield, Rhode Island.</p><div><div class="CalloutLink"><div class="CalloutLink-item"><span><svg class="icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__plus"></use></svg></span><a class="AnchorLink CalloutLink-text" tabindex="0" data-track-moduleofclick="Callout" data-track-position="3" data-track-ctatext="MORE-Trumps-reopening-push-at-odds-with-new-K-death-toll-prediction-new-draft-projections" href="https://abcnews.go.com/Politics/trumps-100k-death-toll-prediction-odds-reopening-push/story?id=70489548">MORE: Trump&#x27;s reopening push at odds with new 100K death toll prediction, new draft projections</a></div></div></div><p>
A senior administration official said the president intended to take more trips in the coming weeks to highlight stories of American resilience in the face of the pandemic and Americans who have benefited from government assistance.
</p><p>
But the travel could also have the adverse effect of shining a spotlight on deficiencies in Trump's response to the outbreak as the virus continues to spread, such as continued pleas from across the country for more testing supplies and a continued reliance on foreign manufacturing for critical medical equipment.</p><div><aside class="InlineElement InlineImage"><figure class="Image aspect-ratio--parent InlineImage--image"><div class="RatioFrame aspect-ratio--auto"></div><div class="Image__Wrapper Image__Wrapper--relative"><img class="" alt="" title="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div><figcaption><div class="InlineImage--caption"><div class="InlineImage--source-meta"><img class="Image Logo Logo__xs" alt="Patrick Semansky/AP, FILE" title="Patrick Semansky/AP, FILE" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div><span class="InlineImage--caption-meta" aria-hidden="true"><div style="overflow:hidden"><span>In this March 28, 2020, file photo, President Donald Trump waves as the USNS Comfort pulls away from the pier at Naval Station Norfolk in Norfolk, Va.</span></div></span><span class="Screen__Reader__Text">In this March 28, 2020, file photo, President Donald Trump waves as the USNS Comfort pulls away from the pier at Naval Station Norfolk in Norfolk, Va.</span><span class="InlineImage--source-title">Patrick Semansky/AP, FILE</span></div></figcaption></figure></aside></div><p>
The president left the White House for the first time in over a month on Friday evening, spending the weekend at the Camp David presidential retreat in Maryland before traveling to the Lincoln Memorial, in Washington, for a "virtual town hall" with Fox News.
</p><p>
In the last two months, his only other sojourns had been a quick hop to Norfolk, Virginia, in late February, to send off a U.S. Navy hospital ship, and a short drive a week earlier to the Washington headquarters of the Federal Emergency Management Agency.
</p><p>
As with Trump's Tuesday travel to Arizona, most of Pence's recent trips have taken him to battleground states key to his and the president's re-election.
</p><p>
The president has repeatedly expressed hope that he can soon restart his massive campaign rallies -- packing tens of thousands of people into an event site, without the constraints of social distancing measures.
</p><p>
On Sunday, Trump said during the Fox News "town hall" that he did not know when his next rally would take place. He did not answer when asked if he would wear a mask to it.</p></article><div class="Article__Footer  Article__Footer--news"><div class="Article__Footer--items flex flex-wrap flex-no-wrap items-center justify-between"><div class="CommentButton"><button class="Button Button--default Button--icon CommentButton__Button" aria-selected="false" aria-label="" role="button"><svg class="icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__comment2-outline"></use></svg>Comments (<span class="disqus-comment-count" data-disqus-identifier="70493551" data-disqus-url="https://abcnews.go.com/Politics/1st-major-trip-months-president-trump-travel-battleground/story?id=70493551">0</span>)</button></div><section class="Share flex flex-no-wrap"><button class="Button Button--default Button--icon-noLabel Share__Item Share__Item--facebook" aria-selected="false" aria-label="Share to Facebook" role="button"><svg class="Share__Icon icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__social__facebook"></use></svg><span class="Share__Text">Share to Facebook</span></button><button class="Button Button--default Button--icon-noLabel Share__Item Share__Item--twitter" aria-selected="false" aria-label="Share to Twitter" role="button"><svg class="Share__Icon icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__social__twitter"></use></svg><span class="Share__Text">Share to Twitter</span></button><button class="Button Button--default Button--icon-noLabel Share__Item Share__Item--email" aria-selected="false" aria-label="Email this article" role="button"><svg class="Share__Icon icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__email"></use></svg><span class="Share__Text">Email this article</span></button></section></div><div class="StoryDivider StoryDivider--logo"><hr/><img class="Image Logo Logo__xxxl" alt="ABC News" title="ABC News" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><hr/></div></div><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-70493551-thumbnails-a-bottom"></div></div></article></section><section class="Article__Column Article__Column--sidebar"><div><section class="Headline__Stack"><div class="Headline__Title">Top Stories</div><section class="ContentList"><section class="ContentList__Item"><a class="AnchorLink News__Item external flex  News__Item--reverse flex-row-reverse" tabindex="0" name="&amp;lpos=toolkit" data-track-moduleofclick="HeadlineStack" data-track-position="0" data-track-ctatext="In 1st major trip in months, President Trump to travel to battleground state Arizona to observe mask production" target="_self"><figure class="Image aspect-ratio--parent News__Item__Thumbnail overflow-hidden"><div class="RatioFrame aspect-ratio--1x1"></div><div class="Image__Wrapper aspect-ratio--child"><img class="" alt="" title="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><div class="News__Content__Container"><div class="News__Item__Headline">In 1st major trip in months, President Trump to travel to battleground state Arizona to observe mask production</div><div class="News__Item__DateTime undefined--recent">1 hour ago</div></div></a></section><section class="ContentList__Item"><a class="AnchorLink News__Item external flex  News__Item--reverse flex-row-reverse" tabindex="0" name="&amp;lpos=toolkit" data-track-moduleofclick="HeadlineStack" data-track-position="1" data-track-ctatext="Coronavirus updates: 15 children hospitalized in NYC with mysterious syndrome" target="_self" href="https://abcnews.go.com/Health/coronavirus-updates-15-children-hospitalized-nyc-mysterious-syndrome/story?id=70506264"><figure class="Image aspect-ratio--parent News__Item__Thumbnail overflow-hidden"><div class="RatioFrame aspect-ratio--1x1"></div><div class="Image__Wrapper aspect-ratio--child"><img class="" alt="" title="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><div class="News__Content__Container"><div class="News__Item__Headline">Coronavirus updates: 15 children hospitalized in NYC with mysterious syndrome</div><div class="News__Item__DateTime undefined--recent">22 minutes ago</div></div></a></section><section class="ContentList__Item"><a class="AnchorLink News__Item external flex  News__Item--reverse flex-row-reverse" tabindex="0" name="&amp;lpos=toolkit" data-track-moduleofclick="HeadlineStack" data-track-position="2" data-track-ctatext="What is PPP?" target="_self" href="https://abcnews.go.com/US/video/ppp--70295698"><figure class="Image aspect-ratio--parent News__Item__Thumbnail overflow-hidden"><div class="RatioFrame aspect-ratio--1x1"></div><div class="Image__Wrapper aspect-ratio--child"><img class="" alt="" title="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><div class="News__Content__Container"><div class="News__Item__Headline">What is PPP?</div><div class="News__Item__DateTime">Apr 23, 2:41 PM</div></div></a></section><section class="ContentList__Item"><a class="AnchorLink News__Item external flex  News__Item--reverse flex-row-reverse" tabindex="0" name="&amp;lpos=toolkit" data-track-moduleofclick="HeadlineStack" data-track-position="3" data-track-ctatext="News headlines today: May 4, 2020" target="_self" href="https://abcnews.go.com/US/video/news-headlines-today-2020-63806889"><figure class="Image aspect-ratio--parent News__Item__Thumbnail overflow-hidden"><div class="RatioFrame aspect-ratio--1x1"></div><div class="Image__Wrapper aspect-ratio--child"><img class="" alt="" title="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><div class="News__Content__Container"><div class="News__Item__Headline">News headlines today: May 4, 2020</div><div class="News__Item__DateTime">May 04, 10:01 PM</div></div></a></section><section class="ContentList__Item"><a class="AnchorLink News__Item external flex  News__Item--reverse flex-row-reverse" tabindex="0" name="&amp;lpos=toolkit" data-track-moduleofclick="HeadlineStack" data-track-position="4" data-track-ctatext="&#x27;Murder Hornets,&#x27; with sting that can kill, land in US" target="_self" href="https://abcnews.go.com/US/wireStory/murder-hornets-sting-kill-lands-us-70495354"><figure class="Image aspect-ratio--parent News__Item__Thumbnail overflow-hidden"><div class="RatioFrame aspect-ratio--1x1"></div><div class="Image__Wrapper aspect-ratio--child"><img class="" alt="" title="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><div class="News__Content__Container"><div class="News__Item__Headline">&#x27;Murder Hornets,&#x27; with sting that can kill, land in US</div><div class="News__Item__DateTime">May 05, 4:13 AM</div></div></a></section></section></section><div data-box-type="fitt-adbox-incontent"><div class="Ad incontent incontent--story Ad--inContent ad-slot" data-slot-type="incontent" data-collapse-before-load="true" data-slot-kvps="tag=news,objid=70493551,pgn=politics,pgtyp=story,lang=en,sp=abcnews,programmatic=true,bundleId=com.abcnews,level=undefined,pos=incontent"></div></div><div class="LivePromotion"><div class="LivePromotion--title--container"><span class="circle"></span><h3 class="LivePromotion--title">ABC News Live</h3></div><figure class="Image aspect-ratio--parent LivePromotion--image"><div class="RatioFrame aspect-ratio--16x9"></div><div class="Image__Wrapper aspect-ratio--child"><img class="" alt="ABC News Live" title="ABC News Live" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><p class="LivePromotion--meta">24/7 coverage of breaking news and live events</p></div><div data-box-type="fitt-adbox-incontent2"><div class="Ad incontent2 incontent2--story ad-slot" data-slot-type="incontent2" data-collapse-before-load="true" data-slot-kvps="tag=news,objid=70493551,pgn=politics,pgtyp=story,lang=en,sp=abcnews,programmatic=true,bundleId=com.abcnews,level=undefined,pos=incontent2"></div></div></div></section></div></div></div></div><div class="ScrollSpy_container"><span></span></div><div class="VideoPlayerContainer"><div class="abcn-amp-skin player-container"><div id="player-70402123" class="abcn-videoplayer "></div></div></div></section><footer class="footer footer--shell"><section class="footer__container"><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--1" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="ABC News Network" data-track-positionofclick="1" name="ABC News Network" target="_blank" href="/"><h4>ABC News Network</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--2" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Privacy Policy" data-track-positionofclick="2" name="Privacy Policy" target="_blank" href="http://disneyprivacycenter.com"><h4>Privacy Policy</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--3" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Your CA Privacy Rights" data-track-positionofclick="3" name="Your CA Privacy Rights" target="_blank" href="https://disneyprivacycenter.com/notice-to-california-residents/"><h4>Your CA Privacy Rights</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--4" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Children&#x27;s Online Privacy Policy" data-track-positionofclick="4" name="Children&#x27;s Online Privacy Policy" target="_blank" href="https://disneyprivacycenter.com/kids-privacy-policy/english/"><h4>Children&#x27;s Online Privacy Policy</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--5" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Interest-Based Ads" data-track-positionofclick="5" name="Interest-Based Ads" target="_blank" href="https://preferences-mgr.truste.com/?type=abcnews&amp;affiliateId=11"><h4>Interest-Based Ads</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--6" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Terms of Use" data-track-positionofclick="6" name="Terms of Use" target="_blank" href="https://disneytermsofuse.com"><h4>Terms of Use</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--7" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Do Not Sell My Info" data-track-positionofclick="7" name="Do Not Sell My Info" target="_blank" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/"><h4>Do Not Sell My Info</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--8" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Contact Us" data-track-positionofclick="8" name="Contact Us" target="_blank" href="https://abcnews.go.com/contact"><h4>Contact Us</h4></a></div><section class="footer__copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC News Internet Ventures. All rights reserved.</section></section></footer></main><script src="https://s.abcnews.com/assets/dtci/js/atPageParams.js"></script><script src="https://s.abcnews.com/assets/dtci/js/at.js"></script></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcnews.com/abcnews/8a880a5dca02-release-4-29-20.3/client";</script><script type='text/javascript' src="//assets-cdn.abcnews.com/abcnews/8a880a5dca02-release-4-29-20.3/client/abcnews.js"></script><script type='text/javascript' src="//assets-cdn.abcnews.com/abcnews/8a880a5dca02-release-4-29-20.3/client/story.js"></script>
            </body>
        </html>
    