
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCNEWS | 324b113be067 | 1786 | 87c8d6c1179cd4b9c85340c3637707a618541333 | Mon, 11 Jul 2022 20:29:04 GMT -->
                <script type="text/javascript" src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js" async></script>
                <script type="text/javascript">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</script>
                <title data-react-helmet="true">Wildfire threatening Yosemite sequoias now affecting air quality in San Francisco Bay Area - ABC News</title>
                <meta data-react-helmet="true" name="description" content="The wildfire that is threatening an iconic grove of sequoia trees in Yosemite National Park could now affect human health hundreds of miles in the opposite direction."/><meta data-react-helmet="true" name="keywords" content="abcnews"/><meta data-react-helmet="true" name="copyright" content="2022 ABC News Internet Ventures. All rights reserved."/><meta data-react-helmet="true" name="author" content="ABC News"/><meta data-react-helmet="true" name="robots" content="index, follow"/><meta data-react-helmet="true" property="fb:admins" content="704409894"/><meta data-react-helmet="true" property="fb:app_id" content="4942312939"/><meta data-react-helmet="true" name="fb_title" content="Wildfire threatening Yosemite sequoias now affecting air quality in San Francisco Bay Area"/><meta data-react-helmet="true" property="og:site_name" content="ABC News"/><meta data-react-helmet="true" property="og:url" content="https://abcnews.go.com/US/wildfire-threatening-yosemite-sequoias-now-affecting-air-quality/story?id=86603813"/><meta data-react-helmet="true" property="og:title" content="Wildfire threatening Yosemite sequoias now affecting air quality in San Francisco Bay Area"/><meta data-react-helmet="true" property="og:description" content="The wildfire that is threatening an iconic grove of sequoia trees in Yosemite National Park could now affect human health hundreds of miles in the opposite direction."/><meta data-react-helmet="true" property="og:image" content="https://s.abcnews.com/images/US/california-wildfire-mariposa-01-ap-llr-220711_1657561371412_hpMain_16x9_992.jpg"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="fb:pages" content="86680728811"/><meta data-react-helmet="true" property="fb:pages" content="59306617060"/><meta data-react-helmet="true" property="fb:pages" content="214832449817"/><meta data-react-helmet="true" property="fb:pages" content="66660497800"/><meta data-react-helmet="true" property="fb:pages" content="184096565021911"/><meta data-react-helmet="true" property="fb:pages" content="295479040495545"/><meta data-react-helmet="true" property="fb:pages" content="163497464933"/><meta data-react-helmet="true" property="fb:pages" content="149475666523"/><meta data-react-helmet="true" property="fb:pages" content="1161108697272926"/><meta data-react-helmet="true" property="fb:pages" content="263058762303"/><meta data-react-helmet="true" property="fb:pages" content="55845270277"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="ABC News"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="300255638"/><meta data-react-helmet="true" name="twitter:app:url:iphone" content="abcnewsiphone://link/prism-story,86603813"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="ABC News"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="306934135"/><meta data-react-helmet="true" name="twitter:app:url:ipad" content="abcnewsipad://link/prism-story,86603813"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="ABC News"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abc.abcnews"/><meta data-react-helmet="true" name="twitter:app:url:googleplay" content="https://abcnews.go.com/US/wildfire-threatening-yosemite-sequoias-now-affecting-air-quality/story?id=86603813"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="@ABC"/><meta data-react-helmet="true" property="twitter:creator" content="ABC News"/><meta data-react-helmet="true" property="twitter:title" content="Wildfire threatening Yosemite sequoias now affecting air quality in San Francisco Bay Area"/><meta data-react-helmet="true" property="twitter:description" content="The wildfire that is threatening an iconic grove of sequoia trees in Yosemite National Park could now affect human health hundreds of miles in the opposite direction."/><meta data-react-helmet="true" property="twitter:url" content="https://abcnews.go.com/US/wildfire-threatening-yosemite-sequoias-now-affecting-air-quality/story?id=86603813"/><meta data-react-helmet="true" property="twitter:image" content="https://s.abcnews.com/images/US/california-wildfire-mariposa-01-ap-llr-220711_1657561371412_hpMain_16x9_992.jpg"/><meta data-react-helmet="true" property="twitter:image:alt" content=""/><meta data-react-helmet="true" property="twitter:image:width" content="640"/><meta data-react-helmet="true" property="twitter:image:height" content="360"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                
                <link rel="stylesheet" href="//assets-cdn.abcnews.com/abcnews/87c8d6c1179c-release-06-22-2022.1/client/css/fusion.css" />
                <link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcnews.com/abcnews/87c8d6c1179c-release-06-22-2022.1/client/css/prism-story.css"/><link data-react-helmet="true" rel="canonical" href="https://abcnews.go.com/US/wildfire-threatening-yosemite-sequoias-now-affecting-air-quality/story?id=86603813"/><link data-react-helmet="true" rel="amphtml" href="https://abcnews.go.com/amp/US/wildfire-threatening-yosemite-sequoias-now-affecting-air-quality/story?id=86603813"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" rel="shortcut icon" href="https://s.abcnews.com/assets/dtci/images/favicon.ico" type="image/x-icon"/>
                <link rel="preload" as="font" href="https://s.abcnews.com/assets/dtci/fonts/klim/tiempos/TiemposHeadline-Regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://s.abcnews.com/assets/dtci/fonts/klim/tiempos/TiemposHeadline-RegularItalic.woff2" crossorigin>
<link rel="preload" as="font" href="https://s.abcnews.com/assets/dtci/fonts/klim/tiempos/TiemposText-Regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://s.abcnews.com/assets/dtci/fonts/post-grotesk/PostGrotesk-Book.woff2" crossorigin>
<link rel="preload" as="image" href="https://s.abcnews.com/assets/dtci/icomoon/svg/logo.svg" >
<link rel="preconnect" href="https://fastcast.semfs.engsvc.go.com">
<link rel="preconnect" href="https://cdn.registerdisney.go.com">
            </head>
            <body class="page-prism-story">
                <div id="abcnews"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><main><nav class="navigation" role="navigation"><div class="navigation__container"><div class="navigation__menu"><h2 class="navLogo" id="home"><div data-track-moduleofclick="Navigation" data-track-ctatext="Logo" data-track-positionofclick="0" class="fitt-tracker"><a class="AnchorLink navLogo__link" tabindex="0" href="/"><div class="navLogo__icon home"></div><span class="navLogo__text">ABC News</span></a></div></h2><div class="navigation__group navigation__group--main" role="menu"><div class="navMenu" id="video"><div data-track-moduleofclick="NavMenu" data-track-link_name="Video" data-track-positionofclick="1" class="fitt-tracker"><a class="AnchorLink navMenu__link video" tabindex="0" href="/Video"><h2 class="navMenu__text video">Video</h2></a></div></div><div class="navMenu" id="live"><div data-track-moduleofclick="NavMenu" data-track-link_name="Live" data-track-positionofclick="2" class="fitt-tracker"><a class="AnchorLink navMenu__link live" tabindex="0" href="/Live"><h2 class="navMenu__text live">Live</h2></a></div></div><div class="navMenu" id="shows"><div data-track-moduleofclick="NavMenu" data-track-link_name="Shows" data-track-positionofclick="3" class="fitt-tracker"><a class="AnchorLink navMenu__link shows" tabindex="0" role="menuitem" aria-label="shows" aria-expanded="false" href="#"><h2 class="navMenu__text shows">Shows</h2></a></div></div><div class="navMenu" id="gunviolence"><div data-track-moduleofclick="NavMenu" data-track-link_name="Guns in America" data-track-positionofclick="4" class="fitt-tracker"><a class="AnchorLink navMenu__link gunviolence" tabindex="0" href="/US/gunviolence/"><h2 class="navMenu__text gunviolence">Guns in America</h2></a></div></div><div class="navMenu" id="january6"><div data-track-moduleofclick="NavMenu" data-track-link_name="Jan. 6" data-track-positionofclick="5" class="fitt-tracker"><a class="AnchorLink navMenu__link january6" tabindex="0" href="/US/january6/"><h2 class="navMenu__text january6">Jan. 6</h2></a></div></div><div class="navMenu" id="sections"><div data-track-moduleofclick="NavMenu" data-track-link_name="Sections" data-track-positionofclick="6" class="fitt-tracker"><a class="AnchorLink navMenu__link sections" tabindex="0" role="menuitem" aria-label="sections" aria-expanded="false" href="#"><span class="navMenu__icon sections"></span></a></div></div><div class="navMenu" id="search"><form><span class="search"><span aria-label="Open Search Bar" class="search__trigger search__trigger--default" role="button" tabindex="0"></span><span class="search--default"><input type="text" aria-label="Search Headlines, News and Video..." class="search__input" placeholder="Search Headlines, News and Video..." tabindex="-1"/><input type="submit" class="search__input__submit" tabindex="-1"/><span class="search__input__icon"></span></span></span></form></div></div><div class="navigation__spacer"></div><div class="navigation__group navigation__group--tools" role="menu"><div class="navMenu" id="notifications"><div data-track-moduleofclick="NavMenu" data-track-link_name="Notifications" data-track-positionofclick="1" class="fitt-tracker"><a class="AnchorLink navMenu__link notifications" tabindex="0" role="button" aria-label="notifications" aria-expanded="false" href="#"><div class="badge "></div><span class="navMenu__icon notifications"></span></a></div></div><div class="navMenu" id="login"><button class="Button--unstyled login__button login__button--block_element login__button--placeholder" tabindex="0" aria-haspopup="true" disabled="">LOG IN</button></div></div><div class="popover  loggedOut"><div class="popover__caret"></div><div class="popover__interest-close"></div><span class="popover__interest-label">Interest Successfully Added</span><div class="popover__msg-wrapper"><div class="popover__interest-popover-msg">We&#x27;ll notify you here with news about</div><div class="popover__interest-active"></div></div><div class="popover__interest-turnon-noti">Turn on desktop notifications for breaking stories about interest? </div><label class="popover__interest-switch popover__interest--popover-toggle" data-tag=""><input type="checkbox" class="checkbox"/><span class="interest-slider --braze-off interest-slider--popover-toggle"></span><span class="--braze-off off_text ">Off</span><span class="--braze-off on_text ">On</span></label></div></div></div></nav><div class="ScrollSpy_container"><span></span><div id="themeProvider" class="theme-LZuDF "><div class="KFrHz roSia LGeIL otUPp xQgMU "><div data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-top-banner"><div class="Ad fitt-article-top-banner   ad-slot" data-slot-type="fitt-article-top-banner" data-slot-kvps="test=true,pos=fitt-article-top-banner"></div></div></div></div><div class="FITT_Article_main exfBe  HZPhA rQqmM iHic KrUxN xflKQ WLXON AQuph yMUze "><span class="RgZq Sdrij JjGwO WCiji "><div class="rQqmM cVVdt bZuGq pjJeZ leax RThJw "><div class="FITT_Article_main__body   vABDa " style="width:calc((((100% - 576px) / 24) * 14) + 312px);margin-left:24px"><span class="OFDsq nvbxj HzcXo "><div class=" "><h1 class="KrUxN nOQZC dKIty IPnV GoWGq ">Wildfire threatening Yosemite sequoias now affecting air quality in San Francisco Bay Area</h1><p class="stExy xTlfF KrUxN nOQZC WLXON IPnV ">The Washburn Fire has grown to more than 2,300 acres.</p></div><div class="ShareByline rQqmM rOGzA "><div class="rQqmM HZPhA "><div class="Vxqj rQqmM iHic "><div class="iDmZj bGbFC xjUv wIScF QZvgL zZhuN VfZP pqDnw SyiTy "><span class="xTlfF sapCZ ">By</span><span><a class="uOtk efBMc LIsPj wIScF " tabindex="0" target="_blank" href="https://abcnews.go.com/author/julia_jacobo">Julia Jacobo</a></span></div><div class="rQqmM "><div class="xTlfF  Vxqj ">July 11, 2022, 4:07 PM</div></div></div></div><div class=" "><div class="rQqmM "><button aria-label="Share Story on Facebook" class="iCfQ BCDxC  HZPhA ONAcx HHjBr efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz oKpBJ AUERm OsZYL dIcyK nKxR kdOre RfwBy JOnsB DTEnV biBtF " data-size="s" role="button" type="button"><span class="rgYgr MnzbG GOFXc Znrar qpaLb "><svg aria-hidden="true" class=" " focusable="false" height="1em" role="presentation" tabindex="-1" viewBox="0 0 32 32" width="1em" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" data-icon="social-facebook"><path fill="currentColor" d="M32 16.098C32 7.207 24.837 0 16 0S0 7.207 0 16.098C0 24.133 5.851 30.793 13.5 32V20.751H9.437v-4.653H13.5v-3.547c0-4.035 2.389-6.263 6.043-6.263 1.751 0 3.582.314 3.582.314v3.962h-2.018c-1.988 0-2.607 1.241-2.607 2.514v3.02h4.438l-.709 4.653h-3.728V32c7.649-1.207 13.5-7.867 13.5-15.902z"></path></svg></span></button><button aria-label="Share Story on Twitter" class="iCfQ BCDxC  HZPhA ONAcx HHjBr efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz oKpBJ AUERm OsZYL dIcyK nKxR kdOre RfwBy JOnsB DTEnV biBtF " data-size="s" role="button" type="button"><span class="rgYgr MnzbG GOFXc Znrar qpaLb "><svg aria-hidden="true" class=" " focusable="false" height="1em" role="presentation" tabindex="-1" viewBox="0 0 32 32" width="1em" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" data-icon="social-twitter"><path fill="currentColor" d="M34.909 5.383a14.06 14.06 0 01-4.114 1.157 7.332 7.332 0 003.149-4.063 14.15 14.15 0 01-4.548 1.782 7.074 7.074 0 00-5.228-2.319c-3.956 0-7.162 3.288-7.162 7.344 0 .575.063 1.135.185 1.674-5.953-.307-11.23-3.231-14.762-7.674a7.462 7.462 0 00-.97 3.693c0 2.547 1.264 4.796 3.185 6.112a6.992 6.992 0 01-3.243-.918l-.001.093c0 3.558 2.469 6.526 5.746 7.201a7 7 0 01-3.234.126c.911 2.918 3.556 5.041 6.691 5.1A14.145 14.145 0 010 27.732a19.913 19.913 0 0010.979 3.299c13.174 0 20.377-11.191 20.377-20.895 0-.319-.006-.635-.021-.951a14.737 14.737 0 003.574-3.801z"></path></svg></span></button><button aria-label="Share Story by Email" class="iCfQ BCDxC  HZPhA ONAcx HHjBr efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz oKpBJ AUERm OsZYL dIcyK nKxR kdOre RfwBy JOnsB DTEnV biBtF " data-size="s" role="button" type="button"><span class="rgYgr MnzbG GOFXc Znrar qpaLb "><svg aria-hidden="true" class=" " focusable="false" height="1em" role="presentation" tabindex="-1" viewBox="0 0 32 32" width="1em" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" data-icon="social-email"><path fill="currentColor" d="M.75 1.5v24h30v-24h-30zm3 6.069V4.5h24v3.069l-12 6.284-12-6.284zm24 3.387V22.5h-24V10.956l12 6.282 12-6.282z"></path></svg></span></button></div></div></div><div class="dXkOe "></div><div class=""><div><div class="FeaturedMedia"><div class="ResponsiveWrapper"><aside class="InlineElement InlineElement--content-width InlineElement--desktop InlineVideo FeaturedVideo" aria-label="Video"><div class="SingleVideo"><div class="MediaPlaceholder relative MediaPlaceholder--16x9 cursor-pointer" aria-hidden="false"><figure class="Image aspect-ratio--parent MediaPlaceholder__Image"><div class="RatioFrame aspect-ratio--16x9"></div><div class="Image__Wrapper aspect-ratio--child"><img aria-hidden="false" alt="" class="" data-mptype="image" src="https://s.abcnews.com/images/US/california-wildfire-mariposa-01-ap-llr-220711_1657561371412_hpMain_16x9_992.jpg"/></div></figure><div class="MediaPlaceholder__Overlay absolute-fill flex flex-center-all"><div class="MediaPlaceholder__Button flex flex-center-all"><svg focusable="false" aria-hidden="true" class="MediaPlaceholder__Icon MediaPlaceholder__Icon--video icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__controls__play"></use></svg></div><div aria-hidden="true" class="MediaPlaceholder__Pill  items-center absolute flex">1:5</div></div><div class="MediaPlaceholder__PlaybackWrapper absolute-fill"></div></div><div class="Caption__Wrapper"><div class="Caption"><div class="Caption__TextWrapper"><div class="Caption__Text" aria-live="polite"><span class="Truncate Truncate--collapsed"><span><span class="RichText">A firefighter protects a sequoia tree as the Washburn Fire burns in Mariposa Grove in Yosemite National Park, Calif., July 8, 2022.</span></span></span></div></div><span aria-label="Noah Berger/AP" class="RichText Caption__Credit">Noah Berger/AP</span></div></div></div></aside></div></div></div></div><div class="ScrollSpy_container"><span></span></div><article class="Dyur WVZpm "><p class="fnmMv geuMB alqtB wqIGQ ">The wildfire that is threatening an <a class="  uOtk efBMc LIsPj wIScF " tabindex="0" target="_blank" href="https://abcnews.go.com/US/wildfire-yosemite-national-park-inching-dangerously-close-grove/story?id=86558882">iconic grove of sequoia trees</a> in Yosemite National Park could now affect human health hundreds of miles in the opposite direction.</p><p class="fnmMv geuMB alqtB wqIGQ ">An air quality advisory has been issued for California&#x27;s Bay Area, specifically the North Bay and East Bay regions, as the Washburn Fire continues to grow on the southern portion of Yosemite National Park.</p><p class="fnmMv geuMB alqtB wqIGQ ">The fire, which sparked Thursday near the Washburn Trail in Yosemite&#x27;s Mariposa Grove, had expanded to more than 2,300 acres by Monday -- inching dangerously close to sequoia trees that have been in the region for thousands of years. More than 2,000 of the acres burned are located in the national park, according to Yosemite Fire and Aviation Management.</p><div class="snXP  FYsKf rNiFf  vABDa LKeu uJbEF " style="width:calc((((100% - 312px) / 14) * 14) + 312px)"><div class="InlineImage fnIPT "><figure class="GKCm dkOCJ oGxfq GkpGd "><img alt="PHOTO: A plume rises from the Washburn Fire burning in Yosemite National Park, July 8, 2022." class="sRQoy DZhB  kXXJS " draggable="false" src="https://s.abcnews.com/images/US/california-wildfire-mariposa-03-sh-llr-220711_1657561417642_hpEmbed_16x9_992.jpg"/><figcaption><div class="SUcsq "><div class="Vazkv cFeHI "><span class="Vazkv cFeHI EhGqu kXXJS VQiJ GPHpJ UvhRR "><span><span class="BYPR XnCit wAxXa tLmN vpbH NLayE Ejtl fVjQS Rtzw pBIKW brmof mjVrX jogbi GMWpL KRsj iFQpk ">A plume rises from the Washburn Fire burning in Yosemite National Park, July 8, 2022.</span></span></span></div><div class="rPTqJ VQiJ xTlfF "><span aria-label="John Nacion/NurPhoto/Shutterstock" class="VQiJ xTlfF  BYPR XnCit wAxXa tLmN vpbH NLayE Ejtl fVjQS Rtzw pBIKW brmof mjVrX jogbi GMWpL KRsj iFQpk ">John Nacion/NurPhoto/Shutterstock</span></div></div></figcaption></figure></div></div><div class="snXP  FYsKf rNiFf  vABDa LKeu uJbEF " style="width:calc((((100% - 312px) / 14) * 10) + 216px)"><div><section class="tbNLa dIcyK nKxR kdOre RfwBy  NpAb qjie nxFNH "><section class="  cFeHI "><a class="iWWSE razVN efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="MOREWildfirenearYoseheadline" aria-describedby="" target="_self" href="https://abcnews.go.com/US/wildfire-yosemite-national-park-inching-dangerously-close-grove/story?id=86558882"><div class="rQqmM ldaCc OiOfY RfwBy nKxR wtMA Hlmig dXkOe qhyW "><div><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV " id="MOREWildfirenearYoseheadline">MORE: Wildfire near Yosemite National Park inching dangerously close to grove of historic sequoia trees</h2></div></div><div class="kisqi " id="MOREWildfirenearYoseindicators"><svg aria-hidden="true" class="prism-Iconography prism-Iconography--general-arrowRight" focusable="false" height="1em" viewBox="0 0 32 32" width="1em" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="currentColor" d="M0 14.398h26.006L17.361 5.42l2.309-2.221L32 16.001 19.67 28.799l-2.309-2.222 8.645-8.976H0v-3.203z"></path></svg></div></div></a></section></section></div></div><p class="fnmMv geuMB alqtB wqIGQ ">In the regions surrounding the San Francisco Bay about 200 miles west of the fire, the <a class="  uOtk efBMc LIsPj wIScF " tabindex="0" target="_blank" href="https://www.baaqmd.gov/about-air-quality/current-air-quality/air-monitoring-data/#/aqi-highs?date=2022-07-10&amp;view=hourly">Bay Area Air Quality Management District</a> is warning residents of pollutant levels that are expected to be in the moderate range.</p><p class="fnmMv geuMB alqtB wqIGQ ">Satellite images show significant amounts of smoke wafting over Northern California&#x27;s Pacific coast.</p><div class="snXP  FYsKf rNiFf  vABDa LKeu uJbEF " style="width:calc((((100% - 312px) / 14) * 10) + 216px)"><div class="KrUxN uJbEF WLXON LKeu "><div class=" "><div class="rQqmM HZPhA iHic pDEmS "></div></div></div></div><p class="fnmMv geuMB alqtB wqIGQ ">Despite the significant smog, air quality is not expected to worsen beyond federal health standards, according to the agency.</p><p class="fnmMv geuMB alqtB wqIGQ ">The fire is expected to continue &quot;moderately&quot; over the next 12 hours, but fire activity will increase and &quot;actively&quot; spread through the week due to warming temperatures and subsequent drying, according to Yosemite Fire.</p><p class="fnmMv geuMB alqtB wqIGQ ">The management of the fire is progressing at a relatively slow pace as firefighters set off backfires to clear the fuel that compiled in the region over a large tree mortality event between 2013 and 2015.</p><p class="fnmMv geuMB alqtB wqIGQ ">Since the fire is slow-moving and not affecting human safety, firefighters are able to take the time to clear the fuel, which consists of both standing trees and dead leaves and brush that have fallen to the ground, fire experts told ABC News.</p><p class="fnmMv geuMB alqtB wqIGQ ">Firefighters are also using air drops of fire retardant and bulldozers to create fire lines to contain the blaze, <a class="  uOtk efBMc LIsPj wIScF " tabindex="0" target="_blank" href="https://apnews.com/article/wildfires-fires-california-trees-6506b3bad14eee6cb19c1e7f16871146">The Associated Press</a> reported. About 360 firefighters are battling the Washburn Fire, according to Yosemite Fire.</p><div class="snXP  FYsKf rNiFf  vABDa LKeu uJbEF " style="width:calc((((100% - 312px) / 14) * 14) + 312px)"><div class="InlineImage fnIPT "><figure class="GKCm dkOCJ oGxfq GkpGd "><img alt="PHOTO: A helicopter drops water on the Washburn Fire burning in Yosemite National Park, July 9, 2022. " class="sRQoy DZhB  kXXJS " draggable="false" src="https://s.abcnews.com/images/US/california-wildfire-mariposa-02-ap-llr-220711_1657561417638_hpEmbed_3x2_992.jpg"/><figcaption><div class="SUcsq "><div class="Vazkv cFeHI "><span class="Vazkv cFeHI EhGqu kXXJS VQiJ GPHpJ UvhRR "><span><span class="BYPR XnCit wAxXa tLmN vpbH NLayE Ejtl fVjQS Rtzw pBIKW brmof mjVrX jogbi GMWpL KRsj iFQpk ">A helicopter drops water on the Washburn Fire burning in Yosemite National Park, July 9, 2022.</span></span></span></div><div class="rPTqJ VQiJ xTlfF "><span aria-label="Noah Berger/AP" class="VQiJ xTlfF  BYPR XnCit wAxXa tLmN vpbH NLayE Ejtl fVjQS Rtzw pBIKW brmof mjVrX jogbi GMWpL KRsj iFQpk ">Noah Berger/AP</span></div></div></figcaption></figure></div></div><div class="snXP  FYsKf rNiFf  vABDa LKeu uJbEF " style="width:calc((((100% - 312px) / 14) * 10) + 216px)"><div><section class="tbNLa dIcyK nKxR kdOre RfwBy  NpAb qjie nxFNH "><section class="  cFeHI "><a class="iWWSE razVN efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="MOREThefighttopreserheadline" aria-describedby="" target="_self" href="https://abcnews.go.com/US/fight-preserve-californias-mighty-sequoia-trees-fire-seasons/story?id=78292077"><div class="rQqmM ldaCc OiOfY RfwBy nKxR wtMA Hlmig dXkOe qhyW "><div><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV " id="MOREThefighttopreserheadline">MORE: The fight to preserve California&#x27;s mighty sequoia trees as fire seasons, climate change worsen</h2></div></div><div class="kisqi " id="MOREThefighttopreserindicators"><svg aria-hidden="true" class="prism-Iconography prism-Iconography--general-arrowRight" focusable="false" height="1em" viewBox="0 0 32 32" width="1em" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="currentColor" d="M0 14.398h26.006L17.361 5.42l2.309-2.221L32 16.001 19.67 28.799l-2.309-2.222 8.645-8.976H0v-3.203z"></path></svg></div></div></a></section></section></div></div><p class="fnmMv geuMB alqtB wqIGQ ">The fuel, however, is posing a significant safety threat to firefighters on the ground, the experts said. The spread may also slow once the fire reaches some of the recent fire scars, according to Yosemite Fire.</p><p class="fnmMv geuMB alqtB wqIGQ ">The Mariposa Grove, one of the most popular destinations in Yosemite National Park and home to more than 500 mature giant sequoia trees, remains closed, as does the Highway 41 entrance into Yosemite National Park. Sequoias, native to the Sierra Nevada mountain range in California, are adaptive to fire, but intense fire amplified by the dry fuel could kill them, according to experts.</p><div class="snXP  FYsKf rNiFf  vABDa LKeu uJbEF " style="width:calc((((100% - 312px) / 14) * 14) + 312px)"><div class="InlineImage fnIPT "><figure class="GKCm dkOCJ oGxfq GkpGd "><img alt="PHOTO: A firefighter protects a sequoia tree as the Washburn Fire burns in Mariposa Grove in Yosemite National Park, Calif., July 8, 2022. " class="sRQoy DZhB  kXXJS " draggable="false" src="https://s.abcnews.com/images/US/california-wildfire-mariposa-01-ap-llr-220711_1657561371412_hpMain_16x9_992.jpg"/><figcaption><div class="SUcsq "><div class="Vazkv cFeHI "><span class="Vazkv cFeHI EhGqu kXXJS VQiJ GPHpJ UvhRR "><span><span class="BYPR XnCit wAxXa tLmN vpbH NLayE Ejtl fVjQS Rtzw pBIKW brmof mjVrX jogbi GMWpL KRsj iFQpk ">A firefighter protects a sequoia tree as the Washburn Fire burns in Mariposa Grove in Yosemite National Park, Calif., July 8, 2022.</span></span></span></div><div class="rPTqJ VQiJ xTlfF "><span aria-label="Noah Berger/AP" class="VQiJ xTlfF  BYPR XnCit wAxXa tLmN vpbH NLayE Ejtl fVjQS Rtzw pBIKW brmof mjVrX jogbi GMWpL KRsj iFQpk ">Noah Berger/AP</span></div></div></figcaption></figure></div></div><div class="snXP  FYsKf rNiFf  vABDa LKeu uJbEF " style="width:calc((((100% - 312px) / 14) * 10) + 216px)"><div><section class="tbNLa dIcyK nKxR kdOre RfwBy  NpAb qjie nxFNH "><section class="  cFeHI "><a class="iWWSE razVN efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="MOREGiantsequoiaswraheadline" aria-describedby="" target="_self" href="https://abcnews.go.com/US/giant-sequoias-wrapped-protective-foil-multiple-wildfires-threaten/story?id=80082457"><div class="rQqmM ldaCc OiOfY RfwBy nKxR wtMA Hlmig dXkOe qhyW "><div><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV " id="MOREGiantsequoiaswraheadline">MORE: Giant sequoias wrapped in protective foil as multiple wildfires threaten ancient trees</h2></div></div><div class="kisqi " id="MOREGiantsequoiaswraindicators"><svg aria-hidden="true" class="prism-Iconography prism-Iconography--general-arrowRight" focusable="false" height="1em" viewBox="0 0 32 32" width="1em" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="currentColor" d="M0 14.398h26.006L17.361 5.42l2.309-2.221L32 16.001 19.67 28.799l-2.309-2.222 8.645-8.976H0v-3.203z"></path></svg></div></div></a></section></section></div></div><p class="fnmMv geuMB alqtB wqIGQ ">No reports of damage to any of the named trees in the grove have been released, and some tree trunks have been wrapped in fire-resistant foil as protection, a method used in September when the <a class="  uOtk efBMc LIsPj wIScF " tabindex="0" target="_blank" href="https://abcnews.go.com/US/giant-sequoias-wrapped-protective-foil-multiple-wildfires-threaten/story?id=80082457">KNP Complex Fire threatened</a> trees in Sequoia National Park&#x27;s Giant Forest.</p><p class="fnmMv geuMB alqtB wqIGQ ">Sprinklers have also been set up around several trees, including the Grizzly Giant, the most famous giant sequoia at Yosemite, which stands at 209 feet. Fire officials hope the steady stream of water, combined with prescribed burns, will be enough to protect the trees from a fatal encounter with the wildfire.</p><div class="snXP  FYsKf rNiFf  vABDa LKeu uJbEF " style="width:calc((((100% - 312px) / 14) * 10) + 216px)"><div class="KrUxN uJbEF WLXON LKeu "><div class=" "><div class="rQqmM HZPhA iHic pDEmS "></div></div></div></div><p class="fnmMv geuMB alqtB wqIGQ ">Wildfires sparked by lightning have killed about 20% of the 75,000 large sequoias in the West in recent years, <a class="  uOtk efBMc LIsPj wIScF " tabindex="0" target="_blank" href="https://apnews.com/article/wildfires-fires-california-trees-6506b3bad14eee6cb19c1e7f16871146">The Associated Press</a> reported. Protections for the Mariposa Grove began as early as 1864, when President Abraham Lincoln signed legislation to conserve the grove, marking the first time the U.S. federal government set aside a natural wonder so that future generations could enjoy it.</p><div class="snXP  FYsKf rNiFf  vABDa LKeu uJbEF " style="width:calc((((100% - 312px) / 14) * 10) + 216px)"><div data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-inline-outstream"><div class="Ad fitt-article-inline-outstream   ad-slot" data-slot-type="fitt-article-inline-outstream" data-slot-kvps="pos=fitt-article-inline-outstream-1"></div></div></div></div><p class="fnmMv geuMB alqtB wqIGQ ">That initiative later became the model for the <a class="  uOtk efBMc LIsPj wIScF " tabindex="0" target="_blank" href="https://abcnews.go.com/US/national-park-week-conservation-living-laboratories-important/story?id=84147174">National Park system</a>.</p><p class="fnmMv geuMB alqtB wqIGQ "><em class=" ">ABC News&#x27; Jenna Harrison contributed to this report.</em></p></article><div class="Article__Footer  Article__Footer--news"><div class="Article__Footer--items flex flex-wrap flex-no-wrap items-center justify-between"><section class="Share flex flex-no-wrap"></section></div><div class="StoryDivider StoryDivider--logo"><hr/><img alt="ABC News" class="Image Logo Logo__xxxl" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><hr/></div></div><div class="taboola sgXNB cFeHI " style="min-height:800px"><div id="article-thumbnails-a-bottom"></div></div></span></div><div class="FITT_Article_main__sidebar   vABDa " style="width:calc((((100% - 576px) / 24) * 8) + 168px);margin-left:calc((((100% - 576px) / 24) * 2) + (24px * 3))"><span class="OFDsq Sdrij jtjsu kLhv JjGwO "><div><section class="tbNLa dIcyK nKxR kdOre RfwBy  NpAb qjie nxFNH "><header class="HZPhA rQqmM "><div><h2 class="QPHAk KrUxN nOQZC yhCmg IPnV ">Top Stories</h2></div></header><section class="  cFeHI "><a class="iWWSE razVN efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="1dead5injuredingunfiheadline 1dead5injuredingunfipubDate" aria-describedby=" details" target="_self" href="https://abcnews.go.com/US/dead-injured-gunfight-kansas-city-bar-involving-off/story?id=86598675"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr DjxLY qbYuE dgJqN rXXsv EQOd pMjJL GVdYs sRgeg bOfT FjXpK bKMp SBtZL eJTzK LyHRm wTnHR "><img alt="" class="kXXJS " draggable="false" src="https://s.abcnews.com/images/US/kansas-city-bar-shooting-scene-02-kmbc-jef-220711_1657559479974_hpMain_1x1_144.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi "><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="1dead5injuredingunfiheadline">1 dead, 5 injured in gunfight outside bar involving off-duty cops working security</h2></div><div class="HZPhA rQqmM rPTqJ zcbmO cFeHI "><ul class="HZPhA eVifM rQqmM cVVdt VQiJ JaPtu OiOfY "><li class="Vazkv Scxhc oOcJK LmQFx bGVWQ UdZkM lJiZm " id="1dead5injuredingunfipubDate"><div class="rDxJa  Vxqj ">1 hour ago</div></li></ul></div></div></a></section><section class="  cFeHI "><a class="iWWSE razVN efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="Officialsagreetoreleheadline OfficialsagreetorelepubDate" aria-describedby=" details" target="_self" href="https://abcnews.go.com/US/officials-agree-release-surveillance-footage-uvalde-shooting/story?id=86602983"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr DjxLY qbYuE dgJqN rXXsv EQOd pMjJL GVdYs sRgeg bOfT FjXpK bKMp SBtZL eJTzK LyHRm wTnHR "><img alt="" class="kXXJS " draggable="false" src="https://s.abcnews.com/images/US/uvalde-law-enforcement-vid3-01-ht-iwb-220527_1653668406391_hpMain_1x1_144.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi "><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="Officialsagreetoreleheadline">Officials agree to release surveillance footage from Uvalde shooting, says legislator</h2></div><div class="HZPhA rQqmM rPTqJ zcbmO cFeHI "><ul class="HZPhA eVifM rQqmM cVVdt VQiJ JaPtu OiOfY "><li class="Vazkv Scxhc oOcJK LmQFx bGVWQ UdZkM lJiZm " id="OfficialsagreetorelepubDate"><div class="rDxJa  Vxqj ">Jul 11, 11:49 AM</div></li></ul></div></div></a></section><section class="  cFeHI "><a class="iWWSE razVN efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="FormerAttorneyGeneraheadline FormerAttorneyGenerapubDate" aria-describedby=" details" target="_self" href="https://abcnews.go.com/US/attorney-general-bill-barr-subpoenaed-dominion-2020-election/story?id=86607488"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr DjxLY qbYuE dgJqN rXXsv EQOd pMjJL GVdYs sRgeg bOfT FjXpK bKMp SBtZL eJTzK LyHRm wTnHR "><img alt="" class="kXXJS " draggable="false" src="https://s.abcnews.com/images/US/bill-barr-file-gty-jef-220711_1657554724204_hpMain_1x1_144.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi "><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="FormerAttorneyGeneraheadline">Former Attorney General Bill Barr subpoenaed in Dominion 2020 election lawsuit</h2></div><div class="HZPhA rQqmM rPTqJ zcbmO cFeHI "><ul class="HZPhA eVifM rQqmM cVVdt VQiJ JaPtu OiOfY "><li class="Vazkv Scxhc oOcJK LmQFx bGVWQ UdZkM lJiZm " id="FormerAttorneyGenerapubDate"><div class="rDxJa  Vxqj ">4 hours ago</div></li></ul></div></div></a></section><section class="  cFeHI "><a class="iWWSE razVN efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="Trumpneverinvokedexeheadline TrumpneverinvokedexepubDate" aria-describedby=" details" target="_self" href="https://abcnews.go.com/US/doj-reveals-investigators-interviewed-trumps-attorney-connection-bannon/story?id=86588798"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr DjxLY qbYuE dgJqN rXXsv EQOd pMjJL GVdYs sRgeg bOfT FjXpK bKMp SBtZL eJTzK LyHRm wTnHR "><img alt="" class="kXXJS " draggable="false" src="https://s.abcnews.com/images/US/trump-rally_hpMain_20220711-070143_1x1_144.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi "><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="Trumpneverinvokedexeheadline">Trump never invoked executive privilege over Bannon&#x27;s Jan. 6 testimony, attorney says</h2></div><div class="HZPhA rQqmM rPTqJ zcbmO cFeHI "><ul class="HZPhA eVifM rQqmM cVVdt VQiJ JaPtu OiOfY "><li class="Vazkv Scxhc oOcJK LmQFx bGVWQ UdZkM lJiZm " id="TrumpneverinvokedexepubDate"><div class="rDxJa  Vxqj ">Jul 11, 09:44 AM</div></li></ul></div></div></a></section><section class="  cFeHI "><a class="iWWSE razVN efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="4arrestedafter5000poheadline 4arrestedafter5000popubDate" aria-describedby=" details" target="_self" href="https://abcnews.go.com/US/arrested-5000-pounds-methamphetamine-discovered-record-breaking-seizure/story?id=86513887"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr DjxLY qbYuE dgJqN rXXsv EQOd pMjJL GVdYs sRgeg bOfT FjXpK bKMp SBtZL eJTzK LyHRm wTnHR "><img alt="" class="kXXJS " draggable="false" src="https://s.abcnews.com/images/US/meth-ht-er-220709_1657372016762_hpMain_1x1_144.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi "><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="4arrestedafter5000poheadline">4 arrested after 5,000 pounds of methamphetamine found in record-breaking seizure</h2></div><div class="HZPhA rQqmM rPTqJ zcbmO cFeHI "><ul class="HZPhA eVifM rQqmM cVVdt VQiJ JaPtu OiOfY "><li class="Vazkv Scxhc oOcJK LmQFx bGVWQ UdZkM lJiZm " id="4arrestedafter5000popubDate"><div class="rDxJa  Vxqj ">Jul 09, 07:07 AM</div></li></ul></div></div></a></section></section></div><div class="AdPlaceholder"></div><div class="LivePromotion"><div class="LivePromotion--title--container"><span class="circle"></span><h3 class="LivePromotion--title">ABC News Live</h3></div><figure class="Image aspect-ratio--parent LivePromotion--image"><div class="RatioFrame aspect-ratio--16x9"></div><div class="Image__Wrapper aspect-ratio--child"><img alt="ABC News Live" class="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><p class="LivePromotion--meta">24/7 coverage of breaking news and live events</p></div><div data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-right-rail"><div class="Ad fitt-article-right-rail   ad-slot" data-slot-type="fitt-article-right-rail" data-slot-kvps="test=true,pos=fitt-article-right-rail"></div></div></div></span></div></div></span></div><div><div class="HZPhA exfBe SlUJd rQqmM AtxVE bxJod ReGza MKojC FeGaU lOqrZ yEGbG egszV DYNFB KflC nrdap FTObn mwboP "></div></div></div></div><footer class="footer footer--shell"><section class="footer__container"><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--1" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="ABC News Network" data-track-positionofclick="1" name="ABC News Network" target="_blank" href="/"><h4>ABC News Network</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--2" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Privacy Policy" data-track-positionofclick="2" name="Privacy Policy" target="_blank" href="http://disneyprivacycenter.com"><h4>Privacy Policy</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--3" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Your CA Privacy Rights" data-track-positionofclick="3" name="Your CA Privacy Rights" target="_blank" href="https://disneyprivacycenter.com/notice-to-california-residents/"><h4>Your CA Privacy Rights</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--4" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Children&#x27;s Online Privacy Policy" data-track-positionofclick="4" name="Children&#x27;s Online Privacy Policy" target="_blank" href="https://disneyprivacycenter.com/kids-privacy-policy/english/"><h4>Children&#x27;s Online Privacy Policy</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--5" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Interest-Based Ads" data-track-positionofclick="5" name="Interest-Based Ads" target="_blank" href="https://preferences-mgr.truste.com/?type=abcnews&amp;affiliateId=11"><h4>Interest-Based Ads</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--6" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="About Nielsen Measurement" data-track-positionofclick="6" name="About Nielsen Measurement" target="_blank" href="https://www.nielsen.com/digitalprivacy"><h4>About Nielsen Measurement</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--7" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Terms of Use" data-track-positionofclick="7" name="Terms of Use" target="_blank" href="https://disneytermsofuse.com"><h4>Terms of Use</h4></a></div><div class="fitt-tracker"><a class="AnchorLink ot-sdk-show-settings footer__link footer__link--8" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Do Not Sell My Info" data-track-positionofclick="8" name="Do Not Sell My Info" target="_blank" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/"><h4>Do Not Sell My Info</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--9" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Contact Us" data-track-positionofclick="9" name="Contact Us" target="_blank" href="https://abcnews.go.com/contact"><h4>Contact Us</h4></a></div><section class="footer__copyright"><span class="">Copyright © <!-- -->2022<!-- --> <!-- -->ABC News Internet Ventures. All rights reserved.</span></section></section></footer></main><script src="https://s.abcnews.com/assets/dtci/js/abcnews_visitorId.js"></script><script src="https://s.abcnews.com/assets/dtci/js/atPageParams.js"></script><script src="https://s.abcnews.com/assets/dtci/js/at.js"></script></div></div></div>
                <script type="text/javascript">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</script>
                <script type="text/javascript">__CDN_PATH__="//assets-cdn.abcnews.com/abcnews/87c8d6c1179c-release-06-22-2022.1/client";</script><script type="text/javascript" src="//assets-cdn.abcnews.com/abcnews/87c8d6c1179c-release-06-22-2022.1/client/abcnews.js"></script><script type="text/javascript" src="//assets-cdn.abcnews.com/abcnews/87c8d6c1179c-release-06-22-2022.1/client/prism-story.js"></script>
            </body>
        </html>
    