
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCNEWS | 45948f935184 | 874 | f973af58f43c05b9b3ac196ebdedec031dd0c8eb | Thu, 20 Aug 2020 21:15:30 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">QAnon: What is it and how did we get here?  - ABC News</title>
                <meta data-react-helmet="true" name="description" content=""/><meta data-react-helmet="true" name="keywords" content="abcnews"/><meta data-react-helmet="true" name="copyright" content="2020 ABC News Internet Ventures. All rights reserved."/><meta data-react-helmet="true" name="author" content="ABC News"/><meta data-react-helmet="true" name="robots" content="index, follow"/><meta data-react-helmet="true" property="fb:admins" content="704409894"/><meta data-react-helmet="true" property="fb:app_id" content="4942312939"/><meta data-react-helmet="true" name="fb_title" content="QAnon: What is it and how did we get here? "/><meta data-react-helmet="true" property="og:site_name" content="ABC News"/><meta data-react-helmet="true" property="og:url" content="https://abcnews.go.com/Politics/qanon-/story?id=72350231"/><meta data-react-helmet="true" property="og:title" content="QAnon: What is it and how did we get here? "/><meta data-react-helmet="true" property="og:description" content=""/><meta data-react-helmet="true" property="og:image" content="https://s.abcnews.com/images/US/qanon-rally-sign-02-gty-jef-200816_1597598174977_hpMain_16x9_992.jpg"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="lastPublishedDate" content="2020-08-20T21:09:22Z"/><meta data-react-helmet="true" property="article:opinion" content="false"/><meta data-react-helmet="true" property="article:content_tier" content="free"/><meta data-react-helmet="true" property="fb:pages" content="86680728811"/><meta data-react-helmet="true" property="fb:pages" content="59306617060"/><meta data-react-helmet="true" property="fb:pages" content="214832449817"/><meta data-react-helmet="true" property="fb:pages" content="66660497800"/><meta data-react-helmet="true" property="fb:pages" content="184096565021911"/><meta data-react-helmet="true" property="fb:pages" content="295479040495545"/><meta data-react-helmet="true" property="fb:pages" content="163497464933"/><meta data-react-helmet="true" property="fb:pages" content="149475666523"/><meta data-react-helmet="true" property="fb:pages" content="1161108697272926"/><meta data-react-helmet="true" property="fb:pages" content="263058762303"/><meta data-react-helmet="true" property="fb:pages" content="55845270277"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="ABC News"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="300255638"/><meta data-react-helmet="true" name="twitter:app:url:iphone" content="abcnewsiphone://link/story,72350231"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="ABC News"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="306934135"/><meta data-react-helmet="true" name="twitter:app:url:ipad" content="abcnewsipad://link/story,72350231"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="ABC News"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abc.abcnews"/><meta data-react-helmet="true" name="twitter:app:url:googleplay" content="https://abcnews.go.com/Politics/qanon-/story?id=72350231"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="@ABC"/><meta data-react-helmet="true" property="twitter:creator" content="ABC News"/><meta data-react-helmet="true" property="twitter:title" content="QAnon: What is it and how did we get here? "/><meta data-react-helmet="true" property="twitter:description" content=""/><meta data-react-helmet="true" property="twitter:url" content="https://abcnews.go.com/Politics/qanon-/story?id=72350231"/><meta data-react-helmet="true" property="twitter:image" content="https://s.abcnews.com/images/US/qanon-rally-sign-02-gty-jef-200816_1597598174977_hpMain_16x9_992.jpg"/><meta data-react-helmet="true" property="twitter:image:alt" content=""/><meta data-react-helmet="true" property="twitter:image:width" content="640"/><meta data-react-helmet="true" property="twitter:image:height" content="360"/><meta data-react-helmet="true" property="al:iphone:url" content="abcnewsiphone://link/story,72350231"/><meta data-react-helmet="true" property="al:iphone:app_store_id" content="300255638"/><meta data-react-helmet="true" property="al:iphone:app_name" content="ABC News - Breaking US &amp; World News"/><meta data-react-helmet="true" property="al:ipad:url" content="abcnewsipad://link/story,72350231"/><meta data-react-helmet="true" property="al:ipad:app_store_id" content="380520716"/><meta data-react-helmet="true" property="al:ipad:app_name" content="ABC News for ipad"/><meta data-react-helmet="true" property="al:android:url" content="android-app://com.abc.abcnews/abcnews/abcnews.go.com/Politics/qanon-/story?id=72350231"/><meta data-react-helmet="true" property="al:android:app_name" content="ABC News Breaking Latest News"/><meta data-react-helmet="true" property="al:android:package" content="com.abc.abcnews"/><meta data-react-helmet="true" property="al:web:url" content="https://abcnews.go.com/Politics/qanon-/story?id=72350231"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                
                <link rel="stylesheet" href="//assets-cdn.abcnews.com/abcnews/f973af58f43c-release-8-19-20.3/client/css/abcnews.css" />
                <link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcnews.com/abcnews/f973af58f43c-release-8-19-20.3/client/css/story.css"/><link data-react-helmet="true" rel="canonical" href="https://abcnews.go.com/Politics/qanon-/story?id=72350231"/><link data-react-helmet="true" rel="amphtml" href="https://abcnews.go.com/amp/Politics/qanon-/story?id=72350231"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" rel="shortcut icon" href="https://s.abcnews.com/assets/dtci/images/favicon.ico" type="image/x-icon"/>
            </head>
            <body class="page-story">
                <div id="abcnews"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><main><nav class="navigation" role="navigation"><div class="navigation__container"><div class="navigation__menu"><div class="mobileNav" role="button"><div class="mobileNav__burger"></div><div class="mobileNav__menu mobileNav__menu--inactive"><div class="mobileNav__container"><form><span class="search"><span class="search--active"><input type="text" class="search__input" placeholder="Search Headlines, News and Video..."/><input type="submit" class="search__input__submit search__input__submit--active"/><span class="search__input__icon search__input__icon--active"></span></span></span></form><div class="mobileNav__section"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Video" data-track-positionofclick="1" class="fitt-tracker"><a class="AnchorLink mobileNav__link video" tabindex="0" href="/Video"><h4 class="mobileNav__text mobileNav__text--heading">Video</h4></a></div></div><div class="mobileNav__section"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Live" data-track-positionofclick="2" class="fitt-tracker"><a class="AnchorLink mobileNav__link live" tabindex="0" href="/Live"><h4 class="mobileNav__text mobileNav__text--heading">Live</h4></a></div></div><div class="mobileNav__section"><h4 class="mobileNav__text mobileNav__text--heading">Shows</h4><div class="mobileNav__section__sub"><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Good Morning America" data-track-positionofclick="1" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Good Morning America" href="https://www.goodmorningamerica.com"><h4 class="mobileNav__text">Good Morning America</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="World News Tonight" data-track-positionofclick="2" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="World News Tonight" href="/WN"><h4 class="mobileNav__text">World News Tonight</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Nightline" data-track-positionofclick="3" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Nightline" href="/Nightline"><h4 class="mobileNav__text">Nightline</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="20/20" data-track-positionofclick="4" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="20/20" href="/2020"><h4 class="mobileNav__text">20/20</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="This Week" data-track-positionofclick="5" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="This Week" href="/ThisWeek"><h4 class="mobileNav__text">This Week</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="The View" data-track-positionofclick="6" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="The View" href="/TheView"><h4 class="mobileNav__text">The View</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="What Would You Do?" data-track-positionofclick="7" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="What Would You Do?" href="/WhatWouldYouDo"><h4 class="mobileNav__text">What Would You Do?</h4></a></div></div></div></div><div class="mobileNav__section"><div data-track-moduleofclick="MobileNav" data-track-ctatext="2020 Elections" data-track-positionofclick="4" class="fitt-tracker"><a class="AnchorLink mobileNav__link elections" tabindex="0" href="/Elections"><h4 class="mobileNav__text mobileNav__text--heading">2020 Elections</h4></a></div></div><div class="mobileNav__section"><h4 class="mobileNav__text mobileNav__text--heading">Sections</h4><div class="mobileNav__section__sub"><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="U.S." data-track-positionofclick="1" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="U.S." href="/US"><h4 class="mobileNav__text">U.S.</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Politics" data-track-positionofclick="2" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Politics" href="/Politics"><h4 class="mobileNav__text">Politics</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="International" data-track-positionofclick="3" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="International" href="/International"><h4 class="mobileNav__text">International</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Coronavirus" data-track-positionofclick="4" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Coronavirus" href="/Health/Coronavirus"><h4 class="mobileNav__text">Coronavirus</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Entertainment" data-track-positionofclick="5" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Entertainment" href="/Entertainment"><h4 class="mobileNav__text">Entertainment</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Business" data-track-positionofclick="6" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Business" href="/Business"><h4 class="mobileNav__text">Business</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Technology" data-track-positionofclick="7" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Technology" href="/Technology"><h4 class="mobileNav__text">Technology</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Lifestyle" data-track-positionofclick="8" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Lifestyle" href="/Lifestyle"><h4 class="mobileNav__text">Lifestyle</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Health" data-track-positionofclick="9" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Health" href="/Health"><h4 class="mobileNav__text">Health</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Virtual Reality" data-track-positionofclick="10" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Virtual Reality" href="/VR"><h4 class="mobileNav__text">Virtual Reality</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Weather" data-track-positionofclick="11" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Weather" href="/Alerts/Weather"><h4 class="mobileNav__text">Weather</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Tips" data-track-positionofclick="12" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Tips" href="/US/tip-share-abc-news/story?id=61304290"><h4 class="mobileNav__text">Tips</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="Sports" data-track-positionofclick="13" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="Sports" href="/Sports"><h4 class="mobileNav__text">Sports</h4></a></div></div><div class="mobileNav__section__subitem"><div data-track-moduleofclick="MobileNav" data-track-ctatext="FiveThirtyEight" data-track-positionofclick="14" class="fitt-tracker"><a class="AnchorLink" tabindex="0" name="FiveThirtyEight" href="https://fivethirtyeight.com"><h4 class="mobileNav__text">FiveThirtyEight</h4></a></div></div></div></div><footer class="footer footer--nav mobile"><section class="footer__container"><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--1" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="ABC News Network" data-track-positionofclick="1" name="ABC News Network" target="_blank" href="/"><h4>ABC News Network</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--2" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Privacy Policy" data-track-positionofclick="2" name="Privacy Policy" target="_blank" href="http://disneyprivacycenter.com"><h4>Privacy Policy</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--3" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Your CA Privacy Rights" data-track-positionofclick="3" name="Your CA Privacy Rights" target="_blank" href="https://disneyprivacycenter.com/notice-to-california-residents/"><h4>Your CA Privacy Rights</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--4" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Children&#x27;s Online Privacy Policy" data-track-positionofclick="4" name="Children&#x27;s Online Privacy Policy" target="_blank" href="https://disneyprivacycenter.com/kids-privacy-policy/english/"><h4>Children&#x27;s Online Privacy Policy</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--5" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Interest-Based Ads" data-track-positionofclick="5" name="Interest-Based Ads" target="_blank" href="https://preferences-mgr.truste.com/?type=abcnews&amp;affiliateId=11"><h4>Interest-Based Ads</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--6" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="About Nielsen Measurement" data-track-positionofclick="6" name="About Nielsen Measurement" target="_blank" href="https://www.nielsen.com/digitalprivacy"><h4>About Nielsen Measurement</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--7" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Terms of Use" data-track-positionofclick="7" name="Terms of Use" target="_blank" href="https://disneytermsofuse.com"><h4>Terms of Use</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--8" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Do Not Sell My Info" data-track-positionofclick="8" name="Do Not Sell My Info" target="_blank" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/"><h4>Do Not Sell My Info</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--9" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Contact Us" data-track-positionofclick="9" name="Contact Us" target="_blank" href="https://abcnews.go.com/contact"><h4>Contact Us</h4></a></div><section class="footer__copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC News Internet Ventures. All rights reserved.</section></section></footer></div></div></div><h4 class="navLogo" id="home"><div data-track-moduleofclick="Navigation" data-track-ctatext="Logo" data-track-positionofclick="0" class="fitt-tracker"><a class="AnchorLink navLogo__link" tabindex="0" href="/"><div class="navLogo__icon home"></div><span class="navLogo__text">ABC News</span></a></div></h4><div class="navigation__group navigation__group--main" role="menu"><div class="navMenu" id="video"><div data-track-moduleofclick="NavMenu" data-track-ctatext="Video" data-track-positionofclick="1" class="fitt-tracker"><a class="AnchorLink navMenu__link video" tabindex="0" href="/Video"><h4 class="navMenu__text video">Video</h4></a></div></div><div class="navMenu" id="live"><div data-track-moduleofclick="NavMenu" data-track-ctatext="Live" data-track-positionofclick="2" class="fitt-tracker"><a class="AnchorLink navMenu__link live" tabindex="0" href="/Live"><h4 class="navMenu__text live">Live</h4></a></div></div><div class="navMenu" id="shows"><div data-track-moduleofclick="NavMenu" data-track-ctatext="Shows" data-track-positionofclick="3" class="fitt-tracker"><a class="AnchorLink navMenu__link shows" tabindex="0" href="#"><h4 class="navMenu__text shows">Shows</h4></a></div></div><div class="navMenu" id="elections"><div data-track-moduleofclick="NavMenu" data-track-ctatext="2020 Elections" data-track-positionofclick="4" class="fitt-tracker"><a class="AnchorLink navMenu__link elections" tabindex="0" href="/Elections"><h4 class="navMenu__text elections">2020 Elections</h4></a></div></div><div class="navMenu" id="coronavirus"><div data-track-moduleofclick="NavMenu" data-track-ctatext="Coronavirus" data-track-positionofclick="5" class="fitt-tracker"><a class="AnchorLink navMenu__link coronavirus" tabindex="0" href="/Health/Coronavirus"><h4 class="navMenu__text coronavirus">Coronavirus</h4></a></div></div><div class="navMenu" id="sections"><div data-track-moduleofclick="NavMenu" data-track-ctatext="Sections" data-track-positionofclick="6" class="fitt-tracker"><a class="AnchorLink navMenu__link sections" tabindex="0" href="#"><span class="navMenu__icon sections"></span></a></div></div><div class="navMenu" id="search"><form><span class="search"><span class="search__trigger search__trigger--default"></span><span class="search--default"><input type="text" class="search__input" placeholder="Search Headlines, News and Video..."/><input type="submit" class="search__input__submit"/><span class="search__input__icon"></span></span></span></form></div></div><div class="navigation__spacer"></div><div class="navigation__group navigation__group--tools" role="menu"><div class="navMenu" id="notifications"><div data-track-moduleofclick="NavMenu" data-track-ctatext="Notifications" data-track-positionofclick="1" class="fitt-tracker"><a class="AnchorLink navMenu__link notifications" tabindex="0" href="#"><div class="badge "></div><span role="button" aria-label="notifications" class="navMenu__icon notifications"></span></a></div></div><div class="navMenu" id="login"><h4 class="login__button login__button--block_element">LOG IN</h4></div></div><div class="popover  loggedOut"><div class="popover__caret"></div><div class="popover__interest-close"></div><span class="popover__interest-label">Interest Successfully Added</span><div class="popover__msg-wrapper"><div class="popover__interest-popover-msg">We&#x27;ll notify you here with news about</div><div class="popover__interest-active"></div></div><div class="popover__interest-turnon-noti">Turn on desktop notifications for breaking stories about interest? </div><label class="popover__interest-switch popover__interest--popover-toggle" data-tag=""><input type="checkbox" class="checkbox"/><span class="interest-slider --braze-off interest-slider--popover-toggle"></span><span class="--braze-off off_text ">Off</span><span class="--braze-off on_text ">On</span></label></div></div></div></nav><section><div class="story-feed-item"><div class="ScrollSpy_container"><span></span><div><div data-box-type="fitt-adbox-thinbanner"><div class="Ad thinbanner ad-slot" data-slot-type="thinbanner" data-collapse-before-load="true" data-slot-kvps="tag=news,objid=72350231,pgn=politics,pgtyp=story,lang=en,sp=abcnews,programmatic=true,bundleId=com.abcnews,level=undefined,pos=thinbanner"></div></div><div class="Article flex story-72350231"><section class="Article__Column Article__Column--main"><article class="Article__Wrapper"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"","@type":"WebPage"},"headline":"QAnon: What is it and how did we get here? ","image":{"url":"https://s.abcnews.com/images/US/qanon-rally-sign-02-gty-jef-200816_1597598174977_hpMain_16x9_1600.jpg","height":900,"width":1600,"@type":"ImageObject"},"datePublished":"2020-08-20T21:09:20Z","dateModified":"2020-08-20T21:09:22Z","author":[{"name":"Chris Francescani","@type":"Person"}],"dateline":"","articleSection":"","about":{"@type":"Thing","name":""},"publisher":{"name":"ABC News","logo":{"url":"https://s.abcnews.com/images/Site/abc_logo_aluminum_60px.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"","keywords":"","description":"","@context":"http://schema.org","@type":"NewsArticle"}</script><header class="Article__Header"><div class="Article__Header__Branding"></div><div class="Article__Headline"><h1 class="Article__Headline__Title">QAnon: What is it and how did we get here? </h1><h2 class="Article__Headline__Desc">Researchers say QAnon has grown rapidly in recent months.</h2></div><div class="Article__Header__Meta"><section class="Byline flex items-center"><div class="Byline__Content"><div class="Byline__Group"><div class="Byline__ByCopy">By</div><div class="Byline__AuthorRow"><a class="AnchorLink Byline__AuthorContainer" tabindex="0" href="https://abcnews.go.com/author/chris_francescani"><div class="Byline__Author">Chris Francescani</div></a></div></div><div class="Byline__TimestampWrapper"><div class="Byline__Meta Byline__Meta--publishDate">August 20, 2020, 9:09 PM</div><div class="Byline__ReadTime Byline__Meta">14 min read</div></div></div></section><section class="Share flex flex-no-wrap Article__Header__Share"></section></div></header><div><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"What is 'QAnon' and how the conspiracy theory gained mainstream attention","description":"Melissa Dietrich and her husband David, who have their own online following, spoke to ABC News' \"Nightline\" about their beliefs. ","uploadDate":"2020-08-20T21:09:20Z","thumbnailUrl":["https://s.abcnews.com/images/US/qanon-rally-sign-02-gty-jef-200816_1597598174977_hpMain_1x1_384.jpg","https://s.abcnews.com/images/US/qanon-rally-sign-02-gty-jef-200816_1597598174977_hpMain_4x3_384.jpg","https://s.abcnews.com/images/US/qanon-rally-sign-02-gty-jef-200816_1597598174977_hpMain_16x9_384.jpg"]}</script><div class="FeaturedMedia"><aside class="InlineElement InlineElement--content-width InlineVideo FeaturedVideo"><div class="MediaPlaceholder relative cursor-pointer MediaPlaceholder--16x9"><figure class="Image aspect-ratio--parent MediaPlaceholder__Image"><div class="RatioFrame aspect-ratio--16x9"></div><div class="Image__Wrapper aspect-ratio--child"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 374px)"/><source srcSet="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 413px)"/><source srcSet="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 767px)"/><img class="" alt="What is &#x27;QAnon&#x27; and how the conspiracy theory gained mainstream attention" title="What is &#x27;QAnon&#x27; and how the conspiracy theory gained mainstream attention" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></picture></div></figure><div class="MediaPlaceholder__Overlay absolute-fill flex flex-center-all"><div class="MediaPlaceholder__Button flex flex-center-all"><svg class="MediaPlaceholder__Icon MediaPlaceholder__Icon--video icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__controls__play"></use></svg></div><div class="MediaPlaceholder__Pill  items-center absolute flex">8:23</div></div><div class="MediaPlaceholder__PlaybackWrapper absolute-fill"></div></div><div class="Caption"><h3 class="Caption__Title">What is &#x27;QAnon&#x27; and how the conspiracy theory gained mainstream attention</h3><div class="Caption__TextWrapper"><img class="Image Logo Caption__Logo Logo__xs" alt="Video Icon" title="Video Icon" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><div class="Caption__Text" aria-hidden="true"><div class="Caption__TextTruncate" style="overflow:hidden"><span>Melissa Dietrich and her husband David, who have their own online following, spoke to ABC News&#x27; &quot;Nightline&quot; about their beliefs. </span></div></div></div><span class="Caption__ScreenReaderText"><span class="RichText">Melissa Dietrich and her husband David, who have their own online following, spoke to ABC News' "Nightline" about their beliefs. </span></span><span class="RichText Caption__Credit">Maddie McGarvey/Bloomberg via Getty Images, FILE</span></div></aside></div></div><article class="Article__Content story"><p>
In the span of President <a href="https://abcnews.go.com/alerts/donald-trump" id="_ap_link_Donald Trump_DonaldTrump_" target="_blank">Donald Trump</a>'s term in office, the far-right fringe culture known as QAnon has made its way from cryptic posts on 4chan message boards to the White House press briefing room -- where on Wednesday the president of the United States made his most extensive comments to date in addressing a cartoonish but mutating conspiracy theory which features him as its crusading savior.
</p><p>
Trump's remarks were vague, so it's unclear precisely how tuned in he is to the full scope of QAnon's worldview. He addressed the broad outlines of the theory and his perceived role in it.
</p><div data-box-type="fitt-adbox-incontentTeads"><div class="Ad incontentTeads incontentTeads--story ad-slot" data-slot-type="incontentTeads" data-collapse-before-load="true" data-slot-kvps="tag=news,objid=72350231,pgn=politics,pgtyp=story,lang=en,sp=abcnews,programmatic=true,bundleId=com.abcnews,level=undefined,pos=incontentTeads"></div></div><p>
"Well I don't know much about the movement, other than I understand they like me very much -- which I appreciate," he said. He also said "I’ve heard these are people that love our country."
</p><p>
A reporter asked him specifically about "this belief that you are secretly saving the world from this satanic cult of pedophiles and cannibals. Does that sound like something you are behind or a believer in?"
</p><p>
"Well, I haven’t ... heard that," Trump replied. "But is that supposed to be a bad thing or a good thing? I mean, you know, if I can help save the world from problems, I’m willing to do it. I’m willing to put myself out there."
</p><p>
Trump tweeted congratulations last week to a pro-Q Republican congressional primary winner from Georgia who may be headed for Congress next year but declined on Friday to acknowledge a reporter's questions about QAnon.
</p><p>
Fellow Republicans were quick to weigh in. "Why in the world would the President not kick Q’anon supporters’ butts? Nut jobs, rascists [sic], haters have no place in either Party," Former Florida Gov. Jeb Bush tweeted.
</p><p>
<strong>'Delusional obsession'</strong>
</p><p>
The QAnon phenomenon appears to be growing with alarming speed and dexterity through America’s social media landscape in recent months, with a 71% increase in content on Twitter and 651% growth in Facebook pages and groups since March, according to researcher Marc-André Argentino, a PhD candidate at Concordia University in Montreal, Canada who studies the nexus between technology and extremist groups.
</p><p>
While shadowy internet groups have grown adept at sidestepping platform restrictions by adopting new names and hashtags, researchers can still track identifiable QAnon-affiliated content because most of it has only recently been restricted. From what is thought to be its genesis in 2017 to March 2020, QAnon -- which imagines Trump working in secret against a global cabal of pedophiles -- grew to more than 220,000 members of Q-related Facebook groups, according to Argentino's research. Since March, it has swelled to at least 1.7 million members.</p><div data-box-type="fitt-adbox-incontentTeads"><div class="Ad incontentTeads incontentTeads--story ad-slot" data-slot-type="incontentTeads" data-collapse-before-load="true" data-slot-kvps="tag=news,objid=72350231,pgn=politics,pgtyp=story,lang=en,sp=abcnews,programmatic=true,bundleId=com.abcnews,level=undefined,pos=incontentTeads"></div></div><div><div class="CalloutLink"><div class="CalloutLink-item"><span><svg class="icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__plus"></use></svg></span><a class="AnchorLink CalloutLink-text" tabindex="0" data-track-moduleofclick="Callout" data-track-position="0" data-track-ctatext="MORE-Facebook-is-latest-platform-to-crack-down-on-fringe-conspiracy-group-QAnon" href="https://abcnews.go.com/Technology/facebook-latest-platform-crack-fringe-conspiracy-group-qanon/story?id=72475240">(MORE: Facebook is latest platform to crack down on fringe conspiracy group QAnon)</a></div></div></div><p>
People who believe in QAnon conspiracies have also been associated with a number of bizarre real-life incidents in recent years, including a man <a href="https://abcnews.go.com/US/man-pleads-guilty-terrorism-charge-blocking-bridge-armored/story?id=68955385" target="_blank">using an armored truck</a> to block traffic on the Hoover Dam in 2018. When authorities arrived the man was standing next to his vehicle with a sign unfurled to reveal a popular QAnon rallying cry.
</p><p>
From jail, the man wrote a letter ending with the phrase "For where we go one, we go all," according to the Associated Press -- a phrase used commonly on QAnon forums and conspiracy theory websites.
</p><p>
A man accused of <a href="https://abcnews.go.com/US/man-shot-mob-boss-francesco-franky-boy-cali/story?id=64483955" target="_blank">fatally shooting</a> alleged Gambino mob boss Francesco "Franky Boy" Cali last year believed Cali was part of the "deep state," according to court records.</p><div><div class="CalloutLink"><div class="CalloutLink-item"><span><svg class="icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__plus"></use></svg></span><a class="AnchorLink CalloutLink-text" tabindex="0" data-track-moduleofclick="Callout" data-track-position="1" data-track-ctatext="MORE-Man-pleads-guilty-to-terrorism-charge-after-blocking-Hoover-Dam-bridge-with-armored-truck-" href="https://abcnews.go.com/US/man-pleads-guilty-terrorism-charge-blocking-bridge-armored/story?id=68955385">(MORE: Man pleads guilty to terrorism charge after blocking Hoover Dam bridge with armored truck )</a></div></div></div><p>
Anthony Commello's defense attorney said in court documents that, based on interviews with the alleged shooter's family, his client "became increasingly vocal about his support for QAnon," about six weeks before Cali's murder. "But [his] support for QAnon went beyond mere participation in a radical political organization, it evolved into a delusional obsession ... He ardently believed that [Cali] was a prominent member of the Deep State, and, accordingly, an appropriate target for a citizen's arrest."</p><div><aside class="InlineElement InlineImage"><div class="ScrollSpy_container"><span></span></div><figure class="Image aspect-ratio--parent InlineImage--image"><div class="RatioFrame aspect-ratio--auto"></div><div class="Image__Wrapper Image__Wrapper--relative"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 767px)"/><source srcSet="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 413px)"/><img class="" alt="" title="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></picture></div><figcaption><div class="Caption"><div class="Caption__TextWrapper"><img class="Image Logo Caption__Logo Logo__xs" alt="Seth Wenig/AP" title="Seth Wenig/AP" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><div class="Caption__Text" aria-hidden="true"><div class="Caption__TextTruncate" style="overflow:hidden"><span>Anthony Comello displays writing on his hand during his extradition hearing in Toms River, N.J., March 18, 2019.</span></div></div></div><span class="Caption__ScreenReaderText"><span class="RichText">Anthony Comello displays writing on his hand during his extradition hearing in Toms River, N.J., March 18, 2019.</span></span><span class="RichText Caption__Credit">Seth Wenig/AP</span></div></figcaption></figure></aside></div><p>
Commello has pleaded not guilty by reason of insanity and his trial is pending.
</p><p>
<strong>'Militant and anti-establishment ideology'</strong>
</p><p>
In a declassified internal memo last year, the FBI declared conspiracy theory movements like QAnon potential domestic terror threats, and last month the Combating Terror Center at the U.S. Military Academy in West Point published a research paper which asserts that QAnon "represents a militant and anti-establishment ideology [which] finds resonance with other far-right extremist movements.”
</p><p>
Yet experts said that only when QAnon began joyriding through mainstream cyberspace this summer -- commandeering legitimate issues and smearing random retailers and celebrities by falsely tying them to a fictitious international child sex trafficking ring -- did major social media platforms like Twitter, Facebook, YouTube and TikTok begin to take action to thwart its spread.
</p><p>
On Wednesday, Facebook announced that it was removing 790 groups, 100 pages and 1,500 ads related to QAnon, following similar actions Facebook and others have taken earlier this month.
</p><p>
"We have seen growing movements that, while not directly organizing violence, have celebrated violent acts, shown that they have weapons and suggest they will use them, or have individual followers with patterns of violent behavior,” the company said in a statement.
</p><p>
Some experts think recent actions by the big social media giants may be too little, too late.
</p><p>
"I assumed that once it became obvious that this was a serious problem, that the intervention would come,” said Travis View, co-host of the QAnon Anonymous podcast, which employs a satirical format to track and report on the group’s progress online and in real life.
</p><p>
View said that the big social platforms should have moved sooner. He pointed to Reddit's banning of QAnon subreddits from its site in 2018 over violent threats and targeted harassment.
</p><p>
"So they recognized that it was a problem a lot sooner than every other social media platforms [which] have had to take some sort of action these past couple of weeks.”
</p><p>
"But what sort of surprised me isn't the growth of the community, but the lack of action from the people who might be able to do something about it," View said. "The tolerance for the growth of QAnon from powerful, influential people is what surprised me more than anything else.”
</p><p>
Last month, the MIT Technology Review published a grim report, titled 'It’s too late to stop QAnon with fact checks and account bans', by senior editor Abby Ohlheiser, a former Washington Post reporter who focuses on internet culture.
</p><p>
"When I talked to researchers for my story about this question -- whether it’s too late -- I heard two responses,” Ohlheiser told ABC News last week. "First, that platforms have housed QAnon activity relatively unfettered there for nearly three years, giving it a pretty significant head start."
</p><p>
Ohlheiser said the second conclusion researchers reached was more chilling: that the faceless culture of pseudonymous online hate and disinformation has so deeply infested the social media ecosystem -- to the point where it can disrupt commerce, hijack nonprofits and virally spread damaging disinformation -- that the system itself may need to be rebuilt, or at least reimagined.</p><div><aside class="InlineElement InlineImage"><div class="ScrollSpy_container"><span></span></div><figure class="Image aspect-ratio--parent InlineImage--image"><div class="RatioFrame aspect-ratio--auto"></div><div class="Image__Wrapper Image__Wrapper--relative"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 767px)"/><source srcSet="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 413px)"/><img class="" alt="" title="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></picture></div><figcaption><div class="Caption"><div class="Caption__TextWrapper"><img class="Image Logo Caption__Logo Logo__xs" alt="John Rudoff/Anadolu Agency via Getty Images, FILE" title="John Rudoff/Anadolu Agency via Getty Images, FILE" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><div class="Caption__Text" aria-hidden="true"><div class="Caption__TextTruncate" style="overflow:hidden"><span>The Q-Anon conspiracy theorists  hold signs during the protest at the State Capitol in Salem, Oregon, May 2, 2020.</span></div></div></div><span class="Caption__ScreenReaderText"><span class="RichText">The Q-Anon conspiracy theorists  hold signs during the protest at the State Capitol in Salem, Oregon, May 2, 2020.</span></span><span class="RichText Caption__Credit">John Rudoff/Anadolu Agency via Getty Images, FILE</span></div></figcaption></figure></aside></div><p>
The second group of researchers told her "that while things like fact checks and account bans can help address misinformation and bad actors on these platforms, that at this point, a much more dramatic rethinking of the information ecosystem is needed to effectively address what QAnon and conspiracy-fueled misinformation has become over time.”
</p><p>
Still, some experts who study conspiracy theories suggested this week that fears about the group's growth are overblown. "In short, support for QAnon appears to be deeper than it is wide," two political scientists who have been polling Americans on QAnon in recent years wrote in The Guardian on Wednesday. As the authors point out, a March 2020 Pew Research poll found that 76% of Americans knew nothing about Q, 20% knew a little, and only 3% knew a lot.
</p><p>
<strong>'Trolled'</strong>
</p><p>
In March, Oprah Winfrey publicly disputed false claims posted online by QAnon devotees. At the same time a prominent Hollywood couple had been the target of a vicious and extensive trolling campaign by QAnon adherents.
</p><p>
Last month, QAnon followers set their sights on a prominent U.S. furniture retailer by flooding the internet with an outrageous conspiracy theory. Soon, the outlet's name started trending on Twitter, and then on Instagram, and then on TikTok -- before administrators could disable the trending hashtags.
</p><p>
Earlier this month, QAnon conspiracy theorists co-opted the #SaveTheChildren campaign -- sending posts surging, while mixing in pro-Trump QAnon theories to win new adherents. QAnon followers flooded the nonprofit National Human Trafficking Hotline with phone calls, straining resources needed to track real missing children.
</p><p>
The conspiracy theory may also help land a representative in the halls of Congress with Marjorie Taylor Greene, a political novice and candidate from Georgia, poised to win an open House seat there.
</p><p>
There are currently 20 candidates -- 19 Republicans and one independent -- who have "have endorsed or given credence to the conspiracy theory" that have secured a spot on the ballot in the 2020 congressional elections, according to the media watchdog Media Matters.
</p><p>
So how did we get here and what happens next?
</p><p>
<strong>What is QAnon?</strong>
</p><p>
QAnon, which dates back to 2017 but has its roots in the 2016 Pizzagate scandal, centers around a conspiracy theory about a secret cabal of Satan-worshipping pedophile power players that control Hollywood, much of the media and key levers of the federal government -- and that only Trump and a secret "Q team” of top military and intelligence officials working in the shadows have the power to stop them, according to researchers and experts who spoke to ABC News.
</p><p>
In 2016, a North Carolina man drove to a Washington D.C. and entered a pizza restaurant with a firearm to investigate a child-sex trafficking conspiracy theory that had been peddled on numerous websites and shared on social media accounts. He opened fire on a locked closet door before surrendering to police. He pleaded guilty to weapons charges in 2017 and is serving four years in prison.
</p><p>
"Q" is purported to be a high-level government official with access to classified intelligence and the leader of the secret movement to thwart the pedophile ring. The "Q” handle first posted on a 4chan imageboard in October 2017, with a cryptic message suggesting that Hillary Clinton was about to be taken into custody for her role in the imagined conspiracy -- one of numerous predictions that have failed to materialize inside or outside the Q universe.</p><div><aside class="InlineElement InlineImage"><div class="ScrollSpy_container"><span></span></div><figure class="Image aspect-ratio--parent InlineImage--image"><div class="RatioFrame aspect-ratio--auto"></div><div class="Image__Wrapper Image__Wrapper--relative"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 767px)"/><source srcSet="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 413px)"/><img class="" alt="" title="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></picture></div><figcaption><div class="Caption"><div class="Caption__TextWrapper"><img class="Image Logo Caption__Logo Logo__xs" alt="John Rudoff/Anadolu Agency via Getty Images, FILE" title="John Rudoff/Anadolu Agency via Getty Images, FILE" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><div class="Caption__Text" aria-hidden="true"><div class="Caption__TextTruncate" style="overflow:hidden"><span>The Q-Anon conspiracy theorists  hold signs during the protest at the State Capitol in Salem, Oregon, May 2, 2020.</span></div></div></div><span class="Caption__ScreenReaderText"><span class="RichText">The Q-Anon conspiracy theorists  hold signs during the protest at the State Capitol in Salem, Oregon, May 2, 2020.</span></span><span class="RichText Caption__Credit">John Rudoff/Anadolu Agency via Getty Images, FILE</span></div></figcaption></figure></aside></div><p>
Since then, the "Q” handle and its offshoots have posted scores more "Q drop” messages on a succession of platforms: 4chan, 8chan and 8kun.
The phenomenon fuses aspects of gaming, religion and puzzles, according to experts and researchers. Believers post videos in which they claim Trump is secretly flashing them a "Q” sign.
</p><p>
"He doesn’t tell you what to think -- he leads you to information,” QAnon enthusiast David Buffamoyer told ABC News' David Wright after appearing at a 2018 Trump rally in Wilkes-Barre, Pennsylvania, in Q-associated clothing. "You can read it and decide for yourself what you think. That’s the 'bread crumbs' [and] you follow them.”
Followers anticipate two game-changing events -- The Storm and The Great Awakening. The Storm is Q-speak for the anticipated mass arrests of tens of thousands of powerful elites in Hollywood, media, business and politics.
</p><p>
The Great Awakening is the day when everyone realizes "Q” was right all along, and society is finally ready to advance into a utopian future, experts said.</p><div><div class="CalloutLink"><div class="CalloutLink-item"><span><svg class="icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__plus"></use></svg></span><a class="AnchorLink CalloutLink-text" tabindex="0" data-track-moduleofclick="Callout" data-track-position="5" data-track-ctatext="MORE-TikTok-disables-prominent-hashtags-associated-with-conspiracy-theory-QAnon" href="https://abcnews.go.com/Technology/tiktok-disables-prominent-hashtags-conspiracy-theory-qanon/story?id=71952158">(MORE: TikTok disables prominent hashtags associated with conspiracy theory QAnon)</a></div></div></div><p>
"It gives them a feeling of control,” said Kathryn Olmsted, a University of California, Davis history professor who studies the impact of conspiracy theories on American politics. "They believe they are losing power to people they define as un-American. And that believing in this theory gives them power and control that otherwise they have lost. If Donald Trump is orchestrating or being helped by this conspiracy, then all of the bad people will be exposed and the country will be saved -- [and] then they can be part of a very important movement, they can play a role in history by being a member of the movement.”
</p><p>
Prior to Trump's remarks on Wednesday, White House Press Secretary Kayleigh McEnany was asked at a briefing if she's ever heard Trump talk about QAnon, and what the president thinks of the conspiracy theory.
</p><p>
"I've never heard of that. There's a lot of media focus on that, but certainly never heard of that from the president," McEnany said.
</p><p>
<em>ABC News' Evan McMurry contributed to this report.</em>
</p></article><div class="Article__Footer  Article__Footer--news"><div class="Article__Footer--items flex flex-wrap flex-no-wrap items-center justify-between"><div class="CommentButton"><button aria-label="" class="Button Button--default Button--icon CommentButton__Button"><svg class="icon__svg" viewBox="0 0 24 24"><use xlink:href="#icon__comment2-outline"></use></svg>Comments (<span class="disqus-comment-count" data-disqus-identifier="72350231" data-disqus-url="https://abcnews.go.com/Politics/qanon-/story?id=72350231">0</span>)</button></div><section class="Share flex flex-no-wrap"></section></div><div class="StoryDivider StoryDivider--logo"><hr/><img class="Image Logo Logo__xxxl" alt="ABC News" title="ABC News" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><hr/></div></div><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-72350231-thumbnails-a-bottom"></div></div></article></section><section class="Article__Column Article__Column--sidebar"><div><section class="Headline__Stack"><div class="Headline__Title">Top Stories</div><div class="ContentList"><div class="ContentList__Item"><a class="AnchorLink News__Item external flex News__Item--reverse flex-row-reverse" tabindex="0" name="&amp;lpos=toolkit" data-track-moduleofclick="HeadlineStack" data-track-position="0" data-track-ctatext="QAnon: What is it and how did we get here? " target="_self"><figure class="Image aspect-ratio--parent News__Item__Thumbnail overflow-hidden"><div class="RatioFrame aspect-ratio--1x1"></div><div class="Image__Wrapper aspect-ratio--child"><img class="" alt="" title="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><div class="News__Content__Container"><div class="News__Item__Headline">QAnon: What is it and how did we get here? </div><div class="News__Item__DateTime undefined--recent">6 minutes ago</div></div></a></div><div class="ContentList__Item"><a class="AnchorLink News__Item external flex News__Item--reverse flex-row-reverse" tabindex="0" name="&amp;lpos=toolkit" data-track-moduleofclick="HeadlineStack" data-track-position="1" data-track-ctatext="Attorney general announces nearly 1,500 arrests under &#x27;Operation Legend&#x27;" target="_self" href="https://abcnews.go.com/Politics/ag-barr-announces-1500-arrests-operation-legend/story?id=72470971"><figure class="Image aspect-ratio--parent News__Item__Thumbnail overflow-hidden"><div class="RatioFrame aspect-ratio--1x1"></div><div class="Image__Wrapper aspect-ratio--child"><img class="" alt="" title="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><div class="News__Content__Container"><div class="News__Item__Headline">Attorney general announces nearly 1,500 arrests under &#x27;Operation Legend&#x27;</div><div class="News__Item__DateTime">Aug 19, 5:27 PM</div></div></a></div><div class="ContentList__Item"><a class="AnchorLink News__Item external flex News__Item--reverse flex-row-reverse" tabindex="0" name="&amp;lpos=toolkit" data-track-moduleofclick="HeadlineStack" data-track-position="2" data-track-ctatext="Body camera video of police shooting released" target="_self" href="https://abcnews.go.com/US/video/body-camera-video-police-shooting-released-72496602"><figure class="Image aspect-ratio--parent News__Item__Thumbnail overflow-hidden"><div class="RatioFrame aspect-ratio--1x1"></div><div class="Image__Wrapper aspect-ratio--child"><img class="" alt="" title="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><div class="News__Content__Container"><div class="News__Item__Headline">Body camera video of police shooting released</div><div class="News__Item__DateTime">Aug 20, 3:28 PM</div></div></a></div><div class="ContentList__Item"><a class="AnchorLink News__Item external flex News__Item--reverse flex-row-reverse" tabindex="0" name="&amp;lpos=toolkit" data-track-moduleofclick="HeadlineStack" data-track-position="3" data-track-ctatext="Prosecutors seek to reinstate indictment against former Trump campaign chairman" target="_self" href="https://abcnews.go.com/US/prosecutors-reinstate-indictment-trump-campaign-chairman-paul-manafort/story?id=72499540"><figure class="Image aspect-ratio--parent News__Item__Thumbnail overflow-hidden"><div class="RatioFrame aspect-ratio--1x1"></div><div class="Image__Wrapper aspect-ratio--child"><img class="" alt="" title="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><div class="News__Content__Container"><div class="News__Item__Headline">Prosecutors seek to reinstate indictment against former Trump campaign chairman</div><div class="News__Item__DateTime">3 hours ago</div></div></a></div><div class="ContentList__Item"><a class="AnchorLink News__Item external flex News__Item--reverse flex-row-reverse" tabindex="0" name="&amp;lpos=toolkit" data-track-moduleofclick="HeadlineStack" data-track-position="4" data-track-ctatext="Teachers could stay in classroom if exposed to COVID-19" target="_self" href="https://abcnews.go.com/Health/wireStory/teachers-stay-classroom-exposed-covid-19-72495975"><figure class="Image aspect-ratio--parent News__Item__Thumbnail overflow-hidden"><div class="RatioFrame aspect-ratio--1x1"></div><div class="Image__Wrapper aspect-ratio--child"><img class="" alt="" title="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><div class="News__Content__Container"><div class="News__Item__Headline">Teachers could stay in classroom if exposed to COVID-19</div><div class="News__Item__DateTime">Aug 20, 3:12 PM</div></div></a></div></div></section><div data-box-type="fitt-adbox-incontent"><div class="Ad incontent incontent--story Ad--inContent ad-slot" data-slot-type="incontent" data-collapse-before-load="true" data-slot-kvps="tag=news,objid=72350231,pgn=politics,pgtyp=story,lang=en,sp=abcnews,programmatic=true,bundleId=com.abcnews,level=undefined,pos=incontent"></div></div><div class="LivePromotion"><div class="LivePromotion--title--container"><span class="circle"></span><h3 class="LivePromotion--title">ABC News Live</h3></div><figure class="Image aspect-ratio--parent LivePromotion--image"><div class="RatioFrame aspect-ratio--16x9"></div><div class="Image__Wrapper aspect-ratio--child"><img class="" alt="ABC News Live" title="ABC News Live" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><p class="LivePromotion--meta">24/7 coverage of breaking news and live events</p></div><div data-box-type="fitt-adbox-incontent2"><div class="Ad incontent2 incontent2--story ad-slot" data-slot-type="incontent2" data-collapse-before-load="true" data-slot-kvps="tag=news,objid=72350231,pgn=politics,pgtyp=story,lang=en,sp=abcnews,programmatic=true,bundleId=com.abcnews,level=undefined,pos=incontent2"></div></div></div></section></div></div></div></div><div class="ScrollSpy_container"><span></span></div><div class="VideoPlayerContainer"><div class="abcn-amp-skin player-container"><div id="player-57102544" class="abcn-videoplayer"></div></div></div></section><footer class="footer footer--shell"><section class="footer__container"><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--1" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="ABC News Network" data-track-positionofclick="1" name="ABC News Network" target="_blank" href="/"><h4>ABC News Network</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--2" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Privacy Policy" data-track-positionofclick="2" name="Privacy Policy" target="_blank" href="http://disneyprivacycenter.com"><h4>Privacy Policy</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--3" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Your CA Privacy Rights" data-track-positionofclick="3" name="Your CA Privacy Rights" target="_blank" href="https://disneyprivacycenter.com/notice-to-california-residents/"><h4>Your CA Privacy Rights</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--4" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Children&#x27;s Online Privacy Policy" data-track-positionofclick="4" name="Children&#x27;s Online Privacy Policy" target="_blank" href="https://disneyprivacycenter.com/kids-privacy-policy/english/"><h4>Children&#x27;s Online Privacy Policy</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--5" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Interest-Based Ads" data-track-positionofclick="5" name="Interest-Based Ads" target="_blank" href="https://preferences-mgr.truste.com/?type=abcnews&amp;affiliateId=11"><h4>Interest-Based Ads</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--6" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="About Nielsen Measurement" data-track-positionofclick="6" name="About Nielsen Measurement" target="_blank" href="https://www.nielsen.com/digitalprivacy"><h4>About Nielsen Measurement</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--7" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Terms of Use" data-track-positionofclick="7" name="Terms of Use" target="_blank" href="https://disneytermsofuse.com"><h4>Terms of Use</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--8" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Do Not Sell My Info" data-track-positionofclick="8" name="Do Not Sell My Info" target="_blank" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/"><h4>Do Not Sell My Info</h4></a></div><div class="fitt-tracker"><a class="AnchorLink footer__link footer__link--9" tabindex="0" data-track-moduleofclick="Footer" data-track-ctatext="Contact Us" data-track-positionofclick="9" name="Contact Us" target="_blank" href="https://abcnews.go.com/contact"><h4>Contact Us</h4></a></div><section class="footer__copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC News Internet Ventures. All rights reserved.</section></section></footer></main><script src="https://s.abcnews.com/assets/dtci/js/abcnews_visitorId.js"></script><script src="https://s.abcnews.com/assets/dtci/js/atPageParams.js"></script><script src="https://s.abcnews.com/assets/dtci/js/at.js"></script></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcnews.com/abcnews/f973af58f43c-release-8-19-20.3/client";</script><script type='text/javascript' src="//assets-cdn.abcnews.com/abcnews/f973af58f43c-release-8-19-20.3/client/abcnews.js"></script><script type='text/javascript' src="//assets-cdn.abcnews.com/abcnews/f973af58f43c-release-8-19-20.3/client/story.js"></script>
            </body>
        </html>
    