<!DOCTYPE html>
			<html lang="en">
			<head>
			<title>2 major airlines go back to full capacity flights Video - ABC News</title>
			  <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="robots" content="noarchive" />
    <meta name="robots" content="index, follow" />
    <meta name="author" content="ABC News" />
    <meta name="copyright" content="Copyright (c) 2020 ABC News Internet Ventures" />
    <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
     
            <meta name="description" content="American Airlines and United told ABC News that all seats are up for sale as soon as July 1 as increased cleaning procedures, air filters and mask policies remain in place. " />
            <meta name="news_keywords" content="2 major airlines, full capacity flights, American Airlines, United Airlines, abc news, wnt,evening news, world news, national news, news headlines, diane sawyer" /> 
    <meta property="fb:admins" content="704409894" />
    <meta property="fb:app_id" content="4942312939" />
    <meta name="fb_title" content="Video: 2 major airlines go back to full capacity flights" />
    <!--ABC News page:-->
    <meta property="fb:pages" content="86680728811" />
    <!--GMA page:-->
    <meta property="fb:pages" content="59306617060" />
    <!--WNT page:-->
    <meta property="fb:pages" content="214832449817" />
    <!--Nightline page:-->
    <meta property="fb:pages" content="66660497800" />
    <!--ABC Politics page:-->
    <meta property="fb:pages" content="184096565021911" />
    <!--This Week:-->
    <meta property="fb:pages" content="295479040495545" />
    <!--20/20:-->
    <meta property="fb:pages" content="163497464933" />
    <!--The View:-->
    <meta property="fb:pages" content="149475666523" />
    <!--ABC News Live:-->
    <meta property="fb:pages" content="1161108697272926" />
    <!-- Investigative: -->
    <meta property="fb:pages" content="263058762303" />
    <!--WNN:-->
    <meta property="fb:pages" content="55845270277" />
    <meta property="og:site_name" content="ABC News" />
    <meta property="og:title" content="Video: 2 major airlines go back to full capacity flights" />
    <meta property="og:description" content="American Airlines and United told ABC News that all seats are up for sale as soon as July 1 as increased cleaning procedures, air filters and mask policies remain in place." />
    <meta property="og:url" content="https://abcnews.go.com/WNT/video/major-airlines-back-full-capacity-flights-71483493" />
<meta property="og:image" content="https://s.abcnews.com/images/WNT/200626_wn_benitez_642_hpMain_16x9_992.jpg" />
                <meta property="og:image:type" content="image/jpeg" />
                <meta property="twitter:image" content="https://s.abcnews.com/images/WNT/200626_wn_benitez_642_hpMain_16x9_992.jpg" />

            <meta property="og:type" content="video" />
            <meta property="og:video" content="https://abcnewsplayer-a.akamaihd.net/player/2.19.0.0004/amp.premier/AkamaiPremierPlayer.swf?settings_url=https://abcnewsplayer-a.akamaihd.net/player/2.19.0.0004/amp.premier/amp.premier.flashonly.xml?sec=1&amp;params=%7B%22playerId%22%3A%22facebookHTTP%22%7D&amp;data_feed_url=https://abcnews.go.com/video/itemfeed?id=71483493&amp;auto_play=true&amp;ad_control_enabled=false" />
            <meta property="og:video:width" content="470" />
            <meta property="og:video:height" content="265" />
            <meta property="og:video:type" content="application/x-shockwave-flash" />
            <meta property="og:video:secure_url" content="https://abcnewsplayer-a.akamaihd.net/player/2.19.0.0004/amp.premier/AkamaiPremierPlayer.swf?settings_url=https://abcnewsplayer-a.akamaihd.net/player/2.19.0.0004/amp.premier/amp.premier.flashonly.xml?sec=1&amp;params=%7B%22playerId%22%3A%22facebookHTTPS%22%7D&amp;data_feed_url=https://abcnews.go.com/video/itemfeed?id=71483493&amp;auto_play=true&amp;ad_control_enabled=false" />
            <meta property="twitter:card" content="player" />
            <meta property="twitter:site" content="@ABC" />
            <meta property="twitter:player:width" content="412" />
            <meta property="twitter:player:height" content="241" />
            <meta property="twitter:player" content="https://abcnews.go.com/video/twittercard?id=71483493" />
<meta property="video:duration" content="77" />
<meta name="twitter:app:name:iphone" content="ABC News" />
            <meta name="twitter:app:id:iphone" content="300255638" />
            <meta name="twitter:app:url:iphone" content="abcnewsiphone://link/video,71483493" />
            <meta name="twitter:app:name:ipad" content="ABC News" />
            <meta name="twitter:app:id:ipad" content="306934135" />
            <meta name="twitter:app:url:ipad" content="abcnewsipad://link/video,71483493" />
            <meta property="al:iphone:url" content="abcnewsiphone://link/video,71483493" />
            <meta property="al:iphone:app_store_id" content="300255638" />
            <meta property="al:iphone:app_name" content="ABC News - Breaking US & World News" />
            <meta property="al:ipad:url" content="abcnewsipad://link/video,71483493" />
            <meta property="al:ipad:app_store_id" content="380520716" />
            <meta property="al:ipad:app_name" content="ABC News for iPad" />
 
            
			<link href="https://s.abcnews.com" rel="preconnect" crossorigin>
<link href="https://fonts.abcnews.com" rel="preconnect" crossorigin>
<link href="https://cdn.registerdisney.go.com" rel="preconnect" crossorigin>
<link rel="shortcut icon" href="https://s.abcnews.com/favicon.ico" type="image/x-icon" />
<link type="text/css" rel="stylesheet" href="https://s.abcnews.com/assets/beta/css/icons.css?v=114" />
<link type="text/css" rel="stylesheet" href="https://s.abcnews.com/assets/beta/css/page-types/header_.css?v=114" />
<link type="text/css" rel="stylesheet" href="https://s.abcnews.com/assets/scss/css/video.css?v=203" />
<link id="canonical" rel="canonical" href="https://abcnews.go.com/WNT/video/major-airlines-back-full-capacity-flights-71483493" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://feeds.abcnews.com/abcnews/topstories" />
<link rel="image_src" href="https://s.abcnews.com/images/WNT/200626_wn_benitez_642_hpMain_16x9_992.jpg" />
<link rel="stylesheet" href="https://use.typekit.net/xdq8ssc.css">

<script type="text/javascript" src="https://s.abcnews.com/assets/beta/js/lib.js?v=304"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/beta/js/custom/pages/video.js?v=304"></script>
<script type="text/javascript" id="disneyid-script" src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js"></script>

<link rel="manifest" href="/manifest.json" />
<link rel="manifest" href="/service-worker.js" />
<script type="text/javascript" src="//cdn.optimizely.com/js/168844516.js" async></script><script type="text/javascript">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</script><link rel="alternate" href="android-app://com.abc.abcnews/abcnews/abcnews.go.com/WNT/video/major-airlines-back-full-capacity-flights-71483493" />
<link rel="alternate" href="ios-app://300255638/abcnews/abcnews.go.com/WNT/video/major-airlines-back-full-capacity-flights-71483493" />

                <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js" async="async"></script>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js?pub=abcnews" async></script>
                <script type="text/javascript" src="//objects.tremormedia.com/embed/js/banners.js"></script>

			
			    <script>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</script>
			
			<script>
var electionJSObj = {};
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 12240; // ACCOUNT NUMBER
_sf_async_config.domain = location.hostname; // DOMAIN 
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.autoDetect = false;
var _sf_startpt = (new Date()).getTime();

(function(window, document) {
    $(window).on('popstate', function(e) {
        //$(document).trigger('history.change', e.originalEvent.currentTarget.location.href);
        if(e && e.originalEvent && e.originalEvent.currentTarget){
                     window.location.href =  e.originalEvent.currentTarget.location.href;
        }
    });
})(window, document); 

</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



 <style>
 .terms{
    background-color: #007aff;
    color: #fff;
    display: block;
    font-size: 12px;
    padding: 24px 30px;
    text-align: center;
    width: 100%;
}
.terms p{
    font-size: 13px;
    line-height: 1.5;
    margin-bottom: 15px;
}
  
.terms-alert-fixed {
    position: fixed;
    bottom: 0;
    z-index: 9999999;
}  
.terms-alert-button {
    background: #fff;
    border: 1px solid rgba(0,102,204,0.48);
    color: rgba(0,102,204,0.88);
    border-radius: 50px;
    margin: 10px;
    font-size: 12px;
    height: 32px;
    line-height: 30px;
    padding: 0 18px;
}

.terms-alert-button:hover,
.terms-close-tooltip:hover{
    cursor: pointer;
}


.terms-close-button-wrapper{
    position: absolute;
    right: 20px;
    top: 15px;
}

.offsetClose{
    right: 80px;
    }

.terms-close-tooltip {
    width: 18px;
    height: 18px;
    z-index: 999999;
}

#term-link {
    color: inherit;
    text-decoration: underline;
}

</style> 

<!-- 
Start of global snippet: Please do not remove
Place this snippet between the <head> and </head> tags on every page of your site.
-->
<!-- Global site tag (gtag.js) - Google Marketing Platform -->
<script async src="https://www.googletagmanager.com/gtag/js?id=DC-4139589"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'DC-4139589');
gtag('config', 'AW-1010108458');
</script>
<!-- End of global snippet: Please do not remove -->

<script>
  var checkForMoment = setInterval(isMomentReady, 100);
   var ckCnt = 0;
  function isMomentReady() {
    if (ckCnt >= 50){
        window.clearInterval(checkForMoment)
     }
    ckCnt++;
    if (typeof window.moment !== 'undefined'){
        window.clearInterval(checkForMoment)
        doTerms();
    }

  }


function doTerms(){
        window.termsToday =  moment(),
           window.termsStartDate  = moment('April 14, 2020'),
            window.termsEndDate = moment('May 14, 2020');
    var cookieValue = document.cookie.replace(/(?:(?:^|.*;\s*)alertDismissed\s*\=\s*([^;]*).*$)|^.*$/, "$1");
    if (cookieValue !== 'true'){   
        if (isBetween()){
            //SHOW THING
            createTermsMarkup();
        } else {}
    }
    else if (cookieValue === 'true') {
        // HIDE THING
    }  
}

    function createTermsMarkup() {
        var mapOfBadPages = ["international/photos", "author/"];
        var termsWrapper = document.createElement('div');
            termsWrapper.className = 'terms terms-alert-fixed';
            
        var closeButton = document.createElement('div');
        		closeButton.className = "terms-close-button-wrapper"
        		closeButton.innerHTML= '<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="terms-close-tooltip"><title>close</title><path fill="#fff" d="M28.070 24.971l-9.244-9.244 9.244-9.244c0.781-0.781 0.781-2.047 0-2.829s-2.047-0.781-2.828 0l-9.244 9.245-9.25-9.25c-0.781-0.781-2.047-0.781-2.829 0s-0.781 2.047 0 2.829l9.25 9.25-9.25 9.25c-0.781 0.781-0.781 2.047 0 2.829s2.047 0.781 2.829 0l9.25-9.25 9.244 9.244c0.781 0.781 2.047 0.781 2.828 0s0.781-2.048 0-2.829z"></path></svg> ';

            mapOfBadPages.forEach( function(str){
                    var u = window.location.href.toLowerCase();
                    if (u.includes(str)) {
                        closeButton.className = "terms-close-button-wrapper offsetClose"
                    }
            });
            closeButton.addEventListener('click', function(){
                var cookie = 'alertDismissed=true; expires=' + termsEndDate.toDate() + '; path=/';
               document.cookie = cookie;
                termsWrapper.style.display= "none";
            });         

        var clickButton = document.createElement('button');
        		clickButton.className = 'terms-alert-button';
            clickButton.textContent = "Learn More";
            
            clickButton.addEventListener('click', function(){
                openUrl();
            });

        var pGraph = document.createElement('p');
        		pGraph.innerHTML = 'Please review our <a href="https://disneytermsofuse.com" id="term-link" target="_blank">Terms of Use</a> which changed in the United States and Canada on 04/14/20';
        		termsWrapper.appendChild(pGraph);
            
            document.body.appendChild(termsWrapper);
            termsWrapper.appendChild(pGraph);     
            termsWrapper.appendChild(closeButton);
            termsWrapper.appendChild(clickButton);
    }

    function isBetween(){
        return moment(termsToday).isBetween(termsStartDate, termsEndDate)       
    }    
  
    function openUrl(){
            window.open('https://disneytermsofuse.com');
    }

</script>
             
        <!-- Adobe Target Survey Modal -->
        <!-- Modal Styling -->
        <style>
            .modal-background {
                display: flex;
                justify-content: center;
                align-items: center;
                position: fixed;
                top: 0;
                width: 100%;
                height: 100%;
                background-color: rgb(255, 255, 255, 0.95);
                z-index: 1000000000;
            }

            .survey-modal {
                max-width: 636px;
                min-height: 360px;
                background: rgb(255, 255, 255);
                box-shadow: 0px 4px 24px 0px rgba(0, 0, 0, 0.24);
                border-radius: 2px;

                display: inherit;
                flex-direction: column;
                justify-content: space-around;
                margin: 10px;
                padding: 10px;
            }

            .modal-header {
                width: 100%;
                height: 100%;
                display: inherit;
                justify-content: space-between;
            }

            .right-corner {
                position: relative;
                top: 15px;
                right: 20px;
                cursor: pointer;
            }

            #modal-close-btn {
                top: 25px;
                right: 25px;
                color: rgb(165, 166, 167);
            }

            .left-corner {
                display: inherit;
                position: relative;
                top: 20px;
                left: 10px;                
            }

            #modal-logo {
                padding: 5px;
            }

            #separator {
                width: 2px;
                height: 30px;
                background: rgb(172, 172, 172);
                border-radius: 0px;
            }

            #modal-title {
                color: rgb(0, 0, 0);
                font-size: 18px;
                font-weight: 600;
                padding: 5px;
            }

            .modal-body {
                color: rgb(0, 0, 0);
                font-size: 18px;
                font-weight: normal;
                font-family: 'TiemposText-Regular';
                letter-spacing: 0px;
                line-height: 28px;
                margin: 10px;
            }

            .modal-footer {
                display: inherit;
                justify-content: space-around;
            }

            #yes-btn {
                font-size: 14px;
                font-weight: 600;
                width: 214px;
                height: 40px;
                border: 1px solid rgb(0, 0, 0, .20);
                border-radius: 2px;
                background-color: #ffffff;
            }

            #yes-btn-icon {
                font-size: 10px;
                padding-left: 5px;
            }

            #no-btn {
                color: rgb(101, 101, 101);
                font-size: 14px;
                font-weight: 600;
                text-align: right;
                border: none;
                background-color: #ffffff;
            }

            @media only screen and (max-width: 415px) {
                .modal-body {
                    font-size: 14px;
                }
                .modal-footer {
                    flex-direction: column;
                    align-items: center;
                }
                #no-btn {
                    margin-top: 10px;
                }
            }

            @media only screen and (max-height: 415px) {
                .survey-modal {
                    max-width: 430px;
                }
                .modal-body {
                    font-size: 14px;
                }
                .modal-footer {
                    flex-direction: column;
                    align-items: center;
                }
                #no-btn {
                    margin-top: 10px;
                }
            }
        </style>

        <!-- JS Logic to display Modal -->
        <script type="text/javascript">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</script>
    
            
        <script>
            // Static Queue Snippet
            !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

            // SDK Initialization
            var nSdkInstance = NOLBUNDLE.nlsQ("PB9BB42C0-3AB2-48F0-903A-B880D08E6417","nlsnInstance");
            
            // Content Metadata 
            var nielsenMetadata = {
                type: 'static', 
                assetid: "71483493", // *DYNAMIC METADATA*: unique ID for each article (CMS ID) or fallback to 'default'
                section: "wnt", // *DYNAMIC METADATA*: section of site (website.com/section) or fallback to 'default'
            }; 
                
            // Event 'staticstart' Call
            nSdkInstance.ggPM("staticstart", nielsenMetadata);
        </script>
    
			
            <script type="text/javascript">
            var digAdData;
            var digGetAd = function(){};
            tq = new Object();
        		tq.path = '/Lifestyle/Travel/video/';
		tq.caid = 'Lifestyle/Travel';
		tq.keywords = ((tq.keywords)&&(tq.keywords!=''))?tq.keywords+'':'';
		tq.show = 'WN';
		tq.recipes = '';
		tq.id = '71483493';
		tq.section = 'wnt';
		tq.realsection = '';
		tq.subsection = '';
		tq.altsection = 'default';
		tq.objType = 'video';
		tq.byline = 'video';
		tq.othersubs = '';
</script>

<script type='text/javascript' src='https://s.abcnews.com/assets/js/adCallOverride.js?v=1'></script>
        <script type="text/javascript" id="fb-ad-script" src="https://s.abcnews.com/assets/js/FBAN_v2_4.js"></script>
        <script type="text/javascript">
            if(typeof AudienceNetworkPrebid != "undefined"){
                fbPrebid = new AudienceNetworkPrebid("192534527849650_216014375501665");
                fbPrebid.getProfile(function(profile) {
                    var token = profile.token; // prebid token string
                });
                if(document.location.href.indexOf("debug=true") > -1){
                    console.log("token - " + fbPrebid._tryGetToken());
                }
            }
        </script>

        <script type="text/javascript">
            if(tq.path){
                tq.urlTargetPath = (tq.path)?tq.path:window.location.pathname;
                tq.urlTargetPath = (tq.urlTargetPath == '/')?'/index':tq.urlTargetPath;
                tq.urlKeywords = (tq.keywords)?tq.keywords:'';
                tq.urlRecipes = (tq.recipes)?tq.recipes:'';
                tq.urlShow = (tq.show)?tq.show:'';
                tq.urlFullQuery = '&tqkw='+encodeURI(tq.urlKeywords)+'&tqshow='+encodeURI(tq.urlShow)+encodeURI(tq.urlRecipes)+'&url='+encodeURI(tq.urlTargetPath);
            }else{
                tq.urlFullQuery = '&url='+encodeURI(window.location.pathname);
            }
            var fwNetworkId = '168234'
            var fwSectionFallbackId = '109523';
            var fwAdSystem = true;
        </script>
        <script type="text/javascript" src="https://s.abcnews.com/assets/js/min/fw.js?v=48"></script>
        
			
			
            
            
                <script type="application/ld+json"> [] </script>
            
            <! -- Implement Adobe Target --> 
            <script language="JavaScript" src="https://s.abcnews.com/assets/js/analytics/adobe/abcnews_visitorId.js"></script>
            <script language="JavaScript" src="https://s.abcnews.com/assets/dtci/js/atPageParams.js"></script>
            <script language="JavaScript" src="https://s.abcnews.com/assets/dtci/js/at.js"></script>
            <!-- run Google Ads -->
            
            <script>
                window.abcnads = {}
            </script>
            
<script type="text/javascript">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</script>


<script>
    var gptId = "21783347309" //PROD ID;

    if ( document.domain.indexOf('qa.abcnews.go.com') > -1 ||  document.domain.indexOf('localhost') > -1 ||  document.domain.indexOf('dev.abcnews.go.com') > -1){
        gptId = "21743558653" //DEV id
    } 


    var appConfig = {
        ads: {
            gpt: {
                id: gptId,
                zone: "abc-news/abcnews.com"
            }
        }
    }

    "use strict";

    var AdConfig =
    function () {
    function AdConfig() {}

    AdConfig.getNetworkId = function getNetworkId() {
        return appConfig.ads.gpt.id;
    };

    AdConfig.getZone = function getZone() {
        return appConfig.ads.gpt.zone;
    };

    return AdConfig;
    }();

    if ( 'undefined' !== typeof module ) {
        module.exports = AdConfig;
    }
    
</script>
    
<script>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</script> 


			</head>
		
                    <style>
                        #global-header .container>h1 {
                            margin-top:0;
                            margin-bottom:0;
                        }

                        .abcn-interest-notifications .notification-body .notification-li figure {
                            margin:0;
                        }
                    </style>
                    <!-- Player Scripts -->
                        <div class="window logged-out">
                            <div class="video videoindex">
                                <div class="video_overlay_film"></div>
                                                            

                                <div id="header-container">
                                    <div id="global-viewport" data-behavior="global_nav_condensed global_nav_full">
                                        
<script src="https://s.abcnews.com/assets/beta/js/abcn-head.js?v=304"></script>
<!-- mobile -->
<nav id="global-nav-mobile">
    
        <ul class="tier-1">
            <li class="active">
                <a class="menu-trigger nav-pillar nav-sections" data-route="false" href="#">
                    <span class="link-text">Sections</span>
                    <span class="icon-sections m-icon"></span>
                </a>
                <ul class="tier-2" data-behavior="favorites_mgmt">
                    <li>
                        <h1 class="label">
                            <span class="link-text">Sections</span>
                        </h1>
                    </li>

                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="/" name="lpos=nav[header_DESKTOP_video]&lid=section[Top Stories]">
                                <span class="link-text">Top Stories</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Video" name="lpos=nav[header_DESKTOP_video]&lid=section[Video]">
                                <span class="link-text">Video</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Live" name="lpos=nav[header_DESKTOP_video]&lid=section[Live]">
                                <span class="link-text">Live</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/US" name="lpos=nav[header_DESKTOP_video]&lid=section[U.S.]">
                                <span class="link-text">U.S.</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Politics" name="lpos=nav[header_DESKTOP_video]&lid=section[Politics]">
                                <span class="link-text">Politics</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Elections" name="lpos=nav[header_DESKTOP_video]&lid=section[2020 Elections]">
                                <span class="link-text">2020 Elections</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Health/Coronavirus" name="lpos=nav[header_DESKTOP_video]&lid=section[Coronavirus]">
                                <span class="link-text">Coronavirus</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/International" name="lpos=nav[header_DESKTOP_video]&lid=section[International]">
                                <span class="link-text">International</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Entertainment" name="lpos=nav[header_DESKTOP_video]&lid=section[Entertainment]">
                                <span class="link-text">Entertainment</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Business" name="lpos=nav[header_DESKTOP_video]&lid=section[Business]">
                                <span class="link-text">Business</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Technology" name="lpos=nav[header_DESKTOP_video]&lid=section[Technology]">
                                <span class="link-text">Technology</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Lifestyle" name="lpos=nav[header_DESKTOP_video]&lid=section[Lifestyle]">
                                <span class="link-text">Lifestyle</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Health" name="lpos=nav[header_DESKTOP_video]&lid=section[Health]">
                                <span class="link-text">Health</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/VR" name="lpos=nav[header_DESKTOP_video]&lid=section[Virtual Reality]">
                                <span class="link-text">Virtual Reality</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/alerts/weather" name="lpos=nav[header_DESKTOP_video]&lid=section[Weather]">
                                <span class="link-text">Weather</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/US/tip-share-abc-news/story?id=61304290" name="lpos=nav[header_DESKTOP_video]&lid=section[Tips]">
                                <span class="link-text">Tips</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Sports" name="lpos=nav[header_DESKTOP_video]&lid=section[Sports]">
                                <span class="link-text">Sports</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://fivethirtyeight.com" name="lpos=nav[header_DESKTOP_video]&lid=section[FiveThirtyEight]">
                                <span class="link-text">FiveThirtyEight</span>
                            </a>
                        </li>
                    
                </ul>
            </li>

            <li>
                <a class="menu-trigger nav-pillar nav-shows" data-route="false" href="#">
                    <span class="link-text">Shows</span>
                    <span class="icon-shows m-icon"></span>
                </a>
                <ul class="tier-2">
                    <li>
                        <h1 class="label">
                            <span class="link-text">Shows</span>
                        </h1>
                    </li>

                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://www.goodmorningamerica.com" name="lpos=nav[header_DESKTOP_video]&lid=section[Good Morning America]">
                                <span class="link-text">Good Morning America</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/WN" name="lpos=nav[header_DESKTOP_video]&lid=section[World News Tonight]">
                                <span class="link-text">World News Tonight</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Nightline" name="lpos=nav[header_DESKTOP_video]&lid=section[Nightline]">
                                <span class="link-text">Nightline</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/2020" name="lpos=nav[header_DESKTOP_video]&lid=section[20/20]">
                                <span class="link-text">20/20</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/ThisWeek" name="lpos=nav[header_DESKTOP_video]&lid=section[This Week]">
                                <span class="link-text">This Week</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/TheView" name="lpos=nav[header_DESKTOP_video]&lid=section[The View]">
                                <span class="link-text">The View</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_DESKTOP_video]&lid=section[What Would You Do?]">
                                <span class="link-text">What Would You Do?</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
            <li>
                <a class="menu-trigger nav-pillar nav-more" data-route="false" href="#">
                    <span class="link-text">More</span>
                    <span class="icon-more m-icon"></span>
                </a>

                <ul class="tier-2">
                    
                        <li>
                            <a href="http://disneyprivacycenter.com" data-tab="true" name="lpos=nav[header_DESKTOP_video]&lid=section[Privacy Policy]" target="_blank">
                                <span class="link-text">Privacy Policy</span>
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://disneyprivacycenter.com/notice-to-california-residents/" data-tab="true" name="lpos=nav[header_DESKTOP_video]&lid=section[Your CA Privacy Rights]" target="_blank">
                                <span class="link-text">Your CA Privacy Rights</span>
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" data-tab="true" name="lpos=nav[header_DESKTOP_video]&lid=section[Children's Online Privacy Policy]" target="_blank">
                                <span class="link-text">Children's Online Privacy Policy</span>
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" data-tab="true" name="lpos=nav[header_DESKTOP_video]&lid=section[Interest-Based Ads]" target="_blank">
                                <span class="link-text">Interest-Based Ads</span>
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://disneytermsofuse.com" data-tab="true" name="lpos=nav[header_DESKTOP_video]&lid=section[Terms of Use]" target="_blank">
                                <span class="link-text">Terms of Use</span>
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" data-tab="true" name="lpos=nav[header_DESKTOP_video]&lid=section[Do Not Sell My Info]" target="_blank">
                                <span class="link-text">Do Not Sell My Info</span>
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://abcnews.go.com/contact" data-tab="true" name="lpos=nav[header_DESKTOP_video]&lid=section[Contact Us]" target="_blank">
                                <span class="link-text">Contact Us</span>
                            </a>
                        </li>
                    

                    <li>
                        <h1 class="footer label">
                            <span class="link-text">ABC News Network <span class='copy-pipe'> | </span> &copy; 2020 ABC News Internet Ventures. All rights reserved.</span>
                        </h1>
                    </li>
                </ul>
            </li>
            
                <li>
                    <a class="menu-trigger nav-search" data-route="false" href="#">
                        <span class="link-text">Search</span>
                        <span class="icon-search2 m-icon"></span>
                    </a>
                    <ul class="tier-2">
                        <li>
                            <div class="global-search" id="global-search-mobile">
                                <input class="search-box" placeholder="Search" type="text"><input class="btn-search" type="submit">
                                <span class="icon-search2 m-icon"></span>
                            </div>
                        </li>
                    </ul>
                </li>
            
        </ul>
    
</nav>
<div class="menu-overlay-primary"></div>
<div data-behavior="global_header appboy_init" id="header-wrapper" data-device="DESKTOP" data-domain="https://abcnews.go.com" data-playerversion="https://abcnewsplayer-a.akamaihd.net/player/2.106.5">
    <header id="global-header">
        <div class="menu-overlay-secondary"></div>
        <div class="container">
            
                <a data-route="false" href="#" id="global-nav-mobile-trigger"><span>Menu</span></a>
            
            <h1>
                <a data-text='Logo' href='https://abcnews.go.com' name="lpos=nav[header_DESKTOP_video]&lid=section[Logo]">
                    <span class="icon-logo"></span>
                </a>
            </h1>


            
                <div class="abcn-interests-modules">
                    <div class="abcn-interest-popover">
                        <div class="interest-close"></div>
                        <span class="interest-label">Interest Successfully Added</span>
                        <span class="interest-popover-msg">
                            We&apos;ll notify you here with news about
                            <br />
                            <span class="interest-active">AlertTag</span>
                        </span>
                        
                            <span class="interest-turnon-noti">Turn on desktop notifications for breaking stories about interest? </span>

                            <label class="interest-switch">
                                <input type="checkbox">
                                <span class="interest-slider round"></span>
                                <span class="off_text">Off</span>
                                <span class="on_text">On</span>
                            </label>
                        
                    </div>
                </div>
                <ul class="tools">
                    <li class="interest" data-behavior="ufirst_init">
                        <a href="javascript:void();" id="global-interest-trigger">
                            <span class="icon-notifications"></span>
                            <span class="notification-badge"></span>
                        </a>

                        <div class="abcn-interest-notifications">
                            <div class="notification-header">
                                <span class="notification-title parent-title">Notifications</span>
                                <div class="gear-holder">
                                    <span class="gear icon-settings"></span>
                                </div>

                            </div>
                            <div class="notification-body">

                                <div class="interest_loader"></div>

                                <!-- Notification Settings -->
                                <ul class="notification-settings">
                                    <li class="manage-interests">
                                        <div class="notification-title">Notifications For Interests:</div>
                                        <ul class="notification-settings-interests">

                                        </ul>

                                    </li>
                                </ul>

                                <ul class="notification-sections">
                                    <!-- BREAKING NEWS -->
                                    <li class="notification-breaking-box">
                                        <div class="notification-title">Breaking</div>
                                        <ul class="notification-bn-ul"></ul>
                                    </li>

                                    <!--INTERESTS -->
                                    <li class="notification-interest-box">
                                        <div class="notification-title">
                                        Interests
                                            <span class="see-all"><a href="/myinterests?cid=clicksource_nc_seeall">See All</a></span>
                                        </div>

                                        <ul class="notification-int-ul"></ul>
                                    </li>
                                </ul>
                            </div>
                            <div class="notification-footer">

                                <!-- show this if not logged in  or if UNID -->
                                <div class="noti-footer-callouts noti-footer-notloggedin">
                                    <div>
                                    <span class="uf-checkmark check-on"><span class="icon-interest-check"></span></span>To save your interests across all devices <a href="#" class="uf-signup main-login black-ln">Log In</a> or <a href="#" class="uf-signup main-signup uf-create-acct black-ln">Sign Up</a>
                                    </div>
                                </div>

                                <!-- show this to promote web notifications for BN -->
                                <div class="noti-footer-callouts promote-web-not">
                                    <div>
                                    <span>Turn on desktop notifications for breaking news?</span>
                                        <label class="bn-toggleswitch">
                                            <input type="checkbox">
                                            <span class="interest-slider round"></span>
                                            <span class="off_text">Off</span>
                                            <span class="on_text">On</span>
                                        </label>
                                    </div>
                                </div>
                            </div>
                        </div>
                        
                            <div class="chevron-toggle"></div>
                        
                    </li>
                    <li class="user">
                        <a class="profile-logged-out loggedOut signin" data-tab="true" data-affiliatename="abcn" data-behavior="profile_handler" href="#" data-route="false" name="lpos=nav[header_DESKTOP_video]&lid=section[Log In]">Log In</a>
                        <a class="profile-logged-in loggedIn" data-tab="true" style="display: none;" data-affiliatename="abcn" href="#" thref="#" data-behavior="profile" data-route="false" name="lpos=nav[header_DESKTOP_video]&lid=section[Profile]">
                            <span class="icon-login"></span>
                        </a>
                    </li>
                </ul>
            
        </div>
        <!-- desktop -->
        <nav id="global-nav">
            <ul itemscope itemtype="http://www.schema.org/SiteNavigationElement">
                
                    <li class="video" itemprop="name">
                    <a itemprop="url" data-tab="true" href="https://abcnews.go.com/Video" name="lpos=nav[header_DESKTOP_video]&lid=section[Video]">
                            Video
                        </a>
                    </li>
                
                <li class="live" itemprop="name">
                    <a href="https://abcnews.go.com/Live" data-tab="true" itemprop="url" name="lpos=nav[header_DESKTOP_video]&lid=section[Live]">Live</a>
                </li>
                <li class="shows">
                    <a href="#">Shows</a>
                    <div class="shows-dropdown">
                    <ul>
                            
                                <li itemprop="name">
                                <a itemprop="url" href="https://www.goodmorningamerica.com" name="lpos=nav[header_DESKTOP_video]&lid=section[Good Morning America]" data-mobile="false" name="lpos=nav[header_video]&lid=section[Good Morning America]" class="black-ln">
                                        <span class="link-text">Good Morning America</span>
                                        <span class="link-text-short">Good Morning America</span>
                                    </a>
                                </li>
                            
                                <li itemprop="name">
                                <a itemprop="url" href="https://abcnews.go.com/WN" name="lpos=nav[header_DESKTOP_video]&lid=section[World News Tonight]" data-mobile="false" name="lpos=nav[header_video]&lid=section[World News Tonight]" class="black-ln">
                                        <span class="link-text">World News Tonight</span>
                                        <span class="link-text-short">World News Tonight</span>
                                    </a>
                                </li>
                            
                                <li itemprop="name">
                                <a itemprop="url" href="https://abcnews.go.com/Nightline" name="lpos=nav[header_DESKTOP_video]&lid=section[Nightline]" data-mobile="false" name="lpos=nav[header_video]&lid=section[Nightline]" class="black-ln">
                                        <span class="link-text">Nightline</span>
                                        <span class="link-text-short">Nightline</span>
                                    </a>
                                </li>
                            
                                <li itemprop="name">
                                <a itemprop="url" href="https://abcnews.go.com/2020" name="lpos=nav[header_DESKTOP_video]&lid=section[20/20]" data-mobile="false" name="lpos=nav[header_video]&lid=section[20/20]" class="black-ln">
                                        <span class="link-text">20/20</span>
                                        <span class="link-text-short">20/20</span>
                                    </a>
                                </li>
                            
                                <li itemprop="name">
                                <a itemprop="url" href="https://abcnews.go.com/ThisWeek" name="lpos=nav[header_DESKTOP_video]&lid=section[This Week]" data-mobile="false" name="lpos=nav[header_video]&lid=section[This Week]" class="black-ln">
                                        <span class="link-text">This Week</span>
                                        <span class="link-text-short">This Week</span>
                                    </a>
                                </li>
                            
                                <li itemprop="name">
                                <a itemprop="url" href="https://abcnews.go.com/TheView" name="lpos=nav[header_DESKTOP_video]&lid=section[The View]" data-mobile="false" name="lpos=nav[header_video]&lid=section[The View]" class="black-ln">
                                        <span class="link-text">The View</span>
                                        <span class="link-text-short">The View</span>
                                    </a>
                                </li>
                            
                                <li itemprop="name">
                                <a itemprop="url" href="https://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_DESKTOP_video]&lid=section[What Would You Do?]" data-mobile="false" name="lpos=nav[header_video]&lid=section[What Would You Do?]" class="black-ln">
                                        <span class="link-text">What Would You Do?</span>
                                        <span class="link-text-short">What Would You Do?</span>
                                    </a>
                                </li>
                            
                        </ul>
                    </div>
                </li>
                <li class="elections" itemprop="name">
                    <a href="https://abcnews.go.com/Elections" data-tab="true" itemprop="url" name="lpos=nav[header_DESKTOP_video]&lid=section[Elections]">2020 Elections</a>
                </li>
                <li class="coronavirus" itemprop="name">
                    <a href="https://abcnews.go.com/Health/Coronavirus" data-tab="true" itemprop="url" name="lpos=nav[header_DESKTOP_video]&lid=section[Coronavirus]">Coronavirus</a>
                </li>
                <li class="none more" itemprop="name">
                    <a href="#" itemprop="url" data-mobile="false">
                        <span class="icon-more"></span>
                    </a>
                    <div class="more-dropdown">
                        <ul>
                            
                                <li class="u.s." itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/US" name="lpos=nav[header_DESKTOP_video]&lid=section[U.S.]" class="black-ln">
                                        U.S.
                                    </a>
                                </li>
                            
                                <li class="politics" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/Politics" name="lpos=nav[header_DESKTOP_video]&lid=section[Politics]" class="black-ln">
                                        Politics
                                    </a>
                                </li>
                            
                                <li class="international" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/International" name="lpos=nav[header_DESKTOP_video]&lid=section[International]" class="black-ln">
                                        International
                                    </a>
                                </li>
                            
                                <li class="entertainment" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/Entertainment" name="lpos=nav[header_DESKTOP_video]&lid=section[Entertainment]" class="black-ln">
                                        Entertainment
                                    </a>
                                </li>
                            
                                <li class="business" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/Business" name="lpos=nav[header_DESKTOP_video]&lid=section[Business]" class="black-ln">
                                        Business
                                    </a>
                                </li>
                            
                                <li class="technology" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/Technology" name="lpos=nav[header_DESKTOP_video]&lid=section[Technology]" class="black-ln">
                                        Technology
                                    </a>
                                </li>
                            
                                <li class="lifestyle" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/Lifestyle" name="lpos=nav[header_DESKTOP_video]&lid=section[Lifestyle]" class="black-ln">
                                        Lifestyle
                                    </a>
                                </li>
                            
                                <li class="health" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/Health" name="lpos=nav[header_DESKTOP_video]&lid=section[Health]" class="black-ln">
                                        Health
                                    </a>
                                </li>
                            
                                <li class="virtualreality" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/VR" name="lpos=nav[header_DESKTOP_video]&lid=section[Virtual Reality]" class="black-ln">
                                        Virtual Reality
                                    </a>
                                </li>
                            
                                <li class="weather" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/alerts/weather" name="lpos=nav[header_DESKTOP_video]&lid=section[Weather]" class="black-ln">
                                        Weather
                                    </a>
                                </li>
                            
                                <li class="tips" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/US/tip-share-abc-news/story?id=61304290" name="lpos=nav[header_DESKTOP_video]&lid=section[Tips]" class="black-ln">
                                        Tips
                                    </a>
                                </li>
                            
                                <li class="sports" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/Sports" name="lpos=nav[header_DESKTOP_video]&lid=section[Sports]" class="black-ln">
                                        Sports
                                    </a>
                                </li>
                            
                                <li class="fivethirtyeight" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://fivethirtyeight.com" name="lpos=nav[header_DESKTOP_video]&lid=section[FiveThirtyEight]" class="black-ln">
                                        FiveThirtyEight
                                    </a>
                                </li>
                            
                        </ul>
                        <div class="footer-links">
                            <ul class="more-more pipes">
                                
                                    <li itemprop="name">
                                        <a itemprop="url" href="http://disneyprivacycenter.com" target="_blank" name="lpos=nav[header_DESKTOP_video]&lid=section[Privacy Policy]"><span class="link-text">Privacy Policy</span><span class="link-text-short">Privacy Policy</span></a>
                                    </li>
                                
                                    <li itemprop="name">
                                        <a itemprop="url" href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank" name="lpos=nav[header_DESKTOP_video]&lid=section[Your CA Privacy Rights]"><span class="link-text">Your CA Privacy Rights</span><span class="link-text-short">Your CA Privacy Rights</span></a>
                                    </li>
                                
                                    <li itemprop="name">
                                        <a itemprop="url" href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank" name="lpos=nav[header_DESKTOP_video]&lid=section[Children's Online Privacy Policy]"><span class="link-text">Children's Online Privacy Policy</span><span class="link-text-short">Children's Online Privacy Policy</span></a>
                                    </li>
                                
                                    <li itemprop="name">
                                        <a itemprop="url" href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" target="_blank" name="lpos=nav[header_DESKTOP_video]&lid=section[Interest-Based Ads]"><span class="link-text">Interest-Based Ads</span><span class="link-text-short">Interest-Based Ads</span></a>
                                    </li>
                                
                                    <li itemprop="name">
                                        <a itemprop="url" href="http://disneytermsofuse.com" target="_blank" name="lpos=nav[header_DESKTOP_video]&lid=section[Terms of Use]"><span class="link-text">Terms of Use</span><span class="link-text-short">Terms of Use</span></a>
                                    </li>
                                
                                    <li itemprop="name">
                                        <a itemprop="url" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank" name="lpos=nav[header_DESKTOP_video]&lid=section[Do Not Sell My Info]"><span class="link-text">Do Not Sell My Info</span><span class="link-text-short">Do Not Sell My Info</span></a>
                                    </li>
                                
                                    <li itemprop="name">
                                        <a itemprop="url" href="https://abcnews.go.com/contact" target="_blank" name="lpos=nav[header_DESKTOP_video]&lid=section[Contact Us]"><span class="link-text">Contact Us</span><span class="link-text-short">Contact Us</span></a>
                                    </li>
                                
                            </ul>
                        </div>

                        <div class="footer-wrapper">
                            <ul class="footer">
                                <li class="footer label">
                                    <span class="link-text">ABC News Network <span class='copy-pipe'> | </span> &copy; 2020 ABC News Internet Ventures. All rights reserved.</span>
                                </li>
                            </ul>
                        </div>
                    </div>
                </li>
                
                    <div class="search">
                        <a href="#" id="global-search-trigger">
                            <span class="icon-search2"></span>
                            <span class="icon-close"></span>
                        </a>
                        <div class="global-search" id="global-search">
                            <input class="search-box" placeholder="Search Headlines, News and Video..." type="text">
                            <input class="btn-search" type="submit">
                            <span class="icon-search2"></span>
                        </div>
                    </div>
                
            </ul>
        </nav>
    </header>
</div>
<div id="breaking-alerts"></div>
 
                                    </div>
                                </div>

                                <script type="text/javascript"  src="https://abcnewsplayer-a.akamaihd.net/player/2.106.5/amp.premier/amp.premier.js?v=2"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/angular/video/desktop.js?v=102&c"></script>


                                <div id="video_container" class="video_container" id="ng-app" ng-app="ngVideoPlayer">
                                    <div class="video_contents" ng-cloak ng-controller="vpCtrl">
                                        <div class="video_main" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
                                            <div id="video_header">
                                                <h1 itemprop="name">2 major airlines go back to full capacity flights</h1>
                                                <div class="more" ng-click="toggleDrawer();"><a href="javascript:void(0);" name="lpos=widget[videoindex]&link[Close]">More</a><span class="arrow"></span></div>
                                                <div class="video_meta_drawer">
                                                    <div class="overview" itemprop="description">American Airlines and United told ABC News that all seats are up for sale as soon as July 1 as increased cleaning procedures, air filters and mask policies remain in place. </div>
                                                    <div class="dateTime">
                                                        <span class="duration">1:17</span> | <span class="date">06/26/20</span>
                                                    </div>
                                                    <!--<div class="topics">
                                                        <%groovy("/lib/lookup").displayTopics(videoObj.content.id.toString(), "video")%>
                                                    </div>-->
                                                    <div class="fullstory">
                                                            
                                                    </div>
                                                </div>
                                            </div>
                                            <div id="video_stage" class="abcn-amp-skin">
                                                
                                                    <meta itemprop="duration" content="T1M17S" />
                                                
                                                    <meta itemprop="embedUrl" content="null/amp.premier/AkamaiPremierPlayer.swf?settings_url=nullnull/_config/flash.xml&amp;params=%7B%22playerId%22%3A%22facebookHTTP%22%7D&amp;data_feed_url=null/video/itemfeed?id=71483493" />
                                                
                                                    <meta itemprop="contentUrl" content="http://ondemand.abcnews.com/playback/abcnews/2020/06/200626_wn_benitez_642_700.mp4" />
                                                
                                                    <meta itemprop="uploadDate" content="2020-06-26T21:30:16Z" />
                                                
                                                    <meta itemprop="width" content="360" />
                                                
                                                    <meta itemprop="thumbnailUrl" content="https://s.abcnews.com/images/WNT/200626_wn_benitez_642_hpMain_16x9_992.jpg" />
                                                
                                                    <meta itemprop="height" content="640" />
                                                
                                                <div id="player-placeholder"></div>
                                                <div class="abcn-player" playerid="videoplayer" clipid="71483493" autostart="true" volume="0.75" ads="true" playerversion="https://abcnewsplayer-a.akamaihd.net/player/2.106.5" namespace="vididx_player" mediaType="default" controls="persistent" fullscreen="external"></div>
                                                <div id="share-links"><a href="http://abcnews.go.com/">ABC Breaking News</a> | <a href="http://abcnews.go.com/Video">Latest News Videos</a></div>
                                                <div id="share_overlay" scroller="true"></div>
                                                    
                                                    <div class="ad">
                                                        <div class="ad_content">
                                                                                                                    
                                                                <div id="sfpSynch">
                                                                    <div id="ad-InContent1" class="ad-slot ad-wrapper"></div>   
                                                                </div>        
                                                                  
                                                        </div>
                                                    </div>
                                                

                                                <div ng-show="showUpNext" id="comingup">
                                                <div class="xx_close" ng-click="close()"></div>
                                                <div id="nextVideoContainer">
                                                <p class="counter" ng-show="timerStarted">Coming up in the next <span>{{countdown}} {{countdownlbl}}</span></p>
                                                <p class="counter" ng-show="!timerStarted">Coming up next:</p>
                                                <div class="video_thumb">
                                                    <img ng-src="{{nextVideo.image}}" width="148" />
                                                        <div class="shadow"><span class="icon"></span></div>
                                                        <div class="clearboth"></div>
                                                </div>
                                                <p class="title">{{nextVideo.title}}</p>
                                                <p>{{nextVideo.description}}</p>
                                                <p class="callout"><a ng-click="playVideo(nextVideo.id, $event);" href="{{nextVideo.url}}">Skip to this video now <span></span></a></p>
                                                <div class="clearboth"></div>
                                                </div>
                                                <div id="upnext_carousel" class="jcarousel-wrapper">
                                                <p class="counter">Related</p>
                                                <a class="prev" ng-click="cancelUpNextTimer();"><span class="chevron-left"></span></a>
                                                <div class="jcarousel" id="relatedMiniCarousel" data-abcn-carousel data-itemperpage="2" data-srctype="js">
                                                    <ul>
                                                        <li class="related" ng-repeat="itm in playlist" data-carousel-repeat-directive>
                                                            <a ng-click="playVideo(itm.id, $event);" href="{{itm.url}}" data-id="{{itm.id}}" class="relatedThumb">
                                                                <img ng-src="{{itm.image}}" width="148"/>
                                                                <div class="shadow"><span class="icon"></span></div>
                                                            </a>
                                                        </li>
                                                    </ul>
                                                </div>
                                                <a class="next" ng-click="cancelUpNextTimer();"><span class="chevron-right"></span></a>
                                                </div>
                                                <div class="clearboth"></div>
                                                </div>
                                                <div id="pause_overlay_meta">
                                                    <p class="label noborder">Now Playing:</p>
                                                    <p class="title">{{currentVideo.title}}</p>
                                                    <div class="calltoaction">
                                                        <a href="javascript:void(0);" ng-click="unPausePlayer()">
                                                        <span class="playicon"></span>
                                                        <span class="c2atext">Resume Playing Video</span>
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                               
                                                <div id="bannerad">
                                                    <div class="banneradcontainer">                                                  
                                                                          
                                                                <div id="ad-Banner1" class="ad-center"></div>                 
                                                        
                                                    </div>
                                                </div>
                                                
                                            <div id="pause_overlay"></div>
                                        </div>
                                        <div id="video_misc">
                                            <div id="waypoint-marker"></div>
                                            <div id="mini-player-panel">
                                                <div class="mini-player-meta">
                                                    <p class="_cliplabel"></p>
                                                    <p class="_cliptitle"></p>
                                                    <p class="_clipcaption"></p>
                                                    <p class="_cliplink"><a href="javascript:void(0)" ng-click="scrollAndRoll();">Play Video <span class="chevron"></span></a></p>
                                                </div>
                                            </div>
                                            <div class="mini-player-overlay" ng-click="scrollAndRoll();"><span></span></div>
                                            <div class="_tabheader">
                                                <div ng-class="{'active' : showComments}" class="tab tab_comments first" ng-click="showExtras = false; showComments = true; showTranscript = false; showRelated = false;  handlePlayer();">Comments</div>
                                                <div ng-class="{'active' : showExtras}" class="tab tab_extras " ng-click="showExtras = true; showComments = false; showTranscript = false; showRelated = false; handlePlayer();">Related Extras</div>
                                                <div ng-class="{'active' : showRelated}" class="tab tab_relateds" ng-click="showExtras = false; showComments = false; showTranscript = false; showRelated = true; handlePlayer();">Related Videos</div>
                                                <div ng-class="{'active' : showTranscript}" class="tab tab_transcript last" ng-click="showExtras = false; showComments = false; showTranscript = true; showRelated = false;  handlePlayer();">Video Transcript</div>
                                                <div class="clearboth"><!-- empty --></div>
                                            </div>
                                            <div id="_transcripts" ng-show="showTranscript">
                                                <div class="_title">Transcript for <span> 2 major airlines go back to full capacity flights</span></div>
                                                <div class="_text">
                                                    Matt, thank you. And Americans are taking to the air once again, and that means the airlines are now adding flights. Two major carriers say they will begin booking at full capacity including the middle seats. But is it safe? Here's gio Benitez. Reporter: Tonight, two major airlines are saying good-bye to those empty middle seats. American airlines and united telling ABC news all seats are up for sale. For united, that's already under way. For American, it begins July 1st. This, as passenger numbers Thursday reached their highest level since mid-march. Why now? American pointing to its cleaning procedures, Hepa air filters, mask policy, and notifications to customers. For months, the two airlines have faced tough criticism after images like these showing crowded planes went viral on social media. Dr. Ethan Weiss' viral photo aboard a united flight in may triggered the airline to alert passengers of crowded flights in advance. I'm probably more likely to get infected there than I would be in the icu. Reporter: Other airlines standing firm on their policies. Delta and southwest blocking middle seats through September 30th. Jetblue through July 30th. Tonight, both united and American say to you don't feel comfortable on a plane, you can change your ticket for free. Thank you. 
                                                </div>
                                                <p class="disclaimer">This transcript has been automatically generated and may not be 100% accurate.</p>
                                            </div>
                                            <div id="_comments" ng-show="showComments">
                                            </div>
                                            <div id="_extras" ng-show="showExtras">
                                                <div class="jcarousel-wrapper">
                                                    
                                                    <div class="_extraswrapper">
                                                    <a class="prev"><span class="chevron-left"></span></a>
                                                        <div class="jcarousel" id="related_extras" data-abcn-carousel data-itemperpage="1" data-srctype="markup">
                                                            <ul>
                                                                
                                                                        <li>
                                                                            <a class="_relextra" href="/GMA/News/video/airlines-enforce-face-masks-71288220" name="lpos=widget[videoindex]&link[related_extras]">
                                                                                <div class="relthumb">
                                                                                    <img src="https://s.abcnews.com/images/GMA/200616_gma_debrief_masks_benitez1_hpMain_16x9_384.jpg" width="300" class="thumb"/>
                                                                                    
                                                                                        <span class="icon"></span>
                                                                                    
                                                                                    <div class="shadow"></div>
                                                                                    <div class="clearboth"></div>
                                                                                </div>
                                                                            </a>
                                                                            <p class="reltitle"><a class="_relextra" href="/GMA/News/video/airlines-enforce-face-masks-71288220" name="lpos=widget[videoindex]&link[related_extras]"><span class="reltype _video"></span>Airlines to enforce face masks</a></p>
                                                                            <p class="reldescription">A new mandate from the airline industry is stepping up rules on face masks and multiple employees expressed wanting the federal government to step in.</p>
                                                                        </li>
                                                                    
                                                            </ul>
                                                        </div>
                                                    <a class="next"><span class="chevron-right"></span></a>
                                                    </div>
                                                </div>
                                            </div>
                                            <div id="_relateds" ng-show="showRelated">
                                                <div ng-show="outbrainMode == false" class="jcarousel-wrapper">
                                                    <a class="prev"><span class="chevron-left"></span></a>
                                                        <div class="jcarousel" id="related_carousel" data-abcn-carousel data-itemperpage="5" data-srctype="markup">
                                                            <ul>
                                                                
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 0 ? 'current' : '_relcaption'+0}}"><span ng-show="currentVideoIdx == 0">Now Playing:</span> Airlines to enforce face masks</p>
                                                                            <a ng-click="playVideo('71288220', $event)" class="_relvideo" href="/GMA/News/video/airlines-enforce-face-masks-71288220" data-idx="0">
                                                                                <img src="https://s.abcnews.com/images/GMA/200616_gma_debrief_masks_benitez1_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '0'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 1 ? 'current' : '_relcaption'+1}}"><span ng-show="currentVideoIdx == 1">Now Playing:</span> Coronavirus surge poses threat to summer vacations</p>
                                                                            <a ng-click="playVideo('71470877', $event)" class="_relvideo" href="/GMA/News/video/coronavirus-surge-poses-threat-summer-vacations-71470877" data-idx="1">
                                                                                <img src="https://s.abcnews.com/images/GMA/200626_gma_benitez4_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '1'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 2 ? 'current' : '_relcaption'+2}}"><span ng-show="currentVideoIdx == 2">Now Playing:</span> Splash Mountain to change amid controversy</p>
                                                                            <a ng-click="playVideo('71470360', $event)" class="_relvideo" href="/GMA/Travel/video/splash-mountain-change-amid-controversy-71470360" data-idx="2">
                                                                                <img src="https://s.abcnews.com/images/GMA/200626_gma_holmes1_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '2'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 3 ? 'current' : '_relcaption'+3}}"><span ng-show="currentVideoIdx == 3">Now Playing:</span> Concerns about summer travel with rise in COVID-19 cases</p>
                                                                            <a ng-click="playVideo('71468875', $event)" class="_relvideo" href="/WNN/video/concerns-summer-travel-rise-covid-19-cases-71468875" data-idx="3">
                                                                                <img src="https://s.abcnews.com/images/WNN/200626_atm_mitchell_pic_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '3'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 4 ? 'current' : '_relcaption'+4}}"><span ng-show="currentVideoIdx == 4">Now Playing:</span> Six Flags Over Georgia and White Water reopens with new guidelines</p>
                                                                            <a ng-click="playVideo('71452305', $event)" class="_relvideo" href="/Business/video/flags-georgia-white-water-reopens-guidelines-71452305" data-idx="4">
                                                                                <img src="https://s.abcnews.com/images/Business/200625_abc_gma3_divina_0112_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '4'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 5 ? 'current' : '_relcaption'+5}}"><span ng-show="currentVideoIdx == 5">Now Playing:</span> EU reviews possible ban of American visitors upon reopening </p>
                                                                            <a ng-click="playVideo('71437830', $event)" class="_relvideo" href="/WNT/video/eu-reviews-ban-american-visitors-reopening-71437830" data-idx="5">
                                                                                <img src="https://s.abcnews.com/images/WNT/200624_wn_pannell_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '5'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 6 ? 'current' : '_relcaption'+6}}"><span ng-show="currentVideoIdx == 6">Now Playing:</span> Take a virtual ride on Hong Kong Disneyland's Big Grizzly Mountain Runaway Mine Cars </p>
                                                                            <a ng-click="playVideo('71419796', $event)" class="_relvideo" href="/GMA/Travel/video/virtual-ride-hong-kong-disneylands-big-grizzly-mountain-71419796" data-idx="6">
                                                                                <img src="https://s.abcnews.com/images/GMA/200623_gma_digital_virtual_ride_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '6'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 7 ? 'current' : '_relcaption'+7}}"><span ng-show="currentVideoIdx == 7">Now Playing:</span> Officers remove non mask-wearing passenger from flight</p>
                                                                            <a ng-click="playVideo('71399971', $event)" class="_relvideo" href="/GMA/News/video/officers-remove-mask-wearing-passenger-flight-71399971" data-idx="7">
                                                                                <img src="https://s.abcnews.com/images/GMA/200623_gma_benitez2_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '7'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 8 ? 'current' : '_relcaption'+8}}"><span ng-show="currentVideoIdx == 8">Now Playing:</span> Thunderstorms expected across Central Plains</p>
                                                                            <a ng-click="playVideo('71374974', $event)" class="_relvideo" href="/WNT/video/thunderstorms-expected-central-plains-71374974" data-idx="8">
                                                                                <img src="https://s.abcnews.com/images/WNT/200621_wn_marciano_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '8'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 9 ? 'current' : '_relcaption'+9}}"><span ng-show="currentVideoIdx == 9">Now Playing:</span> Passenger forced off flight for not wearing a mask</p>
                                                                            <a ng-click="playVideo('71316784', $event)" class="_relvideo" href="/GMA/News/video/passenger-forced-off-flight-wearing-mask-71316784" data-idx="9">
                                                                                <img src="https://s.abcnews.com/images/GMA/200618_gma_benitez1_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '9'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 10 ? 'current' : '_relcaption'+10}}"><span ng-show="currentVideoIdx == 10">Now Playing:</span> What you'll see at travel hubs across the country</p>
                                                                            <a ng-click="playVideo('71233671', $event)" class="_relvideo" href="/GMA/Travel/video/travel-hubs-country-71233671" data-idx="10">
                                                                                <img src="https://s.abcnews.com/images/GMA/200613_gma_benitez_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '10'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 11 ? 'current' : '_relcaption'+11}}"><span ng-show="currentVideoIdx == 11">Now Playing:</span> People are choosing to vacation closer to home during pandemic</p>
                                                                            <a ng-click="playVideo('71197585', $event)" class="_relvideo" href="/Travel/video/people-choosing-vacation-closer-home-pandemic-71197585" data-idx="11">
                                                                                <img src="https://s.abcnews.com/images/Travel/200611_abc_pan_travel_trends_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '11'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 12 ? 'current' : '_relcaption'+12}}"><span ng-show="currentVideoIdx == 12">Now Playing:</span> Airbnb CEO says more people want to travel amidst the pandemic</p>
                                                                            <a ng-click="playVideo('71198399', $event)" class="_relvideo" href="/GMA/Travel/video/airbnb-ceo-people-travel-amidst-pandemic-71198399" data-idx="12">
                                                                                <img src="https://s.abcnews.com/images/GMA/200611_gma_digital_airbnb_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '12'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 13 ? 'current' : '_relcaption'+13}}"><span ng-show="currentVideoIdx == 13">Now Playing:</span> Disneyland announces plans for phased reopening in July</p>
                                                                            <a ng-click="playVideo('71192907', $event)" class="_relvideo" href="/GMA/Travel/video/disneyland-announces-plans-phased-reopening-july-71192907" data-idx="13">
                                                                                <img src="https://s.abcnews.com/images/GMA/200611_gma_disneyland1_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '13'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 14 ? 'current' : '_relcaption'+14}}"><span ng-show="currentVideoIdx == 14">Now Playing:</span> Sam Heughan and Graham McTavish on their docuseries 'Men in Kilts'</p>
                                                                            <a ng-click="playVideo('71169408', $event)" class="_relvideo" href="/GMA/Culture/video/sam-heughan-graham-mctavish-docuseries-men-kilts-71169408" data-idx="14">
                                                                                <img src="https://s.abcnews.com/images/GMA/200610_gma_kilts2_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '14'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 15 ? 'current' : '_relcaption'+15}}"><span ng-show="currentVideoIdx == 15">Now Playing:</span> Delta CEO on outlook for air travel amid pandemic</p>
                                                                            <a ng-click="playVideo('71155978', $event)" class="_relvideo" href="/Health/video/delta-ceo-outlook-air-travel-amid-pandemic-71155978" data-idx="15">
                                                                                <img src="https://s.abcnews.com/images/Health/200609_abc_pan_delta_ceo_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '15'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 16 ? 'current' : '_relcaption'+16}}"><span ng-show="currentVideoIdx == 16">Now Playing:</span> Virtual vacation: Take a luxury safari from the comfort of your couch</p>
                                                                            <a ng-click="playVideo('71140933', $event)" class="_relvideo" href="/GMA/Travel/video/virtual-vacation-luxury-safari-comfort-couch-71140933" data-idx="16">
                                                                                <img src="https://s.abcnews.com/images/GMA/200608_gma_digital_virtual_vacation_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '16'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 17 ? 'current' : '_relcaption'+17}}"><span ng-show="currentVideoIdx == 17">Now Playing:</span> Vacationing from a safe distance during the pandemic</p>
                                                                            <a ng-click="playVideo('71132933', $event)" class="_relvideo" href="/US/video/vacationing-safe-distance-pandemic-71132933" data-idx="17">
                                                                                <img src="https://s.abcnews.com/images/US/200608_abc_pan_national_parks_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '17'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 18 ? 'current' : '_relcaption'+18}}"><span ng-show="currentVideoIdx == 18">Now Playing:</span> Tropical Storm Cristobal batters Gulf Coast</p>
                                                                            <a ng-click="playVideo('71124530', $event)" class="_relvideo" href="/WNT/video/tropical-storm-cristobal-batters-gulf-coast-71124530" data-idx="18">
                                                                                <img src="https://s.abcnews.com/images/WNT/200607_wn_marciano_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '18'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                            </ul>
                                                        </div>
                                                    <a class="next"><span class="chevron-right"></span></a>
                                                </div>

                                                <div class="jcarousel-wrapper">
                                                    <div ng-show="outbrainMode" id="OutbrainCarousel" class="jcarousel" style="padding-top:30px;">
                                                        <ul>
                                                            <li class="related" ng-repeat="itm in playlist track by $index">
                                                                <p class="_relcaption" id="{{currentVideoIdx == $index ? 'current' : '_relcaption'+$index}}"><span ng-show="currentVideoIdx == $index">Now Playing:</span> {{itm.title}}</p>
                                                                <a ng-click="playVideo(itm.id, $event);" href="{{itm.url}}" data-idx={{$index}} class="_relvideo">
                                                                    <img ng-src="{{itm.image}}" width="145"/>
                                                                    <span class="icon"></span>
                                                                    <span class="nowplaying" ng-show="currentVideoIdx == $index"></span>
                                                                </a>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                        <div id="help_page_overlay"></div>
                                        <div class="clearboth"></div>
                                    </div>
                                </div>
                                <div id="hidden">{"duration":"1:17","description":"American Airlines and United told ABC News that all seats are up for sale as soon as July 1 as increased cleaning procedures, air filters and mask policies remain in place. ","mediaType":"default","section":"ABCNews/WNT","id":"71483493","title":"2 major airlines go back to full capacity flights","url":"/WNT/video/major-airlines-back-full-capacity-flights-71483493"}</div>

                            </div>
                        </div>
        <script src="https://s.abcnews.com/assets/beta/js/abcn.js?v=309"></script>

                        
                                <!-- run Google Ads -->
                                 
        <script>
            //for GAM
            window.abcnads.adTag = "Lifestyle,Travel"
            window.abcnads.sectionName = "WNT";
            window.abcnads.objid =  "71483493";
            window.abcnads.devType = "desktop"
        </script>
                                
                                
  <script>
    var isTabletLandscape = ( "desktop".toLowerCase() === 'tablet' && window.innerWidth >= 1024) ? true : false; 
    var isTablet = ( "desktop".toLowerCase()  === 'tablet' ) ? true : false; 

    var isVideoIndex =  false;

    switch ( window.location.href.toLowerCase() ) {
        case "http://localhost:8080/video":
        case "https://abcnews.go.com/video":
        case "https://dev.abcnews.go.com/video":
        case "https://preview.abcnews.go.com/video":

        case "http://localhost:8080/video/abc_news_features":
        case "https://abcnews.go.com/video/abc_news_features":
        case "https://dev.abcnews.go.com/video/abc_news_features":
        case "https://preview.abcnews.go.com/video/abc_news_features": 
            isVideoIndex =  true
        break;
    }

    var isDesktop = ( "desktop".toLowerCase() === 'desktop' ) ? true : false; 
    var gamHasFiredAlready = false;
    
    gamInit(); // we call this for the first render; 
    gamOrientationHandler(); //we call this to listen for orientation change

    function gamOrientationHandler() {
        window.addEventListener("orientationchange", function() {
            var isLandScape = ( window.orientation === 90 ) ? true : false;
            //we  fire this if landscape AND Gam hasnt already been fired (in case landscape was active for the first render)
            if ( isLandScape && !gamHasFiredAlready ) {
                gamHasFiredAlready = true

              if (typeof AdConfig !== 'undefined' && typeof generateAdConfigData !== 'undefined'){
                    window.DTCIAdConfig = generateAdConfigData();                      
                } 
                googleAdsInit();
            } else if ("desktop".toLowerCase() === 'tablet' && !gamHasFiredAlready){
                gamHasFiredAlready = true;
            }
        });

    }

    function gamInit(){
            if (isDesktop || isTabletLandscape && !isVideoIndex || isVideoIndex && isTablet){
               // ensure googleAdsInit exists && User is on Desktop or Tablet Landscaped
                if (typeof googleAdsInit !== 'undefined' ){
                    googleAdsInit();
                }
                // ensure AdConfig exists && User is on Desktop or Tablet Landscaped
                if (typeof AdConfig !== 'undefined' && typeof generateAdConfigData !== 'undefined'){
                    window.DTCIAdConfig = generateAdConfigData();                      
                } 
        }
        
    }
    </script>


                            			
			<script language="JavaScript">
				var s_account = "wdgnewabcnews,wdgasec,wdgnewabcnweb,wdgnewabcnewsrollup"
			</script>
			<script language="JavaScript" src="https://s.abcnews.com/assets/js/analytics/adobe/abcnews_analytics_v2.js"></script>
			<script language="JavaScript">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</script>		
        
                        
                        </body>
                    </html>
                