<!DOCTYPE html>
			<html lang="en">
			<head>
			<title>Detective sues Sig Sauer after she says holstered P320 pistol seriously wounded her Video - ABC News</title>
			  <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="robots" content="noarchive" />
    <meta name="robots" content="index, follow" />
    <meta name="author" content="ABC News" />
    <meta name="copyright" content="Copyright (c) 2021 ABC News Internet Ventures" />
    <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
     
            <meta name="description" content="Brittany Hilton says her P320 was holstered in her purse when it fired unexpectedly. Nine lawsuits are pending against Sig Sauer for similar claims. The gunmaker has previously denied liability." />
            <meta name="news_keywords" content="Detective, Sig Sauer, holstered P320 pistol, Brittany Hilton, fired unexpectedly, gunmaker, liability. Lawsuit, abc, abcnews,late evening news, late night news, cynthia mcfadden, terry moran, bill weir, nightline" /> 
    <meta property="fb:admins" content="704409894" />
    <meta property="fb:app_id" content="4942312939" />
    <meta name="fb_title" content="Video: Detective sues Sig Sauer after she says holstered P320 pistol seriously wounded her" />
    <!--ABC News page:-->
    <meta property="fb:pages" content="86680728811" />
    <!--GMA page:-->
    <meta property="fb:pages" content="59306617060" />
    <!--WNT page:-->
    <meta property="fb:pages" content="214832449817" />
    <!--Nightline page:-->
    <meta property="fb:pages" content="66660497800" />
    <!--ABC Politics page:-->
    <meta property="fb:pages" content="184096565021911" />
    <!--This Week:-->
    <meta property="fb:pages" content="295479040495545" />
    <!--20/20:-->
    <meta property="fb:pages" content="163497464933" />
    <!--The View:-->
    <meta property="fb:pages" content="149475666523" />
    <!--ABC News Live:-->
    <meta property="fb:pages" content="1161108697272926" />
    <!-- Investigative: -->
    <meta property="fb:pages" content="263058762303" />
    <!--WNN:-->
    <meta property="fb:pages" content="55845270277" />
    <meta property="og:site_name" content="ABC News" />
    <meta property="og:title" content="Video: Detective sues Sig Sauer after she says holstered P320 pistol seriously wounded her" />
    <meta property="og:description" content="Brittany Hilton says her P320 was holstered in her purse when it fired unexpectedly. Nine lawsuits are pending against Sig Sauer for similar claims. The gunmaker has previously denied liability." />
    <meta property="og:url" content="https://abcnews.go.com/Nightline/video/detective-sues-sig-sauer-holstered-p320-pistol-wounded-79633594" />
<meta property="og:image" content="https://s.abcnews.com/images/Nightline/210825_ntl_crime_1239_hpMain_16x9_992.jpg" />
                <meta property="og:image:type" content="image/jpeg" />
                <meta property="twitter:image" content="https://s.abcnews.com/images/Nightline/210825_ntl_crime_1239_hpMain_16x9_992.jpg" />

            <meta property="og:type" content="video" />
            <meta property="og:video" content="https://abcnewsplayer-a.akamaihd.net/player/2.19.0.0004/amp.premier/AkamaiPremierPlayer.swf?settings_url=https://abcnewsplayer-a.akamaihd.net/player/2.19.0.0004/amp.premier/amp.premier.flashonly.xml?sec=1&amp;params=%7B%22playerId%22%3A%22facebookHTTP%22%7D&amp;data_feed_url=https://abcnews.go.com/video/itemfeed?id=79633594&amp;auto_play=true&amp;ad_control_enabled=false" />
            <meta property="og:video:width" content="470" />
            <meta property="og:video:height" content="265" />
            <meta property="og:video:type" content="application/x-shockwave-flash" />
            <meta property="og:video:secure_url" content="https://abcnewsplayer-a.akamaihd.net/player/2.19.0.0004/amp.premier/AkamaiPremierPlayer.swf?settings_url=https://abcnewsplayer-a.akamaihd.net/player/2.19.0.0004/amp.premier/amp.premier.flashonly.xml?sec=1&amp;params=%7B%22playerId%22%3A%22facebookHTTPS%22%7D&amp;data_feed_url=https://abcnews.go.com/video/itemfeed?id=79633594&amp;auto_play=true&amp;ad_control_enabled=false" />
            <meta property="twitter:card" content="player" />
            <meta property="twitter:site" content="@ABC" />
            <meta property="twitter:player:width" content="412" />
            <meta property="twitter:player:height" content="241" />
            <meta property="twitter:player" content="https://abcnews.go.com/video/twittercard?id=79633594" />
<meta property="video:duration" content="654" />
<meta name="twitter:app:name:iphone" content="ABC News" />
            <meta name="twitter:app:id:iphone" content="300255638" />
            <meta name="twitter:app:url:iphone" content="abcnewsiphone://link/video,79633594" />
            <meta name="twitter:app:name:ipad" content="ABC News" />
            <meta name="twitter:app:id:ipad" content="306934135" />
            <meta name="twitter:app:url:ipad" content="abcnewsipad://link/video,79633594" />
            <meta property="al:iphone:url" content="abcnewsiphone://link/video,79633594" />
            <meta property="al:iphone:app_store_id" content="300255638" />
            <meta property="al:iphone:app_name" content="ABC News - Breaking US & World News" />
            <meta property="al:ipad:url" content="abcnewsipad://link/video,79633594" />
            <meta property="al:ipad:app_store_id" content="380520716" />
            <meta property="al:ipad:app_name" content="ABC News for iPad" />
 
            
			<link href="https://s.abcnews.com" rel="preconnect" crossorigin>
<link href="https://fonts.abcnews.com" rel="preconnect" crossorigin>
<link href="https://cdn.registerdisney.go.com" rel="preconnect" crossorigin>
<link rel="shortcut icon" href="https://s.abcnews.com/favicon.ico" type="image/x-icon" />
<link type="text/css" rel="stylesheet" href="https://s.abcnews.com/assets/beta/css/icons.css?v=114" />
<link type="text/css" rel="stylesheet" href="https://s.abcnews.com/assets/beta/css/page-types/header_.css?v=114" />
<link type="text/css" rel="stylesheet" href="https://s.abcnews.com/assets/scss/css/video.css?v=209" />
<link id="canonical" rel="canonical" href="https://abcnews.go.com/Nightline/video/detective-sues-sig-sauer-holstered-p320-pistol-wounded-79633594" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://abcnews.go.com/abcnews/nightlineheadlines" />
<link rel="image_src" href="https://s.abcnews.com/images/Nightline/210825_ntl_crime_1239_hpMain_16x9_992.jpg" />
<link rel="stylesheet" href="https://use.typekit.net/xdq8ssc.css">

<script type="text/javascript" src="https://s.abcnews.com/assets/beta/js/lib.js?v=304"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/beta/js/custom/pages/video.js?v=304"></script>
<script type="text/javascript" id="disneyid-script" src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js"></script>

<link rel="manifest" href="/manifest.json" />
<link rel="manifest" href="/service-worker.js" />
<script type="text/javascript">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</script><link rel="alternate" href="android-app://com.abc.abcnews/abcnews/abcnews.go.com/Nightline/video/detective-sues-sig-sauer-holstered-p320-pistol-wounded-79633594" />
<link rel="alternate" href="ios-app://300255638/abcnews/abcnews.go.com/Nightline/video/detective-sues-sig-sauer-holstered-p320-pistol-wounded-79633594" />

                <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js" async="async"></script>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js?pub=abcnews" async></script>
                <script type="text/javascript" src="//objects.tremormedia.com/embed/js/banners.js"></script>

			
			    <script>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</script>
			
			<script>
if (typeof abcn_takeover_status === 'undefined') {
    var abcn_takeover_status = false;
}
var electionJSObj = {};
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 12240; // ACCOUNT NUMBER
_sf_async_config.domain = location.hostname; // DOMAIN 
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.autoDetect = false;
var _sf_startpt = (new Date()).getTime();

(function(window, document) {
    $(window).on('popstate', function(e) {
        //$(document).trigger('history.change', e.originalEvent.currentTarget.location.href);
        if(e && e.originalEvent && e.originalEvent.currentTarget){
                     window.location.href =  e.originalEvent.currentTarget.location.href;
        }
    });
})(window, document); 

</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



 <style>
 .terms{
    background-color: #007aff;
    color: #fff;
    display: block;
    font-size: 12px;
    padding: 24px 30px;
    text-align: center;
    width: 100%;
}
.terms p{
    font-size: 13px;
    line-height: 1.5;
    margin-bottom: 15px;
}
  
.terms-alert-fixed {
    position: fixed;
    bottom: 0;
    z-index: 9999999;
}  
.terms-alert-button {
    background: #fff;
    border: 1px solid rgba(0,102,204,0.48);
    color: rgba(0,102,204,0.88);
    border-radius: 50px;
    margin: 10px;
    font-size: 12px;
    height: 32px;
    line-height: 30px;
    padding: 0 18px;
}

.terms-alert-button:hover,
.terms-close-tooltip:hover{
    cursor: pointer;
}


.terms-close-button-wrapper{
    position: absolute;
    right: 20px;
    top: 15px;
}

.offsetClose{
    right: 80px;
    }

.terms-close-tooltip {
    width: 18px;
    height: 18px;
    z-index: 999999;
}

#term-link {
    color: inherit;
    text-decoration: underline;
}

</style> 

<!-- 
Start of global snippet: Please do not remove
Place this snippet between the <head> and </head> tags on every page of your site.
-->
<!-- Global site tag (gtag.js) - Google Marketing Platform -->
<script async src="https://www.googletagmanager.com/gtag/js?id=DC-4139589"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'DC-4139589');
gtag('config', 'AW-1010108458');
</script>
<!-- End of global snippet: Please do not remove -->

<script>
  var checkForMoment = setInterval(isMomentReady, 100);
   var ckCnt = 0;
  function isMomentReady() {
    if (ckCnt >= 50){
        window.clearInterval(checkForMoment)
     }
    ckCnt++;
    if (typeof window.moment !== 'undefined'){
        window.clearInterval(checkForMoment)
        doTerms();
    }

  }


function doTerms(){
        window.termsToday =  moment(),
           window.termsStartDate  = moment('April 14, 2020'),
            window.termsEndDate = moment('May 14, 2020');
    var cookieValue = document.cookie.replace(/(?:(?:^|.*;\s*)alertDismissed\s*\=\s*([^;]*).*$)|^.*$/, "$1");
    if (cookieValue !== 'true'){   
        if (isBetween()){
            //SHOW THING
            createTermsMarkup();
        } else {}
    }
    else if (cookieValue === 'true') {
        // HIDE THING
    }  
}

    function createTermsMarkup() {
        var mapOfBadPages = ["international/photos", "author/"];
        var termsWrapper = document.createElement('div');
            termsWrapper.className = 'terms terms-alert-fixed';
            
        var closeButton = document.createElement('div');
        		closeButton.className = "terms-close-button-wrapper"
        		closeButton.innerHTML= '<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="terms-close-tooltip"><title>close</title><path fill="#fff" d="M28.070 24.971l-9.244-9.244 9.244-9.244c0.781-0.781 0.781-2.047 0-2.829s-2.047-0.781-2.828 0l-9.244 9.245-9.25-9.25c-0.781-0.781-2.047-0.781-2.829 0s-0.781 2.047 0 2.829l9.25 9.25-9.25 9.25c-0.781 0.781-0.781 2.047 0 2.829s2.047 0.781 2.829 0l9.25-9.25 9.244 9.244c0.781 0.781 2.047 0.781 2.828 0s0.781-2.048 0-2.829z"></path></svg> ';

            mapOfBadPages.forEach( function(str){
                    var u = window.location.href.toLowerCase();
                    if (u.includes(str)) {
                        closeButton.className = "terms-close-button-wrapper offsetClose"
                    }
            });
            closeButton.addEventListener('click', function(){
                var cookie = 'alertDismissed=true; expires=' + termsEndDate.toDate() + '; path=/';
               document.cookie = cookie;
                termsWrapper.style.display= "none";
            });         

        var clickButton = document.createElement('button');
        		clickButton.className = 'terms-alert-button';
            clickButton.textContent = "Learn More";
            
            clickButton.addEventListener('click', function(){
                openUrl();
            });

        var pGraph = document.createElement('p');
        		pGraph.innerHTML = 'Please review our <a href="https://disneytermsofuse.com" id="term-link" target="_blank">Terms of Use</a> which changed in the United States and Canada on 04/14/20';
        		termsWrapper.appendChild(pGraph);
            
            document.body.appendChild(termsWrapper);
            termsWrapper.appendChild(pGraph);     
            termsWrapper.appendChild(closeButton);
            termsWrapper.appendChild(clickButton);
    }

    function isBetween(){
        return moment(termsToday).isBetween(termsStartDate, termsEndDate)       
    }    
  
    function openUrl(){
            window.open('https://disneytermsofuse.com');
    }

</script>
             
        <!-- Adobe Target Survey Modal -->
        <!-- Modal Styling -->
        <style>
            .modal-background {
                display: flex;
                justify-content: center;
                align-items: center;
                position: fixed;
                top: 0;
                width: 100%;
                height: 100%;
                background-color: rgb(255, 255, 255, 0.95);
                z-index: 1000000000;
            }

            .survey-modal {
                max-width: 636px;
                min-height: 360px;
                background: rgb(255, 255, 255);
                box-shadow: 0px 4px 24px 0px rgba(0, 0, 0, 0.24);
                border-radius: 2px;

                display: inherit;
                flex-direction: column;
                justify-content: space-around;
                margin: 10px;
                padding: 10px;
            }

            .modal-header {
                width: 100%;
                height: 100%;
                display: inherit;
                justify-content: space-between;
            }

            .right-corner {
                position: relative;
                top: 15px;
                right: 20px;
                cursor: pointer;
            }

            #modal-close-btn {
                top: 25px;
                right: 25px;
                color: rgb(165, 166, 167);
            }

            .left-corner {
                display: inherit;
                position: relative;
                top: 20px;
                left: 10px;                
            }

            #modal-logo {
                padding: 5px;
            }

            #separator {
                width: 2px;
                height: 30px;
                background: rgb(172, 172, 172);
                border-radius: 0px;
            }

            #modal-title {
                color: rgb(0, 0, 0);
                font-size: 18px;
                font-weight: 600;
                padding: 5px;
            }

            .modal-body {
                color: rgb(0, 0, 0);
                font-size: 18px;
                font-weight: normal;
                font-family: 'TiemposText-Regular';
                letter-spacing: 0px;
                line-height: 28px;
                margin: 10px;
            }

            .modal-footer {
                display: inherit;
                justify-content: space-around;
            }

            #yes-btn {
                font-size: 14px;
                font-weight: 600;
                width: 214px;
                height: 40px;
                border: 1px solid rgb(0, 0, 0, .20);
                border-radius: 2px;
                background-color: #ffffff;
            }

            #yes-btn-icon {
                font-size: 10px;
                padding-left: 5px;
            }

            #no-btn {
                color: rgb(101, 101, 101);
                font-size: 14px;
                font-weight: 600;
                text-align: right;
                border: none;
                background-color: #ffffff;
            }

            @media only screen and (max-width: 415px) {
                .modal-body {
                    font-size: 14px;
                }
                .modal-footer {
                    flex-direction: column;
                    align-items: center;
                }
                #no-btn {
                    margin-top: 10px;
                }
            }

            @media only screen and (max-height: 415px) {
                .survey-modal {
                    max-width: 430px;
                }
                .modal-body {
                    font-size: 14px;
                }
                .modal-footer {
                    flex-direction: column;
                    align-items: center;
                }
                #no-btn {
                    margin-top: 10px;
                }
            }
        </style>

        <!-- JS Logic to display Modal -->
        <script type="text/javascript">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</script>
    
            
        <script>
            // Static Queue Snippet
            !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

            // SDK Initialization
            var nSdkInstance = NOLBUNDLE.nlsQ("PB9BB42C0-3AB2-48F0-903A-B880D08E6417","nlsnInstance");
            
            // Content Metadata 
            var nielsenMetadata = {
                type: 'static', 
                assetid: "79633594", // *DYNAMIC METADATA*: unique ID for each article (CMS ID) or fallback to 'default'
                section: "nightline", // *DYNAMIC METADATA*: section of site (website.com/section) or fallback to 'default'
            }; 
                
            // Event 'staticstart' Call
            nSdkInstance.ggPM("staticstart", nielsenMetadata);
        </script>
    
			
            <script type="text/javascript">
            var digAdData;
            var digGetAd = function(){};
            tq = new Object();
        		tq.path = '/News/USNews/video/';
		tq.caid = 'News/USNews';
		tq.keywords = ((tq.keywords)&&(tq.keywords!=''))?tq.keywords+'':'';
		tq.show = 'NL';
		tq.recipes = '';
		tq.id = '79633594';
		tq.section = 'nightline';
		tq.realsection = '';
		tq.subsection = '';
		tq.altsection = 'default';
		tq.objType = 'video';
		tq.byline = 'video';
		tq.othersubs = '';
</script>

<script type='text/javascript' src='https://s.abcnews.com/assets/js/adCallOverride.js?v=1'></script>
        <script type="text/javascript" id="fb-ad-script" src="https://s.abcnews.com/assets/js/FBAN_v2_4.js"></script>
        <script type="text/javascript">
            if(typeof AudienceNetworkPrebid != "undefined"){
                fbPrebid = new AudienceNetworkPrebid("192534527849650_216014375501665");
                fbPrebid.getProfile(function(profile) {
                    var token = profile.token; // prebid token string
                });
                if(document.location.href.indexOf("debug=true") > -1){
                    console.log("token - " + fbPrebid._tryGetToken());
                }
            }
        </script>

        <script type="text/javascript">
            if(tq.path){
                tq.urlTargetPath = (tq.path)?tq.path:window.location.pathname;
                tq.urlTargetPath = (tq.urlTargetPath == '/')?'/index':tq.urlTargetPath;
                tq.urlKeywords = (tq.keywords)?tq.keywords:'';
                tq.urlRecipes = (tq.recipes)?tq.recipes:'';
                tq.urlShow = (tq.show)?tq.show:'';
                tq.urlFullQuery = '&tqkw='+encodeURI(tq.urlKeywords)+'&tqshow='+encodeURI(tq.urlShow)+encodeURI(tq.urlRecipes)+'&url='+encodeURI(tq.urlTargetPath);
            }else{
                tq.urlFullQuery = '&url='+encodeURI(window.location.pathname);
            }
            var fwNetworkId = '168234'
            var fwSectionFallbackId = '109523';
            var fwAdSystem = true;
        </script>
        <script type="text/javascript" src="https://s.abcnews.com/assets/js/min/fw.js?v=48"></script>
        
			
			
            
            
                <script type="application/ld+json"> [] </script>
            
            <! -- Implement Adobe Target --> 
            <script language="JavaScript" src="https://s.abcnews.com/assets/js/analytics/adobe/abcnews_visitorId.js"></script>
            <script language="JavaScript" src="https://s.abcnews.com/assets/dtci/js/atPageParams.js"></script>
            <script language="JavaScript" src="https://s.abcnews.com/assets/dtci/js/at.js"></script>
            <!-- run Google Ads -->
            
            <script>
                window.abcnads = {}
            </script>
            
<script type="text/javascript">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</script>


<script>
    var gptId = "21783347309" //PROD ID;

    if ( document.domain.indexOf('qa.abcnews.go.com') > -1 ||  document.domain.indexOf('localhost') > -1 ||  document.domain.indexOf('dev.abcnews.go.com') > -1){
        gptId = "21743558653" //DEV id
    } 


    var appConfig = {
        ads: {
            gpt: {
                id: gptId,
                zone: "abc-news/abcnews.com"
            }
        }
    }

    "use strict";

    var AdConfig =
    function () {
    function AdConfig() {}

    AdConfig.getNetworkId = function getNetworkId() {
        return appConfig.ads.gpt.id;
    };

    AdConfig.getZone = function getZone() {
        return appConfig.ads.gpt.zone;
    };

    return AdConfig;
    }();

    if ( 'undefined' !== typeof module ) {
        module.exports = AdConfig;
    }
    
</script>
    
<script>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</script> 


			</head>
		
                    <style>
                        #global-header .container>h1 {
                            margin-top:0;
                            margin-bottom:0;
                        }

                        .abcn-interest-notifications .notification-body .notification-li figure {
                            margin:0;
                        }
                    </style>
                    <!-- Player Scripts -->
                        <div class="window logged-out">
                            <div class="video videoindex">
                                <div class="video_overlay_film"></div>
                                                            

                                <div id="header-container">
                                    <div id="global-viewport" data-behavior="global_nav_condensed global_nav_full">
                                        
<script src="https://s.abcnews.com/assets/beta/js/abcn-head.js?v=304"></script>
<!-- mobile -->
<nav id="global-nav-mobile">
    
        <ul class="tier-1">
            <li class="active">
                <a class="menu-trigger nav-pillar nav-sections" data-route="false" href="#">
                    <span class="link-text">Sections</span>
                    <span class="icon-sections m-icon"></span>
                </a>
                <ul class="tier-2" data-behavior="favorites_mgmt">
                    <li>
                        <h1 class="label">
                            <span class="link-text">Sections</span>
                        </h1>
                    </li>

                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="/" name="lpos=nav[header_DESKTOP_video]&lid=section[Top Stories]">
                                <span class="link-text">Top Stories</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Video" name="lpos=nav[header_DESKTOP_video]&lid=section[Video]">
                                <span class="link-text">Video</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Live" name="lpos=nav[header_DESKTOP_video]&lid=section[Live]">
                                <span class="link-text">Live</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/US" name="lpos=nav[header_DESKTOP_video]&lid=section[U.S.]">
                                <span class="link-text">U.S.</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Politics" name="lpos=nav[header_DESKTOP_video]&lid=section[Politics]">
                                <span class="link-text">Politics</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Health/Coronavirus" name="lpos=nav[header_DESKTOP_video]&lid=section[Coronavirus]">
                                <span class="link-text">Coronavirus</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/International" name="lpos=nav[header_DESKTOP_video]&lid=section[International]">
                                <span class="link-text">International</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Entertainment" name="lpos=nav[header_DESKTOP_video]&lid=section[Entertainment]">
                                <span class="link-text">Entertainment</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Business" name="lpos=nav[header_DESKTOP_video]&lid=section[Business]">
                                <span class="link-text">Business</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Technology" name="lpos=nav[header_DESKTOP_video]&lid=section[Technology]">
                                <span class="link-text">Technology</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Lifestyle" name="lpos=nav[header_DESKTOP_video]&lid=section[Lifestyle]">
                                <span class="link-text">Lifestyle</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Health" name="lpos=nav[header_DESKTOP_video]&lid=section[Health]">
                                <span class="link-text">Health</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/VR" name="lpos=nav[header_DESKTOP_video]&lid=section[Virtual Reality]">
                                <span class="link-text">Virtual Reality</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/alerts/weather" name="lpos=nav[header_DESKTOP_video]&lid=section[Weather]">
                                <span class="link-text">Weather</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/US/tip-share-abc-news/story?id=61304290" name="lpos=nav[header_DESKTOP_video]&lid=section[Tips]">
                                <span class="link-text">Tips</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Sports" name="lpos=nav[header_DESKTOP_video]&lid=section[Sports]">
                                <span class="link-text">Sports</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://fivethirtyeight.com" name="lpos=nav[header_DESKTOP_video]&lid=section[FiveThirtyEight]">
                                <span class="link-text">FiveThirtyEight</span>
                            </a>
                        </li>
                    
                </ul>
            </li>

            <li>
                <a class="menu-trigger nav-pillar nav-shows" data-route="false" href="#">
                    <span class="link-text">Shows</span>
                    <span class="icon-shows m-icon"></span>
                </a>
                <ul class="tier-2">
                    <li>
                        <h1 class="label">
                            <span class="link-text">Shows</span>
                        </h1>
                    </li>

                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://www.goodmorningamerica.com" name="lpos=nav[header_DESKTOP_video]&lid=section[Good Morning America]">
                                <span class="link-text">Good Morning America</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/WN" name="lpos=nav[header_DESKTOP_video]&lid=section[World News Tonight]">
                                <span class="link-text">World News Tonight</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Nightline" name="lpos=nav[header_DESKTOP_video]&lid=section[Nightline]">
                                <span class="link-text">Nightline</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/2020" name="lpos=nav[header_DESKTOP_video]&lid=section[20/20]">
                                <span class="link-text">20/20</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/ThisWeek" name="lpos=nav[header_DESKTOP_video]&lid=section[This Week]">
                                <span class="link-text">This Week</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/TheView" name="lpos=nav[header_DESKTOP_video]&lid=section[The View]">
                                <span class="link-text">The View</span>
                            </a>
                        </li>
                    
                        <li>
                            <a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_DESKTOP_video]&lid=section[What Would You Do?]">
                                <span class="link-text">What Would You Do?</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
            <li>
                <a class="menu-trigger nav-pillar nav-more" data-route="false" href="#">
                    <span class="link-text">More</span>
                    <span class="icon-more m-icon"></span>
                </a>

                <ul class="tier-2">
                    
                        <li>
                            <a href="http://disneyprivacycenter.com" data-tab="true" name="lpos=nav[header_DESKTOP_video]&lid=section[Privacy Policy]" target="_blank">
                                <span class="link-text">Privacy Policy</span>
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://disneyprivacycenter.com/notice-to-california-residents/" data-tab="true" name="lpos=nav[header_DESKTOP_video]&lid=section[Your CA Privacy Rights]" target="_blank">
                                <span class="link-text">Your CA Privacy Rights</span>
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" data-tab="true" name="lpos=nav[header_DESKTOP_video]&lid=section[Children's Online Privacy Policy]" target="_blank">
                                <span class="link-text">Children's Online Privacy Policy</span>
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" data-tab="true" name="lpos=nav[header_DESKTOP_video]&lid=section[Interest-Based Ads]" target="_blank">
                                <span class="link-text">Interest-Based Ads</span>
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://disneytermsofuse.com" data-tab="true" name="lpos=nav[header_DESKTOP_video]&lid=section[Terms of Use]" target="_blank">
                                <span class="link-text">Terms of Use</span>
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" data-tab="true" name="lpos=nav[header_DESKTOP_video]&lid=section[Do Not Sell My Info]" target="_blank">
                                <span class="link-text">Do Not Sell My Info</span>
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://abcnews.go.com/contact" data-tab="true" name="lpos=nav[header_DESKTOP_video]&lid=section[Contact Us]" target="_blank">
                                <span class="link-text">Contact Us</span>
                            </a>
                        </li>
                    

                    <li>
                        <h1 class="footer label">
                            <span class="link-text">ABC News Network <span class='copy-pipe'> | </span> &copy; 2021 ABC News Internet Ventures. All rights reserved.</span>
                        </h1>
                    </li>
                </ul>
            </li>
            
                <li>
                    <a class="menu-trigger nav-search" data-route="false" href="#">
                        <span class="link-text">Search</span>
                        <span class="icon-search2 m-icon"></span>
                    </a>
                    <ul class="tier-2">
                        <li>
                            <div class="global-search" id="global-search-mobile">
                                <input class="search-box" placeholder="Search" type="text"><input class="btn-search" type="submit">
                                <span class="icon-search2 m-icon"></span>
                            </div>
                        </li>
                    </ul>
                </li>
            
        </ul>
    
</nav>
<div class="menu-overlay-primary"></div>
<div data-behavior="global_header appboy_init" id="header-wrapper" data-device="DESKTOP" data-domain="https://abcnews.go.com" data-playerversion="https://abcnewsplayer-a.akamaihd.net/player/2.106.5">
    <header id="global-header">
        <div class="menu-overlay-secondary"></div>
        <div class="container">
            
                <a data-route="false" href="#" id="global-nav-mobile-trigger"><span>Menu</span></a>
            
            <h1>
                <a data-text='Logo' href='https://abcnews.go.com' name="lpos=nav[header_DESKTOP_video]&lid=section[Logo]">
                    <span class="icon-logo"></span>
                </a>
            </h1>


            
                <div class="abcn-interests-modules">
                    <div class="abcn-interest-popover">
                        <div class="interest-close"></div>
                        <span class="interest-label">Interest Successfully Added</span>
                        <span class="interest-popover-msg">
                            We&apos;ll notify you here with news about
                            <br />
                            <span class="interest-active">AlertTag</span>
                        </span>
                        
                            <span class="interest-turnon-noti">Turn on desktop notifications for breaking stories about interest? </span>

                            <label class="interest-switch">
                                <input type="checkbox">
                                <span class="interest-slider round"></span>
                                <span class="off_text">Off</span>
                                <span class="on_text">On</span>
                            </label>
                        
                    </div>
                </div>
                <ul class="tools">
                    <li class="interest" data-behavior="ufirst_init">
                        <a href="javascript:void();" id="global-interest-trigger">
                            <span class="icon-notifications"></span>
                            <span class="notification-badge"></span>
                        </a>

                        <div class="abcn-interest-notifications">
                            <div class="notification-header">
                                <span class="notification-title parent-title">Notifications</span>
                                <div class="gear-holder">
                                    <span class="gear icon-settings"></span>
                                </div>

                            </div>
                            <div class="notification-body">

                                <div class="interest_loader"></div>

                                <!-- Notification Settings -->
                                <ul class="notification-settings">
                                    <li class="manage-interests">
                                        <div class="notification-title">Notifications For Interests:</div>
                                        <ul class="notification-settings-interests">

                                        </ul>

                                    </li>
                                </ul>

                                <ul class="notification-sections">
                                    <!-- BREAKING NEWS -->
                                    <li class="notification-breaking-box">
                                        <div class="notification-title">Breaking</div>
                                        <ul class="notification-bn-ul"></ul>
                                    </li>

                                    <!--INTERESTS -->
                                    <li class="notification-interest-box">
                                        <div class="notification-title">
                                        Interests
                                            <span class="see-all"><a href="/myinterests?cid=clicksource_nc_seeall">See All</a></span>
                                        </div>

                                        <ul class="notification-int-ul"></ul>
                                    </li>
                                </ul>
                            </div>
                            <div class="notification-footer">

                                <!-- show this if not logged in  or if UNID -->
                                <div class="noti-footer-callouts noti-footer-notloggedin">
                                    <div>
                                    <span class="uf-checkmark check-on"><span class="icon-interest-check"></span></span>To save your interests across all devices <a href="#" class="uf-signup main-login black-ln">Log In</a> or <a href="#" class="uf-signup main-signup uf-create-acct black-ln">Sign Up</a>
                                    </div>
                                </div>

                                <!-- show this to promote web notifications for BN -->
                                <div class="noti-footer-callouts promote-web-not">
                                    <div>
                                    <span>Turn on desktop notifications for breaking news?</span>
                                        <label class="bn-toggleswitch">
                                            <input type="checkbox">
                                            <span class="interest-slider round"></span>
                                            <span class="off_text">Off</span>
                                            <span class="on_text">On</span>
                                        </label>
                                    </div>
                                </div>
                            </div>
                        </div>
                        
                            <div class="chevron-toggle"></div>
                        
                    </li>
                    <li class="user">
                        <a class="profile-logged-out loggedOut signin" data-tab="true" data-affiliatename="abcn" data-behavior="profile_handler" href="#" data-route="false" name="lpos=nav[header_DESKTOP_video]&lid=section[Log In]">Log In</a>
                        <a class="profile-logged-in loggedIn" data-tab="true" style="display: none;" data-affiliatename="abcn" href="#" thref="#" data-behavior="profile" data-route="false" name="lpos=nav[header_DESKTOP_video]&lid=section[Profile]">
                            <span class="icon-login"></span>
                        </a>
                    </li>
                </ul>
            
        </div>
        <!-- desktop -->
        <nav id="global-nav">
            <ul itemscope itemtype="http://www.schema.org/SiteNavigationElement">
                
                    <li class="video" itemprop="name">
                    <a itemprop="url" data-tab="true" href="https://abcnews.go.com/Video" name="lpos=nav[header_DESKTOP_video]&lid=section[Video]">
                            Video
                        </a>
                    </li>
                
                <li class="live" itemprop="name">
                    <a href="https://abcnews.go.com/Live" data-tab="true" itemprop="url" name="lpos=nav[header_DESKTOP_video]&lid=section[Live]">Live</a>
                </li>
                <li class="shows">
                    <a href="#">Shows</a>
                    <div class="shows-dropdown">
                    <ul>
                            
                                <li itemprop="name">
                                <a itemprop="url" href="https://www.goodmorningamerica.com" name="lpos=nav[header_DESKTOP_video]&lid=section[Good Morning America]" data-mobile="false" name="lpos=nav[header_video]&lid=section[Good Morning America]" class="black-ln">
                                        <span class="link-text">Good Morning America</span>
                                        <span class="link-text-short">Good Morning America</span>
                                    </a>
                                </li>
                            
                                <li itemprop="name">
                                <a itemprop="url" href="https://abcnews.go.com/WN" name="lpos=nav[header_DESKTOP_video]&lid=section[World News Tonight]" data-mobile="false" name="lpos=nav[header_video]&lid=section[World News Tonight]" class="black-ln">
                                        <span class="link-text">World News Tonight</span>
                                        <span class="link-text-short">World News Tonight</span>
                                    </a>
                                </li>
                            
                                <li itemprop="name">
                                <a itemprop="url" href="https://abcnews.go.com/Nightline" name="lpos=nav[header_DESKTOP_video]&lid=section[Nightline]" data-mobile="false" name="lpos=nav[header_video]&lid=section[Nightline]" class="black-ln">
                                        <span class="link-text">Nightline</span>
                                        <span class="link-text-short">Nightline</span>
                                    </a>
                                </li>
                            
                                <li itemprop="name">
                                <a itemprop="url" href="https://abcnews.go.com/2020" name="lpos=nav[header_DESKTOP_video]&lid=section[20/20]" data-mobile="false" name="lpos=nav[header_video]&lid=section[20/20]" class="black-ln">
                                        <span class="link-text">20/20</span>
                                        <span class="link-text-short">20/20</span>
                                    </a>
                                </li>
                            
                                <li itemprop="name">
                                <a itemprop="url" href="https://abcnews.go.com/ThisWeek" name="lpos=nav[header_DESKTOP_video]&lid=section[This Week]" data-mobile="false" name="lpos=nav[header_video]&lid=section[This Week]" class="black-ln">
                                        <span class="link-text">This Week</span>
                                        <span class="link-text-short">This Week</span>
                                    </a>
                                </li>
                            
                                <li itemprop="name">
                                <a itemprop="url" href="https://abcnews.go.com/TheView" name="lpos=nav[header_DESKTOP_video]&lid=section[The View]" data-mobile="false" name="lpos=nav[header_video]&lid=section[The View]" class="black-ln">
                                        <span class="link-text">The View</span>
                                        <span class="link-text-short">The View</span>
                                    </a>
                                </li>
                            
                                <li itemprop="name">
                                <a itemprop="url" href="https://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_DESKTOP_video]&lid=section[What Would You Do?]" data-mobile="false" name="lpos=nav[header_video]&lid=section[What Would You Do?]" class="black-ln">
                                        <span class="link-text">What Would You Do?</span>
                                        <span class="link-text-short">What Would You Do?</span>
                                    </a>
                                </li>
                            
                        </ul>
                    </div>
                </li>
                <li class="coronavirus" itemprop="name">
                    <a href="https://abcnews.go.com/Health/Coronavirus" data-tab="true" itemprop="url" name="lpos=nav[header_DESKTOP_video]&lid=section[Coronavirus]">Coronavirus</a>
                </li>
                <li class="none more" itemprop="name">
                    <a href="#" itemprop="url" data-mobile="false">
                        <span class="icon-more"></span>
                    </a>
                    <div class="more-dropdown">
                        <ul>
                            
                                <li class="u.s." itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/US" name="lpos=nav[header_DESKTOP_video]&lid=section[U.S.]" class="black-ln">
                                        U.S.
                                    </a>
                                </li>
                            
                                <li class="politics" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/Politics" name="lpos=nav[header_DESKTOP_video]&lid=section[Politics]" class="black-ln">
                                        Politics
                                    </a>
                                </li>
                            
                                <li class="international" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/International" name="lpos=nav[header_DESKTOP_video]&lid=section[International]" class="black-ln">
                                        International
                                    </a>
                                </li>
                            
                                <li class="entertainment" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/Entertainment" name="lpos=nav[header_DESKTOP_video]&lid=section[Entertainment]" class="black-ln">
                                        Entertainment
                                    </a>
                                </li>
                            
                                <li class="business" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/Business" name="lpos=nav[header_DESKTOP_video]&lid=section[Business]" class="black-ln">
                                        Business
                                    </a>
                                </li>
                            
                                <li class="technology" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/Technology" name="lpos=nav[header_DESKTOP_video]&lid=section[Technology]" class="black-ln">
                                        Technology
                                    </a>
                                </li>
                            
                                <li class="lifestyle" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/Lifestyle" name="lpos=nav[header_DESKTOP_video]&lid=section[Lifestyle]" class="black-ln">
                                        Lifestyle
                                    </a>
                                </li>
                            
                                <li class="health" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/Health" name="lpos=nav[header_DESKTOP_video]&lid=section[Health]" class="black-ln">
                                        Health
                                    </a>
                                </li>
                            
                                <li class="virtualreality" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/VR" name="lpos=nav[header_DESKTOP_video]&lid=section[Virtual Reality]" class="black-ln">
                                        Virtual Reality
                                    </a>
                                </li>
                            
                                <li class="weather" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/alerts/weather" name="lpos=nav[header_DESKTOP_video]&lid=section[Weather]" class="black-ln">
                                        Weather
                                    </a>
                                </li>
                            
                                <li class="tips" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/US/tip-share-abc-news/story?id=61304290" name="lpos=nav[header_DESKTOP_video]&lid=section[Tips]" class="black-ln">
                                        Tips
                                    </a>
                                </li>
                            
                                <li class="sports" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://abcnews.go.com/Sports" name="lpos=nav[header_DESKTOP_video]&lid=section[Sports]" class="black-ln">
                                        Sports
                                    </a>
                                </li>
                            
                                <li class="fivethirtyeight" itemprop="name">
                                <a itemprop="url" data-tab="true" href="https://fivethirtyeight.com" name="lpos=nav[header_DESKTOP_video]&lid=section[FiveThirtyEight]" class="black-ln">
                                        FiveThirtyEight
                                    </a>
                                </li>
                            
                        </ul>
                        <div class="footer-links">
                            <ul class="more-more pipes">
                                
                                    <li itemprop="name">
                                        <a itemprop="url" href="http://disneyprivacycenter.com" target="_blank" name="lpos=nav[header_DESKTOP_video]&lid=section[Privacy Policy]"><span class="link-text">Privacy Policy</span><span class="link-text-short">Privacy Policy</span></a>
                                    </li>
                                
                                    <li itemprop="name">
                                        <a itemprop="url" href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank" name="lpos=nav[header_DESKTOP_video]&lid=section[Your CA Privacy Rights]"><span class="link-text">Your CA Privacy Rights</span><span class="link-text-short">Your CA Privacy Rights</span></a>
                                    </li>
                                
                                    <li itemprop="name">
                                        <a itemprop="url" href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank" name="lpos=nav[header_DESKTOP_video]&lid=section[Children's Online Privacy Policy]"><span class="link-text">Children's Online Privacy Policy</span><span class="link-text-short">Children's Online Privacy Policy</span></a>
                                    </li>
                                
                                    <li itemprop="name">
                                        <a itemprop="url" href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" target="_blank" name="lpos=nav[header_DESKTOP_video]&lid=section[Interest-Based Ads]"><span class="link-text">Interest-Based Ads</span><span class="link-text-short">Interest-Based Ads</span></a>
                                    </li>
                                
                                    <li itemprop="name">
                                        <a itemprop="url" href="http://disneytermsofuse.com" target="_blank" name="lpos=nav[header_DESKTOP_video]&lid=section[Terms of Use]"><span class="link-text">Terms of Use</span><span class="link-text-short">Terms of Use</span></a>
                                    </li>
                                
                                    <li itemprop="name">
                                        <a itemprop="url" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank" name="lpos=nav[header_DESKTOP_video]&lid=section[Do Not Sell My Info]"><span class="link-text">Do Not Sell My Info</span><span class="link-text-short">Do Not Sell My Info</span></a>
                                    </li>
                                
                                    <li itemprop="name">
                                        <a itemprop="url" href="https://abcnews.go.com/contact" target="_blank" name="lpos=nav[header_DESKTOP_video]&lid=section[Contact Us]"><span class="link-text">Contact Us</span><span class="link-text-short">Contact Us</span></a>
                                    </li>
                                
                            </ul>
                        </div>

                        <div class="footer-wrapper">
                            <ul class="footer">
                                <li class="footer label">
                                    <span class="link-text">ABC News Network <span class='copy-pipe'> | </span> &copy; 2021 ABC News Internet Ventures. All rights reserved.</span>
                                </li>
                            </ul>
                        </div>
                    </div>
                </li>
                
                    <div class="search">
                        <a href="#" id="global-search-trigger">
                            <span class="icon-search2"></span>
                            <span class="icon-close"></span>
                        </a>
                        <div class="global-search" id="global-search">
                            <input class="search-box" placeholder="Search Headlines, News and Video..." type="text">
                            <input class="btn-search" type="submit">
                            <span class="icon-search2"></span>
                        </div>
                    </div>
                
            </ul>
        </nav>
    </header>
</div>
<div id="breaking-alerts"></div>
 
                                    </div>
                                </div>

                                <script type="text/javascript"  src="https://abcnewsplayer-a.akamaihd.net/player/2.106.5/amp.premier/amp.premier.js?v=2"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/angular/video/desktop.js?v=105&c"></script>


                                <div id="video_container" class="video_container" id="ng-app" ng-app="ngVideoPlayer">
                                    <div class="video_contents" ng-cloak ng-controller="vpCtrl">
                                        <div class="video_main" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
                                            <div id="video_header">
                                                <h1 itemprop="name">Detective sues Sig Sauer after she says holstered P320 pistol seriously wounded her</h1>
                                                <div class="more" ng-click="toggleDrawer();"><a href="javascript:void(0);" name="lpos=widget[videoindex]&link[Close]">More</a><span class="arrow"></span></div>
                                                <div class="video_meta_drawer">
                                                    <div class="overview" itemprop="description">Brittany Hilton says her P320 was holstered in her purse when it fired unexpectedly. Nine lawsuits are pending against Sig Sauer for similar claims. The gunmaker has previously denied liability.</div>
                                                    <div class="dateTime">
                                                        <span class="duration">10:54</span> | <span class="date">08/25/21</span>
                                                    </div>
                                                    <!--<div class="topics">
                                                        <%groovy("/lib/lookup").displayTopics(videoObj.content.id.toString(), "video")%>
                                                    </div>-->
                                                    <div class="fullstory">
                                                            
                                                    </div>
                                                </div>
                                            </div>
                                            <div id="video_stage" class="abcn-amp-skin">
                                                
                                                    <meta itemprop="duration" content="T10M54S" />
                                                
                                                    <meta itemprop="embedUrl" content="null/amp.premier/AkamaiPremierPlayer.swf?settings_url=nullnull/_config/flash.xml&amp;params=%7B%22playerId%22%3A%22facebookHTTP%22%7D&amp;data_feed_url=null/video/itemfeed?id=79633594" />
                                                
                                                    <meta itemprop="contentUrl" content="https://ondemand.abcnews.com/playback/abcnews/2021/08/210825_ntl_crime_1239_700.mp4" />
                                                
                                                    <meta itemprop="uploadDate" content="2021-08-25T10:10:01Z" />
                                                
                                                    <meta itemprop="width" content="360" />
                                                
                                                    <meta itemprop="thumbnailUrl" content="https://s.abcnews.com/images/Nightline/210825_ntl_crime_1239_hpMain_16x9_992.jpg" />
                                                
                                                    <meta itemprop="height" content="640" />
                                                
                                                <div id="player-placeholder"></div>
                                                <div class="abcn-player" playerid="videoplayer" clipid="79633594" autostart="true" volume="0.75" ads="true" playerversion="https://abcnewsplayer-a.akamaihd.net/player/2.106.5" namespace="vididx_player" mediaType="default" controls="persistent" fullscreen="external"></div>
                                                <div id="share-links"><a href="http://abcnews.go.com/">ABC Breaking News</a> | <a href="http://abcnews.go.com/Video">Latest News Videos</a></div>
                                                <div id="share_overlay" scroller="true"></div>
                                                    
                                                    <div class="ad">
                                                        <div class="ad_content">
                                                                                                                    
                                                                <div id="sfpSynch">
                                                                    <div id="ad-InContent1" class="ad-slot ad-wrapper"></div>   
                                                                </div>        
                                                                  
                                                        </div>
                                                    </div>
                                                

                                                <div ng-show="showUpNext" id="comingup">
                                                <div class="xx_close" ng-click="close()"></div>
                                                <div id="nextVideoContainer">
                                                <p class="counter" ng-show="timerStarted">Coming up in the next <span>{{countdown}} {{countdownlbl}}</span></p>
                                                <p class="counter" ng-show="!timerStarted">Coming up next:</p>
                                                <div class="video_thumb">
                                                    <img ng-src="{{nextVideo.image}}" width="148" />
                                                        <div class="shadow"><span class="icon"></span></div>
                                                        <div class="clearboth"></div>
                                                </div>
                                                <p class="title">{{nextVideo.title}}</p>
                                                <p>{{nextVideo.description}}</p>
                                                <p class="callout"><a ng-click="playVideo(nextVideo.id, $event);" href="{{nextVideo.url}}">Skip to this video now <span></span></a></p>
                                                <div class="clearboth"></div>
                                                </div>
                                                <div id="upnext_carousel" class="jcarousel-wrapper">
                                                <p class="counter">Related</p>
                                                <a class="prev" ng-click="cancelUpNextTimer();"><span class="chevron-left"></span></a>
                                                <div class="jcarousel" id="relatedMiniCarousel" data-abcn-carousel data-itemperpage="2" data-srctype="js">
                                                    <ul>
                                                        <li class="related" ng-repeat="itm in playlist" data-carousel-repeat-directive>
                                                            <a ng-click="playVideo(itm.id, $event);" href="{{itm.url}}" data-id="{{itm.id}}" class="relatedThumb">
                                                                <img ng-src="{{itm.image}}" width="148"/>
                                                                <div class="shadow"><span class="icon"></span></div>
                                                            </a>
                                                        </li>
                                                    </ul>
                                                </div>
                                                <a class="next" ng-click="cancelUpNextTimer();"><span class="chevron-right"></span></a>
                                                </div>
                                                <div class="clearboth"></div>
                                                </div>
                                                <div id="pause_overlay_meta">
                                                    <p class="label noborder">Now Playing:</p>
                                                    <p class="title">{{currentVideo.title}}</p>
                                                    <div class="calltoaction">
                                                        <a href="javascript:void(0);" ng-click="unPausePlayer()">
                                                        <span class="playicon"></span>
                                                        <span class="c2atext">Resume Playing Video</span>
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                               
                                                <div id="bannerad">
                                                    <div class="banneradcontainer">                                                  
                                                                          
                                                                <div id="ad-Banner1" class="ad-center"></div>                 
                                                        
                                                    </div>
                                                </div>
                                                
                                            <div id="pause_overlay"></div>
                                        </div>
                                        <div id="video_misc">
                                            <div id="waypoint-marker"></div>
                                            <div id="mini-player-panel">
                                                <div class="mini-player-meta">
                                                    <p class="_cliplabel"></p>
                                                    <p class="_cliptitle"></p>
                                                    <p class="_clipcaption"></p>
                                                    <p class="_cliplink"><a href="javascript:void(0)" ng-click="scrollAndRoll();">Play Video <span class="chevron"></span></a></p>
                                                </div>
                                            </div>
                                            <div class="mini-player-overlay" ng-click="scrollAndRoll();"><span></span></div>
                                            <div class="_tabheader">
                                                <div ng-class="{'active' : showComments}" class="tab tab_comments first" ng-click="showExtras = false; showComments = true; showTranscript = false; showRelated = false;  handlePlayer();">Comments</div>
                                                <div ng-class="{'active' : showExtras}" class="tab tab_extras " ng-click="showExtras = true; showComments = false; showTranscript = false; showRelated = false; handlePlayer();">Related Extras</div>
                                                <div ng-class="{'active' : showRelated}" class="tab tab_relateds" ng-click="showExtras = false; showComments = false; showTranscript = false; showRelated = true; handlePlayer();">Related Videos</div>
                                                <div ng-class="{'active' : showTranscript}" class="tab tab_transcript last" ng-click="showExtras = false; showComments = false; showTranscript = true; showRelated = false;  handlePlayer();">Video Transcript</div>
                                                <div class="clearboth"><!-- empty --></div>
                                            </div>
                                            <div id="_transcripts" ng-show="showTranscript">
                                                <div class="_title">Transcript for <span> Detective sues Sig Sauer after she says holstered P320 pistol seriously wounded her</span></div>
                                                <div class="_text">
                                                    I never lost consciousness, but it's a very sick feeling. I was cold at some points, the fear kind of takes over, adrenaline takes over. Reporter: It happened so fast, so unexpectedly, Britney Hilton had no idea she'd been shot. The amount of pain -- I just said, am I going to die? Please just tell my kids that I love them. I didn't know if I was going to make it to the hospital. Reporter: She also said she didn't know just how close she came to death. 1 millimeter. The edge of a penny. That's what this Texas mom and veteran police officer says saved her life. Were you aware at the outset that it was your gun that had gone off? No. It happened so fast, you don't really know -- it's not enough time to process what's really happening. Reporter: The police report says Hilton's service gun was still holstered in her purse. Gun owners don't want to think that their gun can just go off without the trigger being pulled. Reporter: Hilton is now suing gunmaker sig Sauer, one of the most popular brands in the nation. Its semiautomatic pistol, the p320, is a big seller about 500,000 in circulation across the country, and is widely used by police officers including Hilton's. But the p320 is also the target of growing controversy, accused in multiple lawsuits of having a dangerous defect where the gun has fired without the trigger being pulled. That is the actual bag? This is the actual bag. Reporter: Hilton showed us what she says happened in December 2020, the day her gun went off while she was at the police station. I picked it up, it was underneath my desk. I picked up my bag, my keys were on top. This is how I walk around my desk. My purse swings out. It shoots out the bottom of my bag. There was actually a hole right there. The bullet hole. I smelt gunpowder immediately. And then I took one step, and I felt this pain. It felt like a hot rod of metal had just been placed not only in my private, but through my leg. This was the jacket I was wearing. And it shoots out the back. And exits? Exits my outer buttocks. So this is the exit? Yes. Are you in pain right now? I am. I have to adjust periodically. There's no point that I'm really not in pain, unless I'm lying down. They have the hardest job in the world as it is. The last thing they need to worry about is their own weapon firing on them. And this one has done that. Reporter: Jeffrey Bagnell represents Hilton and several other police officers who are suing sig Sauer over the p320. Obviously I think it's a very, very serious safety problem, for law enforcement and for the public at large. I'm not aware of any other semiautomatic pistol today that has this problem. Reporter: In Hilton's $15 million lawsuit, it says, quote, there have been 54 reported uncommanded discharges of the p320. Meaning the gun went off by itself. Which occurred over the last five years in 22 states and Washington, D.C. There are currently nine other pending lawsuits against sig Sauer, all alleging the gun went off on its own. Especially troubling, many of the people suing sig Sauer are in law enforcement, with extensive firearms experience. I grew up in the country of southeast Texas. We have firearms everywhere. How old were you when you learned too shoot? I don't even remember holding my first gun. Maybe 8. Always been comfortable around firearms? Yes. It's not credible to claim that people with this amount of training, this amount of skill, are all shooting themselves. You would have to conclude there's a problem with the product, not with the people. Reporter: Sig Sauer did not respond to ABC news' request for comment. The gunmaker has previously denied liability for these incidents and in some cases blamed the plaintiffs for negligence. In August 2017, the company claimed, quote, the p320 meets and exceeds all U.S. Standards for safety. In sig Sauer's response to the bridge city police department after Hilton's incident, the company contends, quote, a foreign object entered the trigger guard, causing the pistol to discharge. Hilton disputes that. This is unloaded. I've double-checked it, triple-checked it. There's no way for the trigger to -- you can't get anything into the trigger, there's nothing you can stick in that would make that trigger pull, even if the gun was out a little So the idea that something in your purse somehow would have had to enter there and then -- It would have to enter in there, while I'm carrying my purse, something would have had to wedge in there and have to make a motion to pull back, then pull the trigger. Reporter: Virginia sheriff's deputy Marci vadness was injured in 2018 when about she says her p320 went off on its own. She was removing the weapon from her belt, still in its holster. I couldn't feel my leg at all. There was complete numbness all the way down to my toes. Reporter: The bullet hit her in the thigh, shattering her sig Sauer didn't admit any wrongdoing, but the company settled her lawsuit for an undisclosed amount of money the day after the trial started after the jury heard her testify. She still wants the gun off the I saw what it did to me. I saw what it did to my family. And I don't want that to happen to anybody else. Reporter: Bagnell says he's been pressing sig Sauer to recall the weapon for years. Firearms are not subject to federal regulation. The only product that is not. If this were a car, a phone, a refrigerator, it would have been recalled long, long ago. So I think it is unconscionable, given the number of incidents of this gun defectively discharging without a trigger pull, would necessitate a recall, and only sig can do that. Reporter: While sig Sauer continues to dispute there is anything wrong with the p320, the company offered what it called a voluntary upgrade in 2017, saying, quote, these upgrades will enhance the protection against unintended discharges if the pistol is dropped. It also began manufacturing all P320s with the upgrade. Is it true that your gun was already modified based on this upgrade? Yes. We have the newest version. And was supposed to have the upgraded trigger. The defect has not been addressed. And that's why the gun is still firing. Reporter: Major Peter velani agrees, there is something wrong with the gun. The police officer has 35 years' experience as a firearms instructor and is a sig Sauer certified armorer on the p320 pistol. You don't have anything against them? No, not at all. I carry sig, I own sigs, I just don't own a 320. Wouldn't, nor would I ever. Reporter: In 2019, he says he started investigating the p320 after an officer in his department was injured. When you took the gun apart, what did you think? I thought, wow, they need to do their homework. They need to fix this gun. Reporter: Velani is an expert witness for Hilton in her case against the gunmaker. Could it be these weapons were simply mishandled? When I see videos of police officers getting out of their car and their weapon discharges in their holsters? No, there's a problem with the gun. Reporter: He's talking about this police body camera video from 2016 where a Michigan police officer stopped to help a driver on the side of the road -- What the hell? Reporter: It captures the moment his p320 fired as he was getting out of his cruiser. Explain to me how a gun goes off getting out of the car. Your seat belt wouldn't have hit that? No, the trigger was completely covered. I don't know. Reporter: Firearms expert and ABC news consultant Joshua Harrison agrees there was a problem with the p320, but he believes it has been fixed. There were a lot of changes. It was expensive. They would not have done that for no reason at all. In my opinion, the only reason sig would have done that is if they knew there was a safety problem with the original gun. Otherwise, they would not have done it. Reporter: ABC news asked Harrison to review materials from Hilton's legal team. He says, to him, it's unclear what could now be causing misfires in the upgraded guns. Do you believe that this gun should be removed from the marketplace? No, I don't think the upgraded version should be recalled. In fact, I think the previous version should be recalled so that everyone has the upgraded version. Reporter: Some police departments have already started replacing both versions of the gun. In Philadelphia, septa, the transit police, swapped out their P320s after an officer's gun went off in 2019. My weapon goes off, but I didn't know it was my weapon. Reporter: The bullet narrowly missing him and a nearby woman. The unit now issues glocks. Detective Hilton says her department is also ordering new guns. But in the meantime -- They issued now a new service handgun, right? They did. What model was it? A p320. Same model? Same model. Reporter: Hilton says she still lives with the physical and emotional scars from that December day. The fact that I carried my purse into my house every single day and my children were at home, sig put their life at risk. Sig knows they put their life at risk. Why are you doing this interview now? I think that this gun needs to be removed from the shelf. I hope it doesn't take something fatal, and I'm hoping they'll bring an awareness to the public, that maybe it will bring attention to sig to say, hey, this gun'sn issue, and before it gets someone killed, take it off the shelf. Stop manufacturing this gun. Find a different solution. Reporter: For "Nightline," I'm David Scott in New York. 
                                                </div>
                                                <p class="disclaimer">This transcript has been automatically generated and may not be 100% accurate.</p>
                                            </div>
                                            <div id="_comments" ng-show="showComments">
                                            </div>
                                            <div id="_extras" ng-show="showExtras">
                                                <div class="jcarousel-wrapper">
                                                    
                                                    <div class="_extraswrapper">
                                                    <a class="prev"><span class="chevron-left"></span></a>
                                                        <div class="jcarousel" id="related_extras" data-abcn-carousel data-itemperpage="1" data-srctype="markup">
                                                            <ul>
                                                                
                                                                        <li>
                                                                            <a class="_relextra" href="/GMA/News/video/lawsuit-alleges-p320-handgun-design-manufacturing-flaws-79615711" name="lpos=widget[videoindex]&link[related_extras]">
                                                                                <div class="relthumb">
                                                                                    <img src="https://s.abcnews.com/images/GMA/210824_gma_scott_0734_hpMain_16x9_384.jpg" width="300" class="thumb"/>
                                                                                    
                                                                                        <span class="icon"></span>
                                                                                    
                                                                                    <div class="shadow"></div>
                                                                                    <div class="clearboth"></div>
                                                                                </div>
                                                                            </a>
                                                                            <p class="reltitle"><a class="_relextra" href="/GMA/News/video/lawsuit-alleges-p320-handgun-design-manufacturing-flaws-79615711" name="lpos=widget[videoindex]&link[related_extras]"><span class="reltype _video"></span>New lawsuit alleges P320 handgun has design, manufacturing flaws</a></p>
                                                                            <p class="reldescription">A new $15 million federal lawsuit alleges that Sig Sauer's P320, a handgun used by civilians and police officers, has been involved in dozens of “uncommanded discharges.”</p>
                                                                        </li>
                                                                    
                                                            </ul>
                                                        </div>
                                                    <a class="next"><span class="chevron-right"></span></a>
                                                    </div>
                                                </div>
                                            </div>
                                            <div id="_relateds" ng-show="showRelated">
                                                <div ng-show="outbrainMode == false" class="jcarousel-wrapper">
                                                    <a class="prev"><span class="chevron-left"></span></a>
                                                        <div class="jcarousel" id="related_carousel" data-abcn-carousel data-itemperpage="5" data-srctype="markup">
                                                            <ul>
                                                                
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 0 ? 'current' : '_relcaption'+0}}"><span ng-show="currentVideoIdx == 0">Now Playing:</span> New lawsuit alleges P320 handgun has design, manufacturing flaws</p>
                                                                            <a ng-click="playVideo('79615711', $event)" class="_relvideo" href="/GMA/News/video/lawsuit-alleges-p320-handgun-design-manufacturing-flaws-79615711" data-idx="0">
                                                                                <img src="https://s.abcnews.com/images/GMA/210824_gma_scott_0734_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '0'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 1 ? 'current' : '_relcaption'+1}}"><span ng-show="currentVideoIdx == 1">Now Playing:</span> Peloton redesigns its popular Peloton Tread</p>
                                                                            <a ng-click="playVideo('79633700', $event)" class="_relvideo" href="/GMA/News/video/peloton-redesigns-popular-peloton-tread-79633700" data-idx="1">
                                                                                <img src="https://s.abcnews.com/images/GMA/210825_gma_reshef3_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '1'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 2 ? 'current' : '_relcaption'+2}}"><span ng-show="currentVideoIdx == 2">Now Playing:</span> Serena Williams withdraws from U.S. Open</p>
                                                                            <a ng-click="playVideo('79635042', $event)" class="_relvideo" href="/GMA/News/video/serena-williams-withdraws-us-open-79635042" data-idx="2">
                                                                                <img src="https://s.abcnews.com/images/GMA/210825_gma_serena1_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '2'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 3 ? 'current' : '_relcaption'+3}}"><span ng-show="currentVideoIdx == 3">Now Playing:</span> US draws up 'contingency plans' for Afghanistan withdrawal deadline</p>
                                                                            <a ng-click="playVideo('79634023', $event)" class="_relvideo" href="/GMA/News/video/us-draws-contingency-plans-afghanistan-withdrawal-deadline-79634023" data-idx="3">
                                                                                <img src="https://s.abcnews.com/images/GMA/210825_gma_raddatz_0710_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '3'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 4 ? 'current' : '_relcaption'+4}}"><span ng-show="currentVideoIdx == 4">Now Playing:</span> Girl's close encounter with shark at popular beach caught on video</p>
                                                                            <a ng-click="playVideo('79634362', $event)" class="_relvideo" href="/GMA/News/video/girls-close-encounter-shark-popular-beach-caught-video-79634362" data-idx="4">
                                                                                <img src="https://s.abcnews.com/images/GMA/210825_gma_oquendo3_0742_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '4'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 5 ? 'current' : '_relcaption'+5}}"><span ng-show="currentVideoIdx == 5">Now Playing:</span> Concerns grow over air quality amid relentless wildfires in West</p>
                                                                            <a ng-click="playVideo('79634058', $event)" class="_relvideo" href="/GMA/News/video/concerns-grow-air-quality-amid-relentless-wildfires-west-79634058" data-idx="5">
                                                                                <img src="https://s.abcnews.com/images/GMA/210825_gma_gutman3_0737_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '5'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 6 ? 'current' : '_relcaption'+6}}"><span ng-show="currentVideoIdx == 6">Now Playing:</span> Teen survives 50-foot plunge from waterfall</p>
                                                                            <a ng-click="playVideo('79634037', $event)" class="_relvideo" href="/GMA/News/video/teen-survives-50-foot-plunge-waterfall-79634037" data-idx="6">
                                                                                <img src="https://s.abcnews.com/images/GMA/210825_gma_hartung1_0734_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '6'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 7 ? 'current' : '_relcaption'+7}}"><span ng-show="currentVideoIdx == 7">Now Playing:</span> Scott Peterson faces just to request new trial</p>
                                                                            <a ng-click="playVideo('79634036', $event)" class="_relvideo" href="/GMA/News/video/scott-peterson-faces-request-trial-79634036" data-idx="7">
                                                                                <img src="https://s.abcnews.com/images/GMA/210825_gma_pilgrim2_0731_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '7'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 8 ? 'current' : '_relcaption'+8}}"><span ng-show="currentVideoIdx == 8">Now Playing:</span> VP Harris' East Asia tour delayed by possible Havana syndrome case</p>
                                                                            <a ng-click="playVideo('79634024', $event)" class="_relvideo" href="/GMA/News/video/vp-harris-east-asia-tour-delayed-havana-syndrome-79634024" data-idx="8">
                                                                                <img src="https://s.abcnews.com/images/GMA/210825_gma_ramos_0712_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '8'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 9 ? 'current' : '_relcaption'+9}}"><span ng-show="currentVideoIdx == 9">Now Playing:</span> Biden sticks by Aug. 31 Afghanistan withdrawal deadline</p>
                                                                            <a ng-click="playVideo('79634022', $event)" class="_relvideo" href="/GMA/News/video/biden-sticks-aug-31-afghanistan-withdrawal-deadline-79634022" data-idx="9">
                                                                                <img src="https://s.abcnews.com/images/GMA/210825_gma_pannell2_0706_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '9'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 10 ? 'current' : '_relcaption'+10}}"><span ng-show="currentVideoIdx == 10">Now Playing:</span> What new data says about booster shots</p>
                                                                            <a ng-click="playVideo('79634021', $event)" class="_relvideo" href="/GMA/News/video/data-booster-shots-79634021" data-idx="10">
                                                                                <img src="https://s.abcnews.com/images/GMA/210825_gma_ashton2_0705_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '10'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 11 ? 'current' : '_relcaption'+11}}"><span ng-show="currentVideoIdx == 11">Now Playing:</span> Johnson & Johnson says booster shot increases protection against COVID-19</p>
                                                                            <a ng-click="playVideo('79634020', $event)" class="_relvideo" href="/GMA/News/video/johnson-johnson-booster-shot-increases-protection-covid-19-79634020" data-idx="11">
                                                                                <img src="https://s.abcnews.com/images/GMA/210825_gma_moore1_0702_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '11'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 12 ? 'current' : '_relcaption'+12}}"><span ng-show="currentVideoIdx == 12">Now Playing:</span> ABC News Live Prime: Tuesday, August 24, 2021 </p>
                                                                            <a ng-click="playVideo('79628290', $event)" class="_relvideo" href="/US/video/abc-news-live-prime-tuesday-august-24-2021-79628290" data-idx="12">
                                                                                <img src="https://s.abcnews.com/images/US/210824_abcnl_prime_full_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '12'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 13 ? 'current' : '_relcaption'+13}}"><span ng-show="currentVideoIdx == 13">Now Playing:</span> Who does our essential ‘dirty work’?</p>
                                                                            <a ng-click="playVideo('79628283', $event)" class="_relvideo" href="/US/video/essential-dirty-work-79628283" data-idx="13">
                                                                                <img src="https://s.abcnews.com/images/US/210824_abcnl_prime_eyal_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '13'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 14 ? 'current' : '_relcaption'+14}}"><span ng-show="currentVideoIdx == 14">Now Playing:</span> R. Kelly accuser describes system of ‘isolation and conditioning’ during trial </p>
                                                                            <a ng-click="playVideo('79628284', $event)" class="_relvideo" href="/US/video/kelly-accuser-describes-system-isolation-conditioning-trial-79628284" data-idx="14">
                                                                                <img src="https://s.abcnews.com/images/US/210824_abcnl_prime_buckmire_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '14'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 15 ? 'current' : '_relcaption'+15}}"><span ng-show="currentVideoIdx == 15">Now Playing:</span> Angela Yee on her new shop 'Coffee Uplifts People' and accessing generational wealth</p>
                                                                            <a ng-click="playVideo('79628285', $event)" class="_relvideo" href="/US/video/angela-yee-shop-coffee-uplifts-people-accessing-generational-79628285" data-idx="15">
                                                                                <img src="https://s.abcnews.com/images/US/210824_abcnl_prime_yee3_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '15'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 16 ? 'current' : '_relcaption'+16}}"><span ng-show="currentVideoIdx == 16">Now Playing:</span> The Rundown: Top headlines today: Aug. 24, 2021</p>
                                                                            <a ng-click="playVideo('79628286', $event)" class="_relvideo" href="/US/video/rundown-top-headlines-today-aug-24-2021-79628286" data-idx="16">
                                                                                <img src="https://s.abcnews.com/images/US/210824_abcnl_prime_rundown_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '16'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 17 ? 'current' : '_relcaption'+17}}"><span ng-show="currentVideoIdx == 17">Now Playing:</span> By the Numbers: Kathy Hochul makes history as 1st female New York governor</p>
                                                                            <a ng-click="playVideo('79628287', $event)" class="_relvideo" href="/US/video/numbers-kathy-hochul-makes-history-1st-female-york-79628287" data-idx="17">
                                                                                <img src="https://s.abcnews.com/images/US/210824_abcnl_prime_numbers_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '17'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                                        <li>
                                                                            <p class="_relcaption" id="{{currentVideoIdx == 18 ? 'current' : '_relcaption'+18}}"><span ng-show="currentVideoIdx == 18">Now Playing:</span> Gov. Gavin Newsom: ‘The language we use around climate change has to change’</p>
                                                                            <a ng-click="playVideo('79628288', $event)" class="_relvideo" href="/US/video/gov-gavin-newsom-language-climate-change-change-79628288" data-idx="18">
                                                                                <img src="https://s.abcnews.com/images/US/210824_abcnl_prime_gutman_hpMain_16x9_384.jpg" width="145" height="84"/>
                                                                                <span class="icon"></span>
                                                                                <span class="nowplaying" ng-show="currentVideoIdx == '18'"></span>
                                                                                <div class="shadow"></div>
                                                                            </a>
                                                                        </li>
                                                                    
                                                            </ul>
                                                        </div>
                                                    <a class="next"><span class="chevron-right"></span></a>
                                                </div>

                                                <div class="jcarousel-wrapper">
                                                    <div ng-show="outbrainMode" id="OutbrainCarousel" class="jcarousel" style="padding-top:30px;">
                                                        <ul>
                                                            <li class="related" ng-repeat="itm in playlist track by $index">
                                                                <p class="_relcaption" id="{{currentVideoIdx == $index ? 'current' : '_relcaption'+$index}}"><span ng-show="currentVideoIdx == $index">Now Playing:</span> {{itm.title}}</p>
                                                                <a ng-click="playVideo(itm.id, $event);" href="{{itm.url}}" data-idx={{$index}} class="_relvideo">
                                                                    <img ng-src="{{itm.image}}" width="145"/>
                                                                    <span class="icon"></span>
                                                                    <span class="nowplaying" ng-show="currentVideoIdx == $index"></span>
                                                                </a>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                        <div id="help_page_overlay"></div>
                                        <div class="clearboth"></div>
                                    </div>
                                </div>
                                <div id="hidden">{"duration":"10:54","description":"Brittany Hilton says her P320 was holstered in her purse when it fired unexpectedly. Nine lawsuits are pending against Sig Sauer for similar claims. The gunmaker has previously denied liability.","mediaType":"default","section":"ABCNews/Nightline","id":"79633594","title":"Detective sues Sig Sauer after she says holstered P320 pistol seriously wounded her","url":"/Nightline/video/detective-sues-sig-sauer-holstered-p320-pistol-wounded-79633594"}</div>

                            </div>
                        </div>
        <script src="https://s.abcnews.com/assets/beta/js/abcn.js?v=321"></script>

                        
                                <!-- run Google Ads -->
                                 
        <script>
            //for GAM
            window.abcnads.adTag = "News,USNews"
            window.abcnads.sectionName = "Nightline";
            window.abcnads.objid =  "79633594";
            window.abcnads.devType = "desktop"
        </script>
                                
                                
  <script>
    var isTabletLandscape = ( "desktop".toLowerCase() === 'tablet' && window.innerWidth >= 1024) ? true : false; 
    var isTablet = ( "desktop".toLowerCase()  === 'tablet' ) ? true : false; 

    var isVideoIndex =  false;

    switch ( window.location.href.toLowerCase() ) {
        case "http://localhost:8080/video":
        case "https://abcnews.go.com/video":
        case "https://dev.abcnews.go.com/video":
        case "https://preview.abcnews.go.com/video":

        case "http://localhost:8080/video/abc_news_features":
        case "https://abcnews.go.com/video/abc_news_features":
        case "https://dev.abcnews.go.com/video/abc_news_features":
        case "https://preview.abcnews.go.com/video/abc_news_features": 
            isVideoIndex =  true
        break;
    }

    var isDesktop = ( "desktop".toLowerCase() === 'desktop' ) ? true : false; 
    var gamHasFiredAlready = false;
    
    gamInit(); // we call this for the first render; 
    gamOrientationHandler(); //we call this to listen for orientation change

    function gamOrientationHandler() {
        window.addEventListener("orientationchange", function() {
            var isLandScape = ( window.orientation === 90 ) ? true : false;
            //we  fire this if landscape AND Gam hasnt already been fired (in case landscape was active for the first render)
            if ( isLandScape && !gamHasFiredAlready ) {
                gamHasFiredAlready = true

              if (typeof AdConfig !== 'undefined' && typeof generateAdConfigData !== 'undefined'){
                    window.DTCIAdConfig = generateAdConfigData();                      
                } 
                googleAdsInit();
            } else if ("desktop".toLowerCase() === 'tablet' && !gamHasFiredAlready){
                gamHasFiredAlready = true;
            }
        });

    }

    function gamInit(){
            if (isDesktop || isTabletLandscape && !isVideoIndex || isVideoIndex && isTablet){
               // ensure googleAdsInit exists && User is on Desktop or Tablet Landscaped
                if (typeof googleAdsInit !== 'undefined' ){
                    googleAdsInit();
                }
                // ensure AdConfig exists && User is on Desktop or Tablet Landscaped
                if (typeof AdConfig !== 'undefined' && typeof generateAdConfigData !== 'undefined'){
                    window.DTCIAdConfig = generateAdConfigData();                      
                } 
        }
        
    }
    </script>


                            			
			<script language="JavaScript">
				var s_account = "wdgnewabcnews,wdgasec,wdgnewabcnweb,wdgnewabcnewsrollup"
			</script>
			<script language="JavaScript" src="https://s.abcnews.com/assets/js/analytics/adobe/abcnews_analytics_v3.js"></script>
			<script language="JavaScript">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</script>		
        
                        
                        </body>
                    </html>
                