<!DOCTYPE html>
<html lang="en">
<head>
<title>Samsung to unveil 8K TV this fall Video - ABC News</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="robots" content="noarchive" />
<meta name="robots" content="index, follow" />
<meta name="author" content="ABC News" />
<meta name="copyright" content="Copyright (c) 2018 ABC News Internet Ventures" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="The largest 8K model to hit stores will be 85 inches." />
<meta name="news_keywords" content="Samsung, 8K TV, display, smart tv, technology, abc, abcnews, science news, technology news, gadget news" />
<meta property="fb:admins" content="704409894" />
<meta property="fb:app_id" content="4942312939" />
<meta name="fb_title" content="Video: Samsung to unveil 8K TV this fall" />
<!--ABC News page:-->
<meta property="fb:pages" content="86680728811" />
<!--GMA page:-->
<meta property="fb:pages" content="59306617060" />
<!--WNT page:-->
<meta property="fb:pages" content="214832449817" />
<!--Nightline page:-->
<meta property="fb:pages" content="66660497800" />
<!--ABC Politics page:-->
<meta property="fb:pages" content="184096565021911" />
<!--This Week:-->
<meta property="fb:pages" content="295479040495545" />
<!--20/20:-->
<meta property="fb:pages" content="163497464933" />
<!--The View:-->
<meta property="fb:pages" content="149475666523" />
<!--ABC News Live:-->
<meta property="fb:pages" content="1161108697272926" />
<!--Brian Ross:-->
<meta property="fb:pages" content="263058762303" />
<!--WNN:-->
<meta property="fb:pages" content="55845270277" />
<meta property="og:site_name" content="ABC News" />
<meta property="og:title" content="Video: Samsung to unveil 8K TV this fall" />
<meta property="og:description" content="The largest 8K model to hit stores will be 85 inches." />
<meta property="og:url" content="https://abcnews.go.com/Technology/video/samsung-unveil-8k-tv-fall-57494464" />
<meta property="og:image" content="https://s.abcnews.com/images/Technology/180830_atm_techbytes_hpMain_16x9_992.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="twitter:image" content="https://s.abcnews.com/images/Technology/180830_atm_techbytes_hpMain_16x9_992.jpg" />
<meta property="og:type" content="video" />
<meta property="og:video" content="https://abcnewsplayer-a.akamaihd.net/player/2.19.0.0004/amp.premier/AkamaiPremierPlayer.swf?settings_url=https://abcnewsplayer-a.akamaihd.net/player/2.19.0.0004/amp.premier/amp.premier.flashonly.xml?sec=1&amp;params=%7B%22playerId%22%3A%22facebookHTTP%22%7D&amp;data_feed_url=http://abcnews.go.com/video/itemfeed?id=57494464&amp;auto_play=true&amp;ad_control_enabled=false" />
<meta property="og:video:width" content="470" />
<meta property="og:video:height" content="265" />
<meta property="og:video:type" content="application/x-shockwave-flash" />
<meta property="og:video:secure_url" content="https://abcnewsplayer-a.akamaihd.net/player/2.19.0.0004/amp.premier/AkamaiPremierPlayer.swf?settings_url=https://abcnewsplayer-a.akamaihd.net/player/2.19.0.0004/amp.premier/amp.premier.flashonly.xml?sec=1&amp;params=%7B%22playerId%22%3A%22facebookHTTPS%22%7D&amp;data_feed_url=http://abcnews.go.com/video/itemfeed?id=57494464&amp;auto_play=true&amp;ad_control_enabled=false" />
<meta property="twitter:card" content="player" />
<meta property="twitter:site" content="@ABC" />
<meta property="twitter:player:width" content="412" />
<meta property="twitter:player:height" content="241" />
<meta property="twitter:player" content="https://abcnews.go.com/video/twittercard?id=57494464" />
<meta property="twitter:player:stream" content="http://once.unicornmedia.com/now/od/auto/98330877-5095-4ac9-9a8c-7cdcd3944274/15a750c8-e7be-4371-b5c3-dd911c0d8bb0/technology-57494464/content.once" />
<meta property="twitter:player:stream:content_type" content="video/mp4" />
<meta property="video:duration" content="51" />
<meta name="twitter:app:name:iphone" content="ABC News" />
<meta name="twitter:app:id:iphone" content="300255638" />
<meta name="twitter:app:url:iphone" content="abcnewsiphone://link/video,57494464" />
<meta name="twitter:app:name:ipad" content="ABC News" />
<meta name="twitter:app:id:ipad" content="306934135" />
<meta name="twitter:app:url:ipad" content="abcnewsipad://link/video,57494464" />
<meta property="al:iphone:url" content="abcnewsiphone://link/video,57494464" />
<meta property="al:iphone:app_store_id" content="300255638" />
<meta property="al:iphone:app_name" content="ABC News - Breaking US & World News" />
<meta property="al:ipad:url" content="abcnewsipad://link/video,57494464" />
<meta property="al:ipad:app_store_id" content="380520716" />
<meta property="al:ipad:app_name" content="ABC News for iPad" />
<link href="https://s.abcnews.com" rel="preconnect" crossorigin>
<link href="https://fonts.abcnews.com" rel="preconnect" crossorigin>
<link href="https://cdn.registerdisney.go.com" rel="preconnect" crossorigin>
<link type="text/css" rel="stylesheet" href="https://s.abcnews.com/assets/beta/css/icons.css?v=112" />
<link type="text/css" rel="stylesheet" href="https://s.abcnews.com/assets/beta/css/page-types/header_.css?v=112" />
<link type="text/css" rel="stylesheet" href="https://s.abcnews.com/assets/scss/css/video.css?v=189" />
<link id="canonical" rel="canonical" href="https://abcnews.go.com/Technology/video/samsung-unveil-8k-tv-fall-57494464" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://abcnews.go.com/abcnews/technologyheadlines" />
<link rel="image_src" href="https://s.abcnews.com/images/Technology/180830_atm_techbytes_hpMain_16x9_992.jpg" />
<script type="text/javascript" src="https://s.abcnews.com/assets/beta/js/lib.js?v=291"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/beta/js/custom/pages/video.js?v=291"></script>
<script type="text/javascript" id="disneyid-script" src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js"></script>
<script>
(function(d) {
var config = {
kitId: 'kyb8pht',
scriptTimeout: 3000,
async: true
},
h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//fonts.abcnews.com/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
<script type="text/javascript">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</script><script type="text/javascript">
window._tfa = window._tfa || [];
_tfa.push({ notify: 'action',name: 'pageview' });
</script>
<script src="//cdn.taboola.com/libtrc/abcnewsus-sc/tfa.js"></script><script type="text/javascript" async src="//native.sharethrough.com/assets/sfp.js"></script><link rel="alternate" href="android-app://com.abc.abcnews/abcnews/abcnews.go.com/Technology/video/samsung-unveil-8k-tv-fall-57494464" />
<link rel="alternate" href="ios-app://300255638/abcnews/abcnews.go.com/Technology/video/samsung-unveil-8k-tv-fall-57494464" />
<script type="text/javascript">
var userAgent = navigator.userAgent.toLowerCase();
currentURL = window.location.href;
if ((userAgent.indexOf('ipad') != -1 && userAgent.indexOf('safari') != -1) || currentURL.search('magicKey=html5') != -1) {
//nothing
} else {
document.write('<script type="text/javascript" src="https://s.abcnews.com/assets/js/player/sfplayer_index.js?v=291"><\/script>');
}
</script>
<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js" async="async"></script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js?pub=abcnews" async></script>
<script type="text/javascript" src="//objects.tremormedia.com/embed/js/banners.js"></script>
<script type="text/javascript">
var addthis_share = {
url: 'https://abcnews.go.com/Technology/video/samsung-unveil-8k-tv-fall-57494464', //override window url
title: '', //override window title
description: '', //optional
templates: {
twitter: '{{title}} {{url}} (via @ABC)'
},
url_transforms : {
shorten: {
twitter: 'bitly'
},
add : {
cid : 'share_{{code}}_widget'
}
},
shorteners : {
bitly : {
login: 'abcnewstech',
apiKey: 'R_5190cb0ae6ff4c5b820f12d2343e1114'
}
}
}
</script>
<script>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</script>
<script>
var electionJSObj = {};
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 12240; // ACCOUNT NUMBER
_sf_async_config.domain = location.hostname; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.autoDetect = false;
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/beta/js/angular/elections/2016/socket-tk.js?v=2"></script>
<!--<script src="https://s.abcnews.com/assets/beta/js/angular/elections/trontest.js?v=6"> </script>-->
<script type="text/javascript">
var digAdData;
var digGetAd = function(){};
tq = new Object();
tq.path = '/Lifestyle/Technology/video/';
tq.caid = 'Lifestyle/Technology';
tq.keywords = ((tq.keywords)&&(tq.keywords!=''))?tq.keywords+'':'';
tq.show = '';
tq.recipes = '';
tq.id = '57494464';
tq.section = 'technology';
tq.realsection = '';
tq.subsection = '';
tq.altsection = 'default';
tq.objType = 'video';
tq.byline = 'video';
tq.othersubs = '';
</script>
<script type='text/javascript' src='https://s.abcnews.com/assets/js/adCallOverride.js?v=1'></script>
<script type="text/javascript" id="fb-ad-script" src="https://s.abcnews.com/assets/js/FBAN_v2_4.js"></script>
<script type="text/javascript">
if(typeof AudienceNetworkPrebid != "undefined"){
fbPrebid = new AudienceNetworkPrebid("192534527849650_216014375501665");
fbPrebid.getProfile(function(profile) {
var token = profile.token; // prebid token string
});
if(document.location.href.indexOf("debug=true") > -1){
console.log("token - " + fbPrebid._tryGetToken());
}
}
</script>
<script type="text/javascript">
if(tq.path){
tq.urlTargetPath = (tq.path)?tq.path:window.location.pathname;
tq.urlTargetPath = (tq.urlTargetPath == '/')?'/index':tq.urlTargetPath;
tq.urlKeywords = (tq.keywords)?tq.keywords:'';
tq.urlRecipes = (tq.recipes)?tq.recipes:'';
tq.urlShow = (tq.show)?tq.show:'';
tq.urlFullQuery = '&tqkw='+encodeURI(tq.urlKeywords)+'&tqshow='+encodeURI(tq.urlShow)+encodeURI(tq.urlRecipes)+'&url='+encodeURI(tq.urlTargetPath);
}else{
tq.urlFullQuery = '&url='+encodeURI(window.location.pathname);
}
var fwNetworkId = '168234'
var fwSectionFallbackId = '109523';
var fwAdSystem = true;
</script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/min/fw.js?v=46.97"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/prebid.min.js?v=5.3" async></script>
<script type="text/javascript">
var fw = window.fw || {};
fw.sharethroughBid = function(sharethroughKey){
return {
bidder: 'sharethrough',
params: { pkey: sharethroughKey }
};
}
fw.tripleliftBid = function(tripleliftKey){
return {
bidder: 'triplelift',
params: { inventoryCode: tripleliftKey }
};
}
fw.audienceNetwork = function(placementId){
return {
bidder: 'audienceNetwork',
params: {
placementId: placementId,
format: 'native',
}
}
}
fw.aolBid = function(placement, network){
return {
bidder: 'aol',
params: {
placement: placement,
network: network || '10573.1'
}
};
}
fw.nnhBids = function(sharethroughKey, tripleliftKey, fanKey){
var adDef = {
code: 'news-native-homepage',
sizes: [[440, 90]],
bids: []
};
if(sharethroughKey){
adDef.bids.push(fw.sharethroughBid(sharethroughKey));
}
if(tripleliftKey){
adDef.bids.push(fw.tripleliftBid(tripleliftKey));
}
if(fanKey){
adDef.bids.push(fw.audienceNetwork(fanKey));
}
return adDef;
}
// PREBID ad definitions
fw.prebidAdDefs = {
"adunit-code-1": {
code: 'adunit-code-1',
sizes: [[300, 250]],
bids: [{
bidder: 'aol',
params: {
placement: 4330522,
network: '10573.1'
}
}, {
bidder: 'rubicon',
params: {
accountId: '8829',
siteId: '14549',
zoneId: '30505',
sizes: [15], //300x250
}
}, {
bidder: 'trustx',
params: {
uid: 2644
}
}, {
bidder: 'pubmatic',
params: {
publisherId: "102526",
adSlot: "abcnews_pm_ros@300x250",
}
}, {
bidder: 'criteo',
params: {
zoneId: 948987,
}
}]
},
"banner-ad": {
code: 'banner-ad',
sizes: [[728, 90]],
bids: [{
bidder: 'aol',
params: {
placement: 4330521,
network: '10573.1'
}
}, {
bidder: 'rubicon',
params: {
accountId: '8829',
siteId: '14549',
zoneId: '30505',
sizes: [2], //728x90
}
}, {
bidder: 'trustx',
params: {
uid: 2643
}
}, {
bidder: 'pubmatic',
params: {
publisherId: "102526",
adSlot: "abcnews_pm_ros@728x90",
}
}, {
bidder: 'criteo',
params: {
zoneId: 948988,
}
}]
},
"banner-ad-tablet": {
code: 'banner-ad-tablet-web',
sizes: [[728, 90]],
bids: [{
bidder: 'aol',
params: {
placement: 4330521,
network: '10573.1'
}
}, {
bidder: 'rubicon',
params: {
accountId: '8829',
siteId: '14549',
zoneId: '30505',
sizes: [2], //728x90
}
}, {
bidder: 'trustx',
params: {
uid: 2643
}
},{
bidder: 'pubmatic',
params: {
publisherId: "102526",
adSlot: "abcnews_pm_ros@728x90",
}
}, {
bidder: 'criteo',
params: {
zoneId: 948988,
}
}]
},
"news-native-homepage-desktop": fw.nnhBids('f0187c6c', 'abcnews_topstories_homepage'),
"news-native-homepage-mobile": fw.nnhBids('E8GDvm65srbZVYqkXP9jHA2x', 'abcnews_topstories_homepage', '499183847097593_499186427097335'),
"news-native-homepage-tablet": fw.nnhBids('GYKUJHSvgPhnj8vup4BREvQH', 'abcnews_topstories_homepage', '499183847097593_499186427097335'),
"news-native-index-desktop": fw.nnhBids('FknhBQLrM8Ty9ygk9iRuix7D', 'abcnews_topstories_index'),
"news-native-index-mobile": fw.nnhBids('ZtaArt34FfUGgudCnXbzYZT7', 'abcnews_topstories_index'),
"news-native-index-tablet": fw.nnhBids('VUMLaq5viQkXu8ioYAFhr9Pn', 'abcnews_topstories_index'),
"news-native-article-mobile": fw.nnhBids('8c681d32', 'abcnews_topstories_article'),
"news-native-article-desktop": fw.nnhBids('eda65e14', 'abcnews_topstories_article'),
"news-native-article-tablet": fw.nnhBids('3a92cd62', 'abcnews_topstories_article')
}
PREBID_TIMEOUT = 1500;STARTUP_AD_TIMEOUT = 10000;
fw.usePrebid = true;
// specific override for Sharethrough behavior
var pbjs = window.pbjs || {};
pbjs.bidderSettings = {
sharethrough: {
adserverTargeting: [{
key: "hb_size",
val: function(bidResponse) {
return '440x90';
}
}]
}
};
window.fw = fw;
</script>
</head>
<body>
<a name="top"></a>
<!-- Player Scripts -->
<script type="text/javascript" src="https://s.abcnews.com/assets/js/min/merlin-news.min.js?v=3.63"></script>
<script type="text/javascript">
var merlinObj = new VideoMerlin().setVideo({"contentId": '57494464',
"productId": "NewsWeb",
"source": "news",
"traceId": "null",
"template": "video",
"parentSource": "null",
"parentId": "null",
"grandParentId": "null",
"grandParentSource": "null",
"playlistPosition" : 0,
"playlistSize" : 20,
"recName": "null",
"recId": "null"
});
merlinObj.registerBasic(true,true);
</script>
<div class="window">
<div class="video videoindex">
<div class="video_overlay_film"></div><script src="https://s.abcnews.com/assets/beta/js/abcn-head.js?v=291"></script>
<div id="header-container" class="logged-out">
<div id="global-viewport" data-behavior="global_nav_condensed global_nav_full">
<!-- mobile -->
<nav id="global-nav-mobile">
<ul class="tier-1">
<li class="active">
<a class="menu-trigger nav-pillar nav-sections" data-route="false" href="#">
<span class="link-text">Sections</span>
<span class="icon-sections m-icon"></span>
</a>
<ul class="tier-2" data-behavior="favorites_mgmt">
<li>
<h1 class="label">
<span class="link-text">Sections</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="/" name="lpos=nav[header_desktop_video]&lid=section[Top Stories]">
<span class="link-text">Top Stories</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Video" name="lpos=nav[header_desktop_video]&lid=section[Watch]">
<span class="link-text">Watch</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/US" name="lpos=nav[header_desktop_video]&lid=section[U.S.]">
<span class="link-text">U.S.</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/International" name="lpos=nav[header_desktop_video]&lid=section[International]">
<span class="link-text">International</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Politics" name="lpos=nav[header_desktop_video]&lid=section[Politics]">
<span class="link-text">Politics</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Lifestyle" name="lpos=nav[header_desktop_video]&lid=section[Lifestyle]">
<span class="link-text">Lifestyle</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_video]&lid=section[Entertainment]">
<span class="link-text">Entertainment</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/VR" name="lpos=nav[header_desktop_video]&lid=section[Virtual Reality]">
<span class="link-text">Virtual Reality</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Health" name="lpos=nav[header_desktop_video]&lid=section[Health]">
<span class="link-text">Health</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Technology" name="lpos=nav[header_desktop_video]&lid=section[Technology]">
<span class="link-text">Technology</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Sports" name="lpos=nav[header_desktop_video]&lid=section[Sports]">
<span class="link-text">Sports</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/alerts/weather" name="lpos=nav[header_desktop_video]&lid=section[Weather]">
<span class="link-text">Weather</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://fivethirtyeight.com" name="lpos=nav[header_desktop_video]&lid=section[FiveThirtyEight]">
<span class="link-text">FiveThirtyEight</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-shows" data-route="false" href="#">
<span class="link-text">Shows</span>
<span class="icon-shows m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Shows</span>
</h1>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://www.goodmorningamerica.com" name="lpos=nav[header_desktop_video]&lid=section[Good Morning America]">
<span class="link-text">Good Morning America</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/WN" name="lpos=nav[header_desktop_video]&lid=section[World News Tonight]">
<span class="link-text">World News Tonight</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/Nightline" name="lpos=nav[header_desktop_video]&lid=section[Nightline]">
<span class="link-text">Nightline</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/2020" name="lpos=nav[header_desktop_video]&lid=section[20/20]">
<span class="link-text">20/20</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/ThisWeek" name="lpos=nav[header_desktop_video]&lid=section[This Week]">
<span class="link-text">This Week</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/TheView" name="lpos=nav[header_desktop_video]&lid=section[The View]">
<span class="link-text">The View</span>
</a>
</li>
<li>
<a class="sections menu-trigger" data-tab="true" href="https://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_desktop_video]&lid=section[What Would You Do?]">
<span class="link-text">What Would You Do?</span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-live" data-route="false" href="#">
<span class="link-text">Live</span>
<span class="icon-play m-icon"></span>
</a>
<ul class="tier-2">
<li>
<h1 class="label">
<span class="link-text">Live</span>
</h1>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_video]&lid=[link]" href="https://abcnews.go.com/live/video/special-live-11">
<span class="link-text">ABC News Live</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_video]&lid=[link]" href="https://abcnews.go.com/live/video/special-live-08">
<span class="link-text">White House's flag at half-mast after death of Sen. McCain</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_video]&lid=[link]" href="https://abcnews.go.com/live/video/special-live-10">
<span class="link-text">Waves crash on the beach in Ocean City, New Jersey</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_video]&lid=[link]" href="https://abcnews.go.com/live/video/special-live-09">
<span class="link-text">View of Los Angeles' Hollywood Blvd</span>
<span class="icon-play m-icon"></span>
</a>
</li>
<li>
<a class="m-live" data-mobile="true" name="lpos=nav[header_live_desktop_video]&lid=[link]" href="https://abcnews.go.com/live/video/special-live-5">
<span class="link-text">Alpacas graze at the Stargrazer Ranch in Loveland, CO</span>
<span class="icon-play m-icon"></span>
</a>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-pillar nav-more" data-route="false" href="#">
<span class="link-text">More</span>
<span class="icon-more m-icon"></span>
</a>
<ul class="tier-2">
<li>
<a href="http://disneyprivacycenter.com" data-tab="true" name="lpos=nav[header_desktop_video]&lid=section[Privacy Policy]" target="_blank">
<span class="link-text">Privacy Policy</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/notice-to-california-residents/" data-tab="true" name="lpos=nav[header_desktop_video]&lid=section[Your CA Privacy Rights]" target="_blank">
<span class="link-text">Your CA Privacy Rights</span>
</a>
</li>
<li>
<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" data-tab="true" name="lpos=nav[header_desktop_video]&lid=section[Children's Online Privacy Policy]" target="_blank">
<span class="link-text">Children's Online Privacy Policy</span>
</a>
</li>
<li>
<a href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" data-tab="true" name="lpos=nav[header_desktop_video]&lid=section[Interest-Based Ads]" target="_blank">
<span class="link-text">Interest-Based Ads</span>
</a>
</li>
<li>
<a href="http://disneytermsofuse.com" data-tab="true" name="lpos=nav[header_desktop_video]&lid=section[Terms of Use]" target="_blank">
<span class="link-text">Terms of Use</span>
</a>
</li>
<li>
<a href="https://abcnews.go.com/Site/page?id=3068843" data-tab="true" name="lpos=nav[header_desktop_video]&lid=section[Contact Us]" target="_blank">
<span class="link-text">Contact Us</span>
</a>
</li>
<li>
<h1 class="footer label">
<span class="link-text">Yahoo!-ABC News Network <span class='copy-pipe'> | </span> &copy; 2018 ABC News Internet Ventures. All rights reserved.</span>
</h1>
</li>
</ul>
</li>
<li>
<a class="menu-trigger nav-search" data-route="false" href="#">
<span class="link-text">Search</span>
<span class="icon-search2 m-icon"></span>
</a>
<ul class="tier-2">
<li>
<div class="global-search" id="global-search-mobile">
<input class="search-box" placeholder="Search" type="text"><input class="btn-search" type="submit">
<span class="icon-search2 m-icon"></span>
</div>
</li>
</ul>
</li>
</ul>
</nav>
<div class="menu-overlay-primary"></div>
<div data-behavior="global_header livetab appboy_init" id="header-wrapper" data-device="desktop" data-domain="https://abcnews.go.com" data-playerversion="https://abcnewsplayer-a.akamaihd.net/player/2.101.9">
<header id="global-header">
<div class="menu-overlay-secondary"></div>
<div class="container">
<a data-route="false" href="#" id="global-nav-mobile-trigger"><span>Menu</span></a>
<h1>
<a href='https://abcnews.go.com' name="lpos=nav[header_desktop_video]&lid=section[Logo]">
<span class="icon-logo"></span>
</a>
</h1>
<div class="abcn-interests-modules">
<div class="abcn-interest-popover">
<div class="interest-close"></div>
<span class="interest-label">Interest Successfully Added</span>
<span class="interest-popover-msg">
We'll notify you here with news about</br> <span class="interest-active">AlertTag</span>
</span>
<span class="interest-turnon-noti">Turn on desktop notifications for breaking stories about interest? </span>
<label class="interest-switch">
<input type="checkbox">
<span class="interest-slider round"></span>
<span class="off_text">Off</span>
<span class="on_text">On</span>
</label>
</div>
</div>
<ul class="tools">
<li class="interest" data-behavior="ufirst_init">
<a href="javascript:void();" id="global-interest-trigger">
<span class="icon-notifications"></span>
<span class="notification-badge"></span>
</a>
<div class="abcn-interest-notifications">
<div class="notification-header">
<span class="notification-title parent-title">Notifications</span>
<div class="gear-holder">
<span class="gear icon-settings"></span>
</div>
</div>
<div class="notification-body">
<div class="interest_loader"></div>
<!-- Notification Settings -->
<ul class="notification-settings">
<li class="manage-interests">
<div class="notification-title">Notifications For Interests:</div>
<ul class="notification-settings-interests">
</ul>
</li>
</ul>
<ul class="notification-sections">
<!-- BREAKING NEWS -->
<li class="notification-breaking-box">
<div class="notification-title">Breaking</div>
<ul class="notification-bn-ul"></ul>
</li>
<!--INTERESTS -->
<li class="notification-interest-box">
<div class="notification-title">
Interests
<span class="see-all"><a href="/myinterests?cid=clicksource_nc_seeall">See All</a></span>
</div>
<ul class="notification-int-ul"></ul>
</li>
</ul>
</div>
<div class="notification-footer">
<!-- show this if not logged in or if UNID -->
<div class="noti-footer-callouts noti-footer-notloggedin">
<div>
<span class="uf-checkmark check-on"><span class="icon-interest-check"></span></span>To save your interests across all devices <a href="#" class="uf-signup main-login black-ln">Log In</a> or <a href="#" class="uf-signup main-signup uf-create-acct black-ln">Sign Up</a>
</div>
</div>
<!-- show this to promote web notifications for BN -->
<div class="noti-footer-callouts promote-web-not">
<div>
<span>Turn on desktop notifications for breaking news?</span>
<label class="bn-toggleswitch">
<input type="checkbox">
<span class="interest-slider round"></span>
<span class="off_text">Off</span>
<span class="on_text">On</span>
</label>
</div>
</div>
</div>
</div>
<div class="chevron-toggle"></div>
</li>
<li class="user">
<a class="profile-logged-out loggedOut signin" data-tab="true" data-affiliatename="abcn" data-behavior="profile_handler" href="#" data-route="false" name="lpos=nav[header_desktop_video]&lid=section[Log In]">Log In</a>
<a class="profile-logged-in loggedIn" data-tab="true" style="display: none;" data-affiliatename="abcn" href="#" thref="#" data-behavior="profile" data-route="false" name="lpos=nav[header_desktop_video]&lid=section[Profile]">
<span class="icon-login"></span>
</a>
</li>
</ul>
</div>
<!-- desktop -->
<nav id="global-nav">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement">
<li class="video" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Video" name="lpos=nav[header_desktop_video]&lid=section[Video]">
Video
</a>
</li>
<li class="live" itemprop="name">
<a href="https://abcnews.go.com/Live" data-tab="true" data-behavior="livebar_handler" itemprop="url" name="lpos=nav[header_desktop_video]&lid=section[Live]">Live</a>
</li>
<li class="shows">
<a href="#">Shows</a>
<div class="shows-dropdown">
<ul>
<li itemprop="name">
<a itemprop="url" href="https://www.goodmorningamerica.com" name="lpos=nav[header_desktop_video]&lid=section[Good Morning America]" data-mobile="false" name="lpos=nav[header_video]&lid=section[Good Morning America]" class="black-ln">
<span class="link-text">Good Morning America</span>
<span class="link-text-short">Good Morning America</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/WN" name="lpos=nav[header_desktop_video]&lid=section[World News Tonight]" data-mobile="false" name="lpos=nav[header_video]&lid=section[World News Tonight]" class="black-ln">
<span class="link-text">World News Tonight</span>
<span class="link-text-short">World News Tonight</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/Nightline" name="lpos=nav[header_desktop_video]&lid=section[Nightline]" data-mobile="false" name="lpos=nav[header_video]&lid=section[Nightline]" class="black-ln">
<span class="link-text">Nightline</span>
<span class="link-text-short">Nightline</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/2020" name="lpos=nav[header_desktop_video]&lid=section[20/20]" data-mobile="false" name="lpos=nav[header_video]&lid=section[20/20]" class="black-ln">
<span class="link-text">20/20</span>
<span class="link-text-short">20/20</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/ThisWeek" name="lpos=nav[header_desktop_video]&lid=section[This Week]" data-mobile="false" name="lpos=nav[header_video]&lid=section[This Week]" class="black-ln">
<span class="link-text">This Week</span>
<span class="link-text-short">This Week</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/TheView" name="lpos=nav[header_desktop_video]&lid=section[The View]" data-mobile="false" name="lpos=nav[header_video]&lid=section[The View]" class="black-ln">
<span class="link-text">The View</span>
<span class="link-text-short">The View</span>
</a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/WhatWouldYouDo" name="lpos=nav[header_desktop_video]&lid=section[What Would You Do?]" data-mobile="false" name="lpos=nav[header_video]&lid=section[What Would You Do?]" class="black-ln">
<span class="link-text">What Would You Do?</span>
<span class="link-text-short">What Would You Do?</span>
</a>
</li>
</ul>
</div>
</li>
<li class="none more" itemprop="name">
<a href="#" itemprop="url" data-mobile="false">
<span class="icon-more"></span>
</a>
<div class="more-dropdown">
<ul>
<li class="u.s." itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/US" name="lpos=nav[header_desktop_video]&lid=section[U.S.]" class="black-ln">
U.S.
</a>
</li>
<li class="politics" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Politics" name="lpos=nav[header_desktop_video]&lid=section[Politics]" class="black-ln">
Politics
</a>
</li>
<li class="international" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/International" name="lpos=nav[header_desktop_video]&lid=section[International]" class="black-ln">
International
</a>
</li>
<li class="entertainment" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Entertainment" name="lpos=nav[header_desktop_video]&lid=section[Entertainment]" class="black-ln">
Entertainment
</a>
</li>
<li class="lifestyle" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Lifestyle" name="lpos=nav[header_desktop_video]&lid=section[Lifestyle]" class="black-ln">
Lifestyle
</a>
</li>
<li class="health" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Health" name="lpos=nav[header_desktop_video]&lid=section[Health]" class="black-ln">
Health
</a>
</li>
<li class="virtualreality" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/VR" name="lpos=nav[header_desktop_video]&lid=section[Virtual Reality]" class="black-ln">
Virtual Reality
</a>
</li>
<li class="technology" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Technology" name="lpos=nav[header_desktop_video]&lid=section[Technology]" class="black-ln">
Technology
</a>
</li>
<li class="sports" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/Sports" name="lpos=nav[header_desktop_video]&lid=section[Sports]" class="black-ln">
Sports
</a>
</li>
<li class="weather" itemprop="name">
<a itemprop="url" data-tab="true" href="https://abcnews.go.com/alerts/weather" name="lpos=nav[header_desktop_video]&lid=section[Weather]" class="black-ln">
Weather
</a>
</li>
<li class="fivethirtyeight" itemprop="name">
<a itemprop="url" data-tab="true" href="https://fivethirtyeight.com" name="lpos=nav[header_desktop_video]&lid=section[FiveThirtyEight]" class="black-ln">
FiveThirtyEight
</a>
</li>
</ul>
<div class="footer-links">
<ul class="more-more pipes">
<li itemprop="name">
<a itemprop="url" href="http://disneyprivacycenter.com" target="_blank" name="lpos=nav[header_desktop_video]&lid=section[Privacy Policy]"><span class="link-text">Privacy Policy</span><span class="link-text-short">Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank" name="lpos=nav[header_desktop_video]&lid=section[Your CA Privacy Rights]"><span class="link-text">Your CA Privacy Rights</span><span class="link-text-short">Your CA Privacy Rights</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank" name="lpos=nav[header_desktop_video]&lid=section[Children's Online Privacy Policy]"><span class="link-text">Children's Online Privacy Policy</span><span class="link-text-short">Children's Online Privacy Policy</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" target="_blank" name="lpos=nav[header_desktop_video]&lid=section[Interest-Based Ads]"><span class="link-text">Interest-Based Ads</span><span class="link-text-short">Interest-Based Ads</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="http://disneytermsofuse.com" target="_blank" name="lpos=nav[header_desktop_video]&lid=section[Terms of Use]"><span class="link-text">Terms of Use</span><span class="link-text-short">Terms of Use</span></a>
</li>
<li itemprop="name">
<a itemprop="url" href="https://abcnews.go.com/Site/page?id=3068843" target="_blank" name="lpos=nav[header_desktop_video]&lid=section[Contact Us]"><span class="link-text">Contact Us</span><span class="link-text-short">Contact Us</span></a>
</li>
</ul>
</div>
<div class="footer-wrapper">
<ul class="footer">
<li class="footer label">
<span class="link-text">Yahoo!-ABC News Network <span class='copy-pipe'> | </span> &copy; 2018 ABC News Internet Ventures. All rights reserved.</span>
</li>
</ul>
</div>
</div>
</li>
<div class="search">
<a href="#" id="global-search-trigger">
<span class="icon-search2"></span>
<span class="icon-close"></span>
</a>
<div class="global-search" id="global-search">
<input class="search-box" placeholder="Search Headlines, News and Video..." type="text">
<input class="btn-search" type="submit">
<span class="icon-search2"></span>
</div>
</div>
</ul>
</nav>
</header>
</div>
<div id="breaking-alerts"></div>
</div>
</div>
<script src="https://s.abcnews.com/assets/beta/js/abcn.js?v=291"></script>
<!-- FastCast -->
<script src="https://s.abcnews.com/assets/fastcast/tinycast.prod.js?v=291"></script>
<script>
TinyCast.easyInit({pid:11001, "dcs": "PROD", "path": "https://s.abcnews.com/assets"},
function onMessage(data) {
if (data.data) {
abcn_ui.Helpers.live_alerts_render.updateLiveAlerts(data.data);
}
}
)
</script>
<script type="text/javascript" src="https://abcnewsplayer-a.akamaihd.net/player/2.101.9/amp.premier/amp.premier.min.js?v=2"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/ua-parse.js?v=3"></script>
<script type="text/javascript" src="https://s.abcnews.com/assets/js/angular/video/desktop.js?v=81"></script>
<div id="video_container" class="video_container" id="ng-app" ng-app="ngVideoPlayer">
<div class="video_contents" ng-cloak ng-controller="vpCtrl">
<div class="video_main" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<div id="video_header">
<h1 itemprop="name">Samsung to unveil 8K TV this fall</h1>
<div class="more" ng-click="toggleDrawer();"><a href="javascript:void(0);" name="lpos=widget[videoindex]&link[Close]">More</a><span class="arrow"></span></div>
<div class="video_meta_drawer">
<div class="overview" itemprop="description">The largest 8K model to hit stores will be 85 inches.</div>
<div class="dateTime">
<span class="duration">0:51</span> | <span class="date">08/30/18</span>
</div>
<div class="topics">
</div>
<div class="fullstory">
</div>
</div>
</div>
<div id="video_stage" class="abcn-amp-skin">
<meta itemprop="duration" content="T0M51S" />
<meta itemprop="height" content="640" />
<meta itemprop="contentUrl" content="http://ondemand.abcnews.com/playback/abcnews/2018/08/180830_atm_techbytes_700.mp4" />
<meta itemprop="width" content="360" />
<meta itemprop="thumbnailUrl" content="https://s.abcnews.com/images/Technology/180830_atm_techbytes_hpMain_16x9_992.jpg" />
<meta itemprop="embedUrl" content="https://abcnewsplayer-a.akamaihd.net/player/2.101.9/amp.premier/AkamaiPremierPlayer.swf?settings_url=https://abcnews.go.comhttps://abcnewsplayer-a.akamaihd.net/player/2.101.9/_config/flash.xml&amp;params=%7B%22playerId%22%3A%22facebookHTTP%22%7D&amp;data_feed_url=https://abcnews.go.com/video/itemfeed?id=57494464" />
<meta itemprop="uploadDate" content="2018-08-30T06:57:34Z" />
<div id="player-placeholder"></div>
<div class="abcn-player" playerid="videoplayer" clipid="57494464" autostart="true" volume="0.75" ads="true" playerversion="https://abcnewsplayer-a.akamaihd.net/player/2.101.9" namespace="vididx_player" mediaType="default" controls="persistent" fullscreen="external"></div>
<div id="share-links"><a href="http://abcnews.go.com/">ABC Breaking News</a> | <a href="http://abcnews.go.com/Video">Latest News Videos</a></div>
<div id="share_overlay" scroller="true"></div>
<div class="ad">
<div class="ad_content">
<div class="adslug"><!-- AD --></div>
<div id="sfpSynch"><span id="300x250slot" class="_fwph"><form id="_fw_form_300x250slot" style="display:none"><input type="hidden" name="_fw_input_300x250slot" id="_fw_input_300x250slot" value="w=300&h=250&envp=g_js&slau=SF Companion 300x250&sflg=-nrpl;"></form><span id="_fw_container_300x250slot" class="_fwac"></span></span></div>
</div>
</div>
<div ng-show="showUpNext" id="comingup">
<div class="xx_close" ng-click="close()"></div>
<div id="nextVideoContainer">
<p class="counter" ng-show="timerStarted">Coming up in the next <span>{{countdown}} {{countdownlbl}}</span></p>
<p class="counter" ng-show="!timerStarted">Coming up next:</p>
<div class="video_thumb">
<img ng-src="{{nextVideo.image}}" width="148" />
<div class="shadow"><span class="icon"></span></div>
<div class="clearboth"></div>
</div>
<p class="title">{{nextVideo.title}}</p>
<p>{{nextVideo.description}}</p>
<p class="callout"><a ng-click="playVideo(nextVideo.id, $event);" href="{{nextVideo.url}}">Skip to this video now <span></span></a></p>
<div class="clearboth"></div>
</div>
<div id="upnext_carousel" class="jcarousel-wrapper">
<p class="counter">Related</p>
<a class="prev" ng-click="cancelUpNextTimer();"><span class="chevron-left"></span></a>
<div class="jcarousel" id="relatedMiniCarousel" data-abcn-carousel data-itemperpage="2" data-srctype="js">
<ul>
<li class="related" ng-repeat="itm in playlist" data-carousel-repeat-directive>
<a ng-click="playVideo(itm.id, $event);" href="{{itm.url}}" data-id="{{itm.id}}" class="relatedThumb">
<img ng-src="{{itm.image}}" width="148"/>
<div class="shadow"><span class="icon"></span></div>
</a>
</li>
</ul>
</div>
<a class="next" ng-click="cancelUpNextTimer();"><span class="chevron-right"></span></a>
</div>
<div class="clearboth"></div>
</div>
<div id="pause_overlay_meta">
<p class="label noborder">Now Playing:</p>
<p class="title">{{currentVideo.title}}</p>
<div class="calltoaction">
<a href="javascript:void(0);" ng-click="unPausePlayer()">
<span class="playicon"></span>
<span class="c2atext">Resume Playing Video</span>
</a>
</div>
</div>
</div>
<div id="bannerad">
<div class="banneradcontainer">
<script type="text/javascript">digGetAd("Banner");</script>
</div>
</div>
<div id="pause_overlay"></div>
</div>
<div id="video_misc">
<div id="waypoint-marker"></div>
<div id="mini-player-panel">
<div class="mini-player-meta">
<p class="_cliplabel"></p>
<p class="_cliptitle"></p>
<p class="_clipcaption"></p>
<p class="_cliplink"><a href="javascript:void(0)" ng-click="scrollAndRoll();">Play Video <span class="chevron"></span></a></p>
</div>
</div>
<div class="mini-player-overlay" ng-click="scrollAndRoll();"><span></span></div>
<div class="_tabheader">
<div ng-class="{'active' : showComments}" class="tab tab_comments first" ng-click="showExtras = false; showComments = true; showTranscript = false; showRelated = false; handlePlayer();">Comments</div>
<div ng-class="{'active' : showExtras}" class="tab tab_extras" ng-click="showExtras = true; showComments = false; showTranscript = false; showRelated = false; handlePlayer();">Related Extras</div>
<div ng-class="{'active' : showRelated}" class="tab tab_relateds" ng-click="showExtras = false; showComments = false; showTranscript = false; showRelated = true; handlePlayer();">Related Videos</div>
<div ng-class="{'active' : showTranscript}" class="tab tab_transcript last" ng-click="showExtras = false; showComments = false; showTranscript = true; showRelated = false; handlePlayer();">Video Transcript</div>
<div class="clearboth"><!-- empty --></div>
</div>
<div id="_transcripts" ng-show="showTranscript">
<div class="_title">Transcript for <span> Samsung to unveil 8K TV this fall</span></div>
<div class="_text">
In today's tech bikes forbidden next big thing from Sam sent the company's first. Eight K televisions go on sale this fall if it isn't three sizes the biggest. Being a massive 85 inches no word on prices but estimates for the largest first and over 101000. Dollar. Turner is confirming it recently tested the feature just in Jessica townspeople may want to fund follow not ask of course. Yeah that's what a spokesperson says it's part of a company effort to make sure users have relevant time lines. The test lasted a few days and only went to a small group of people. And it's not a game of the groans but a throne for games look at this a new video game chair by Acer puts three monitors in front of your face. And holds the rest of a computer to plate reclined swivels and even vibrates in response to the action in your game. Well pretty cool idea hazards are correct.
</div>
<p class="disclaimer">This transcript has been automatically generated and may not be 100% accurate.</p>
</div>
<div id="_comments" ng-show="showComments">
</div>
<div id="_extras" ng-show="showExtras">
<div class="jcarousel-wrapper">
<div class="_extraswrapper">
<a class="prev"><span class="chevron-left"></span></a>
<div class="jcarousel" id="related_extras" data-abcn-carousel data-itemperpage="1" data-srctype="markup">
<ul>
<li>
<a class="_relextra" href="/Technology/video/samsung-unveils-galaxy-note-57120013" name="lpos=widget[videoindex]&link[related_extras]">
<div class="relthumb">
<img src="https://s.abcnews.com/images/Technology/180809_atm_techbytes_hpMain_16x9_384.jpg" width="300" class="thumb"/>
<span class="icon"></span>
<div class="shadow"></div>
<div class="clearboth"></div>
</div>
</a>
<p class="reltitle"><a class="_relextra" href="/Technology/video/samsung-unveils-galaxy-note-57120013" name="lpos=widget[videoindex]&link[related_extras]"><span class="reltype _video"></span>Samsung unveils Galaxy Note 9</a></p>
<p class="reldescription">The iPhone competitor will feature a large display, a fingerprint sensor and a yellow stylus.</p>
</li>
</ul>
</div>
<a class="next"><span class="chevron-right"></span></a>
</div>
</div>
</div>
<div id="_relateds" ng-show="showRelated">
<div ng-show="outbrainMode == false" class="jcarousel-wrapper">
<a class="prev"><span class="chevron-left"></span></a>
<div class="jcarousel" id="related_carousel" data-abcn-carousel data-itemperpage="5" data-srctype="markup">
<ul>
<li>
<p class="_relcaption" id="{{currentVideoIdx == 0 ? 'current' : '_relcaption'+0}}"><span ng-show="currentVideoIdx == 0">Now Playing:</span> Samsung unveils Galaxy Note 9</p>
<a ng-click="playVideo('57120013', $event)" class="_relvideo" href="/Technology/video/samsung-unveils-galaxy-note-57120013" data-idx="0">
<img src="https://s.abcnews.com/images/Technology/180809_atm_techbytes_hpMain_16x9_384.jpg" width="145" height="84"/>
<span class="icon"></span>
<span class="nowplaying" ng-show="currentVideoIdx == '0'"></span>
<div class="shadow"></div>
</a>
</li>
<li>
<p class="_relcaption" id="{{currentVideoIdx == 1 ? 'current' : '_relcaption'+1}}"><span ng-show="currentVideoIdx == 1">Now Playing:</span> Apple and Samsung settle their long-running patent dispute</p>
<a ng-click="playVideo('56226415', $event)" class="_relvideo" href="/Technology/video/apple-samsung-settle-long-running-patent-dispute-56226415" data-idx="1">
<img src="https://s.abcnews.com/images/Technology/180628_atm_techbytes2_hpMain_16x9_384.jpg" width="145" height="84"/>
<span class="icon"></span>
<span class="nowplaying" ng-show="currentVideoIdx == '1'"></span>
<div class="shadow"></div>
</a>
</li>
<li>
<p class="_relcaption" id="{{currentVideoIdx == 2 ? 'current' : '_relcaption'+2}}"><span ng-show="currentVideoIdx == 2">Now Playing:</span> Samsung to unveil 8K TV this fall</p>
<a ng-click="playVideo('57494464', $event)" class="_relvideo" href="/Technology/video/samsung-unveil-8k-tv-fall-57494464" data-idx="2">
<img src="https://s.abcnews.com/images/Technology/180830_atm_techbytes_hpMain_16x9_384.jpg" width="145" height="84"/>
<span class="icon"></span>
<span class="nowplaying" ng-show="currentVideoIdx == '2'"></span>
<div class="shadow"></div>
</a>
</li>
<li>
<p class="_relcaption" id="{{currentVideoIdx == 3 ? 'current' : '_relcaption'+3}}"><span ng-show="currentVideoIdx == 3">Now Playing:</span> New technology designed to keep ambulances safer </p>
<a ng-click="playVideo('57470560', $event)" class="_relvideo" href="/GMA/News/video/technology-designed-ambulances-safer-57470560" data-idx="3">
<img src="https://s.abcnews.com/images/GMA/180829_gma_kerley2_0741_hpMain_16x9_384.jpg" width="145" height="84"/>
<span class="icon"></span>
<span class="nowplaying" ng-show="currentVideoIdx == '3'"></span>
<div class="shadow"></div>
</a>
</li>
<li>
<p class="_relcaption" id="{{currentVideoIdx == 4 ? 'current' : '_relcaption'+4}}"><span ng-show="currentVideoIdx == 4">Now Playing:</span> Trump administration wages battle with Google</p>
<a ng-click="playVideo('57470154', $event)" class="_relvideo" href="/GMA/News/video/trump-administration-wages-battle-google-57470154" data-idx="4">
<img src="https://s.abcnews.com/images/GMA/180829_gma_google_hpMain_16x9_384.jpg" width="145" height="84"/>
<span class="icon"></span>
<span class="nowplaying" ng-show="currentVideoIdx == '4'"></span>
<div class="shadow"></div>
</a>
</li>
<li>
<p class="_relcaption" id="{{currentVideoIdx == 5 ? 'current' : '_relcaption'+5}}"><span ng-show="currentVideoIdx == 5">Now Playing:</span> Instagram rolls out new features aimed at improving security</p>
<a ng-click="playVideo('57469412', $event)" class="_relvideo" href="/Technology/video/instagram-rolls-features-aimed-improving-security-57469412" data-idx="5">
<img src="https://s.abcnews.com/images/Technology/180829_atm_techbytes_hpMain_16x9_384.jpg" width="145" height="84"/>
<span class="icon"></span>
<span class="nowplaying" ng-show="currentVideoIdx == '5'"></span>
<div class="shadow"></div>
</a>
</li>
<li>
<p class="_relcaption" id="{{currentVideoIdx == 6 ? 'current' : '_relcaption'+6}}"><span ng-show="currentVideoIdx == 6">Now Playing:</span> Uber partners with Toyota to build self-driving cars</p>
<a ng-click="playVideo('57444617', $event)" class="_relvideo" href="/Technology/video/uber-partners-toyota-build-driving-cars-57444617" data-idx="6">
<img src="https://s.abcnews.com/images/Technology/180828_atm_techbytes_hpMain_16x9_384.jpg" width="145" height="84"/>
<span class="icon"></span>
<span class="nowplaying" ng-show="currentVideoIdx == '6'"></span>
<div class="shadow"></div>
</a>
</li>
<li>
<p class="_relcaption" id="{{currentVideoIdx == 7 ? 'current' : '_relcaption'+7}}"><span ng-show="currentVideoIdx == 7">Now Playing:</span> YouTube plans to allow fewer ad skips</p>
<a ng-click="playVideo('57422058', $event)" class="_relvideo" href="/Technology/video/youtube-plans-fewer-ad-skips-57422058" data-idx="7">
<img src="https://s.abcnews.com/images/Technology/180827_atm_techbytes_hpMain_16x9_384.jpg" width="145" height="84"/>
<span class="icon"></span>
<span class="nowplaying" ng-show="currentVideoIdx == '7'"></span>
<div class="shadow"></div>
</a>
</li>
<li>
<p class="_relcaption" id="{{currentVideoIdx == 8 ? 'current' : '_relcaption'+8}}"><span ng-show="currentVideoIdx == 8">Now Playing:</span> Facebook increases security after 2016 election controversy</p>
<a ng-click="playVideo('57328288', $event)" class="_relvideo" href="/Technology/video/facebook-increases-security-2016-election-controversy-57328288" data-idx="8">
<img src="https://s.abcnews.com/images/Technology/180822_atm_techbytes_hpMain_16x9_384.jpg" width="145" height="84"/>
<span class="icon"></span>
<span class="nowplaying" ng-show="currentVideoIdx == '8'"></span>
<div class="shadow"></div>
</a>
</li>
<li>
<p class="_relcaption" id="{{currentVideoIdx == 9 ? 'current' : '_relcaption'+9}}"><span ng-show="currentVideoIdx == 9">Now Playing:</span> Google accused of storing users' location data</p>
<a ng-click="playVideo('57303925', $event)" class="_relvideo" href="/Technology/video/google-accused-storing-users-location-data-57303925" data-idx="9">
<img src="https://s.abcnews.com/images/Technology/180821_atm_techbytes_hpMain_16x9_384.jpg" width="145" height="84"/>
<span class="icon"></span>
<span class="nowplaying" ng-show="currentVideoIdx == '9'"></span>
<div class="shadow"></div>
</a>
</li>
<li>
<p class="_relcaption" id="{{currentVideoIdx == 10 ? 'current' : '_relcaption'+10}}"><span ng-show="currentVideoIdx == 10">Now Playing:</span> Netflix responds to criticism for running ads</p>
<a ng-click="playVideo('57281380', $event)" class="_relvideo" href="/Technology/video/netflix-responds-criticism-running-ads-57281380" data-idx="10">
<img src="https://s.abcnews.com/images/Technology/180820_atm_techbytes_hpMain_16x9_384.jpg" width="145" height="84"/>
<span class="icon"></span>
<span class="nowplaying" ng-show="currentVideoIdx == '10'"></span>
<div class="shadow"></div>
</a>
</li>
<li>
<p class="_relcaption" id="{{currentVideoIdx == 11 ? 'current' : '_relcaption'+11}}"><span ng-show="currentVideoIdx == 11">Now Playing:</span> Kroger testing driverless grocery delivery</p>
<a ng-click="playVideo('57237164', $event)" class="_relvideo" href="/Technology/video/kroger-testing-driverless-grocery-delivery-57237164" data-idx="11">
<img src="https://s.abcnews.com/images/Technology/180817_atm_techbytes_hpMain_16x9_384.jpg" width="145" height="84"/>
<span class="icon"></span>
<span class="nowplaying" ng-show="currentVideoIdx == '11'"></span>
<div class="shadow"></div>
</a>
</li>
<li>
<p class="_relcaption" id="{{currentVideoIdx == 12 ? 'current' : '_relcaption'+12}}"><span ng-show="currentVideoIdx == 12">Now Playing:</span> Apple Car rumored to roll out by 2025</p>
<a ng-click="playVideo('57212920', $event)" class="_relvideo" href="/Technology/video/apple-car-rumored-roll-2025-57212920" data-idx="12">
<img src="https://s.abcnews.com/images/Technology/180816_atm_techbytes_hpMain_16x9_384.jpg" width="145" height="84"/>
<span class="icon"></span>
<span class="nowplaying" ng-show="currentVideoIdx == '12'"></span>
<div class="shadow"></div>
</a>
</li>
<li>
<p class="_relcaption" id="{{currentVideoIdx == 13 ? 'current' : '_relcaption'+13}}"><span ng-show="currentVideoIdx == 13">Now Playing:</span> Asleep at the wheel: Exposing dangers of drowsy driving</p>
<a ng-click="playVideo('57186379', $event)" class="_relvideo" href="/Technology/video/asleep-wheel-exposing-dangers-drowsy-driving-57186379" data-idx="13">
<img src="https://s.abcnews.com/images/WNT/180815_abc_kerley_drowsy1_hpMain_16x9_384.jpg" width="145" height="84"/>
<span class="icon"></span>
<span class="nowplaying" ng-show="currentVideoIdx == '13'"></span>
<div class="shadow"></div>
</a>
</li>
<li>
<p class="_relcaption" id="{{currentVideoIdx == 14 ? 'current' : '_relcaption'+14}}"><span ng-show="currentVideoIdx == 14">Now Playing:</span> Sprint prepares for next generation of smartphones</p>
<a ng-click="playVideo('57189217', $event)" class="_relvideo" href="/Technology/video/sprint-prepares-generation-smartphones-57189217" data-idx="14">
<img src="https://s.abcnews.com/images/Technology/180815_atm_techbytes_hpMain_16x9_384.jpg" width="145" height="84"/>
<span class="icon"></span>
<span class="nowplaying" ng-show="currentVideoIdx == '14'"></span>
<div class="shadow"></div>
</a>
</li>
<li>
<p class="_relcaption" id="{{currentVideoIdx == 15 ? 'current' : '_relcaption'+15}}"><span ng-show="currentVideoIdx == 15">Now Playing:</span> A serious warning about attacks on ATMs</p>
<a ng-click="playVideo('57173129', $event)" class="_relvideo" href="/Technology/video/warning-attacks-atms-57173129" data-idx="15">
<img src="https://s.abcnews.com/images/Technology/180814_atm_techbytes_hpMain_16x9_384.jpg" width="145" height="84"/>
<span class="icon"></span>
<span class="nowplaying" ng-show="currentVideoIdx == '15'"></span>
<div class="shadow"></div>
</a>
</li>
<li>
<p class="_relcaption" id="{{currentVideoIdx == 16 ? 'current' : '_relcaption'+16}}"><span ng-show="currentVideoIdx == 16">Now Playing:</span> What to know about money payment app misfires </p>
<a ng-click="playVideo('57166819', $event)" class="_relvideo" href="/GMA/Living/video/money-payment-app-misfires-57166819" data-idx="16">
<img src="https://s.abcnews.com/images/GMA/180814_gma_benitez_2d_0820_hpMain_16x9_384.jpg" width="145" height="84"/>
<span class="icon"></span>
<span class="nowplaying" ng-show="currentVideoIdx == '16'"></span>
<div class="shadow"></div>
</a>
</li>
<li>
<p class="_relcaption" id="{{currentVideoIdx == 17 ? 'current' : '_relcaption'+17}}"><span ng-show="currentVideoIdx == 17">Now Playing:</span> Spotify is testing a skip-ad option for nonpaying users</p>
<a ng-click="playVideo('57148365', $event)" class="_relvideo" href="/Technology/video/spotify-testing-skip-ad-option-nonpaying-users-57148365" data-idx="17">
<img src="https://s.abcnews.com/images/Technology/180813_atm_techbytes_hpMain_16x9_384.jpg" width="145" height="84"/>
<span class="icon"></span>
<span class="nowplaying" ng-show="currentVideoIdx == '17'"></span>
<div class="shadow"></div>
</a>
</li>
<li>
<p class="_relcaption" id="{{currentVideoIdx == 18 ? 'current' : '_relcaption'+18}}"><span ng-show="currentVideoIdx == 18">Now Playing:</span> Samsung unveils the Galaxy Note9 </p>
<a ng-click="playVideo('57133001', $event)" class="_relvideo" href="/Technology/video/samsung-unveils-galaxy-note9-57133001" data-idx="18">
<img src="https://s.abcnews.com/images/Technology/180810_atm_techbytes_hpMain_16x9_384.jpg" width="145" height="84"/>
<span class="icon"></span>
<span class="nowplaying" ng-show="currentVideoIdx == '18'"></span>
<div class="shadow"></div>
</a>
</li>
<li>
<p class="_relcaption" id="{{currentVideoIdx == 19 ? 'current' : '_relcaption'+19}}"><span ng-show="currentVideoIdx == 19">Now Playing:</span> Pentagon requests $8 billion for Space Force </p>
<a ng-click="playVideo('57130784', $event)" class="_relvideo" href="/GMA/News/video/pentagon-requests-billion-space-force-57130784" data-idx="19">
<img src="https://s.abcnews.com/images/GMA/180810_gma_raddatz_hpMain_16x9_384.jpg" width="145" height="84"/>
<span class="icon"></span>
<span class="nowplaying" ng-show="currentVideoIdx == '19'"></span>
<div class="shadow"></div>
</a>
</li>
</ul>
</div>
<a class="next"><span class="chevron-right"></span></a>
</div>
<div class="jcarousel-wrapper">
<div ng-show="outbrainMode" id="OutbrainCarousel" class="jcarousel" style="padding-top:30px;">
<ul>
<li class="related" ng-repeat="itm in playlist track by $index">
<p class="_relcaption" id="{{currentVideoIdx == $index ? 'current' : '_relcaption'+$index}}"><span ng-show="currentVideoIdx == $index">Now Playing:</span> {{itm.title}}</p>
<a ng-click="playVideo(itm.id, $event);" href="{{itm.url}}" data-idx={{$index}} class="_relvideo">
<img ng-src="{{itm.image}}" width="145"/>
<span class="icon"></span>
<span class="nowplaying" ng-show="currentVideoIdx == $index"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="help_page_overlay"></div>
<div class="clearboth"></div>
</div>
</div>
<div id="hidden">{"id":57494464,"title":"Samsung to unveil 8K TV this fall","duration":"0:51","description":"The largest 8K model to hit stores will be 85 inches.","url":"/Technology/video/samsung-unveil-8k-tv-fall-57494464","section":"Technology","mediaType":"default"}</div>
<style>
#_fs_container{height:100px;}
</style>
<div class="footercontainer" id="_fs_container">
<div class="footer_bg"><!-- bg --></div>
<div class="footer_small">
<div class="_networks"><a href="/" name="lpos=nav[footer_video]&lid=section[Logo]">Yahoo!-ABC News Network</a></div>
<a href="https://twitter.com/abc" class="_socialF" target="_blank" name="lpos=nav[footer_video]&lid=section[Tools_Twitter]"><div class="_tw"></div></a>
<a href="https://www.facebook.com/abcnews" class="_socialF" target="_blank" name="lpos=nav[footer_video]&lid=section[Tools_Facebook]"><div class="_fb"></div></a>
<a href="https://plus.google.com/+ABCNews" class="_socialF" target="_blank" name="lpos=nav[footer_video]&lid=section[Tools_Google Plus]"><div class="_gp"></div></a>
<a class="_links" href="http://disneyprivacycenter.com" target="_blank" name="lpos=nav[footer_video]&lid=section[About_Privacy Policy]">Privacy Policy</a>
<a class="_links" href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank" name="lpos=nav[footer_video]&lid=section[About_California Privacy Rights]">Your CA Privacy Rights</a>
<a class="_links" href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank" name="lpos=nav[footer_video]&lid=section[About_COPPA]">Children's Online Privacy Policy</a>
<a class="_links" href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11" target="_blank" name="lpos=nav[video]&lid=section[About_Interest-Based Ads]">Interest-Based Ads</a>
<a class="_links" href="http://disneytermsofuse.com" target="_blank" name="lpos=nav[video]&lid=section[About_Terms of Use]">Terms of Use</a>
<a class="_links" style="margin-right:0;" href="https://abcnews.go.com/Site/page?id=3068843" target="_blank" name="lpos=nav[video]&lid=section[About_Contact Us]">Contact Us</a>
<div class="_rights" style="width:100%;margin-top:10px;margin-bottom:10px;text-align:center;">&copy; 2018 ABC News Internet Ventures. All rights reserved.</div>
<div class="clearboth"></div>
</div>
</div>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
if (typeof tq != 'undefined' && tq.section) {
_sf_async_config.sections = tq.section;
} else if (typeof abcnewsSite != 'undefined' && abcnewsSite.section) {
_sf_async_config.sections = abcnewsSite.section;
} else {
_sf_async_config.sections = '';
}
if (typeof tq != 'undefined' && tq.byline) {
_sf_async_config.authors = tq.byline;
} else {
_sf_async_config.authors = '';
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="//js.pusher.com/2.2/pusher.min.js"></script>
<!-- Nielsen Online SiteCensus V6.0, Copyright 2010 Nielsen Online-->
<script type="text/javascript">
(function () {
var nielsenImg = new Image(1, 1);
nielsenImg.onerror = nielsenImg.onload = function () {
nielsenImg.onerror = nielsenImg.onload = null;
};
nielsenImg.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-704476h&cg=0&cc=1&ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- Google Code for ABC News - Site - 365 Remarketing List -->
<script type="text/javascript">
var google_conversion_id = 1005826543;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "1GPKCOHYjwMQ7-PO3wM";
var google_conversion_value = 0;
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js" async></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1005826543/?value=0&amp;label=1GPKCOHYjwMQ7-PO3wM&amp;guid=ON&amp;script=0"/></div></noscript>
<div class="ad_container"><script type="text/javascript">digGetAd("Survey");</script></div>
</div>
</div>
<script type="text/javascript">
var merlinVideoObj = MerlinTemplateHandlers.video();
</script>
<!-- SiteCatalyst code version: H.15.1 Copyright 1997-2007 Omniture, Inc. More info available at http://www.omniture.com -->
<script language="JavaScript">
var s_account = "wdgnewabcnews,wdgasec,wdgnewabcnweb";
</script>
<script language="JavaScript" src="https://s.abcnews.com/assets/js/s_code_15.js?v=5"></script>
<script language="JavaScript">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</script>
<!-- End SiteCatalyst code version: H.15.1 -->
</body>
</html>